Введение

 Top Next

Добро пожаловать в ГСС-3!

ГСС-3 - это программный комплекс для автоматизированного составления и экспертизы сметной документации. Он предназначен для широкого круга специалистов по сметному делу и поставляется в трех редакциях: Эксперт, Строитель Профессионал. В редакции Эксперт большинство функций (кроме экспертизы, а также ряда других) доступны только для просмотра.

Настоящее руководство - это одновременно и учебный курс по работе с программным комплексом ГСС-3, и справочник, который можно использовать в процессе работы для получения необходимой информации.

При переходе на версию 3 с предыдущей версии ознакомьтесь с разделом Импорт смет.


Назначение программного комплекса

 Top Previous Next

Для чего предназначен программный комплекс?

Программный комплекс ГСС-3 предназначен для составления и экспертизы сметной документации, для учета выполненных объемов работ и расчета потребности в материалах и механизмах для выполнения строительно-монтажных работ.

Для кого предназначен программный комплекс?

Программный комплекс ГСС-3 предназначен для экспертных и контрольно-финансовых органов, федеральных, региональных и муниципальных заказчиков и инвесторов, строительных компаний и проектных организаций.


Основные возможности ПК ГСС-3

Основные возможности ПК ГСС-3

·Современный удобный интерфейс в стиле MS Office с возможностью пользовательской настройки как интерфейса так и внешнего вида документов

·Достоверные сметно-нормативные базы: федеральные, территориальные, отраслевые, а так же база ТСН-2001 города Москвы.

·Гибкая система расчетов с использованием формул и предустановленными методами расчета.

·Создание локальных смет (базисно-индексный и ресурсный методы расчетов)

·Создание объектных смет (ОС) и сводных сметных расчетов (ССР) с автоматическим распределением затрат.

·Создание пользовательских шаблонов на любой документ.

·Экспорт / импорт смет (estml, xml, arp, ).

·Введение в расчет любых налогов, пошлин, договорных и тендерных коэффициентов, в том числе и коэффициентов, характерных для специфики деятельности.

·Автоматическое преобразование смет из одного типа СНБ в другой (ФЕР↔ГЭСН, ФЕР↔ТЕР, ТЕР↔ТЕР), в том числе преобразование в ТЕР любого региона с различными дополнениями.

·Поиск расценок, ресурсов, поправочных коэффициентов и др. позиций в СНБ по шифру или по наименованию.

·Высокая скорость работы.

·Справочник пользовательских переменных.

·Создание неограниченного количества листов данных (наподобие Excel) для формирования ведомости объемов работ.

·Возможность ведения независимых расчетов в двух уровнях цен.

·Автоматическое обновление программного комплекса, подключенных СНБ и сборников методических документов через Интернет.

· Автоматизированная комплексная экспертиза сметной документации с расширенным функционалом формирования отчетов. Аналитика сметной стоимости по индивидуальным параметрам.

·Диаграммы

·Механизм автоматического сравнения смет и актов выполненных работ заказчика и подрядчика

·Фильтрация по любому полю таблицы документа. Создание пользовательских фильтров. Стандартные условные фильтры для аналитической обработки документов

·Формирование справки КС-3 по актам на основании нескольких смет.

·Формирование актов о приемке выполненных работ по форме КС-2 как в процентном соотношении от общей суммы сметы (возможно от остатка сметы), так и по фактически выполненным работам с контролем перевыполнения.

·Разделение ресурсов по типам: Заказчик, Подрядчик и пр.

·Разработка ресурсно-технологических моделей (РТМ).

·Встроенный модуль "Информационного моделирования сооружений (BIM)"

·Встроенные калькуляторы : Сортамент металлопроката, конвертер ед.измерения, геометрический калькулятор.

·Расчет индексов изменения сметной стоимости для объекта строительства в целом.

·Перенос расценок из MS Excel.Перенос материалов и оборудования из MS Excel.

·Создание собственных или модернизация существующих печатных форм.

·Прямая печать и экспорт документов без установки офисных приложений.

·Автоматическая подготовка пояснительной записки.

·Встроенный язык программирования для создания собственных отчетов или интеграции с другими КИС пользователя.

·Круглосуточная работа службы технической поддержки 8 (800) 700-23-16 (бесплатно с любого номера)


Условные обозначения

Ниже приводятся некоторые условные обозначения, используемые в документации на программный комплекс ГСС-3:

·<.....>+<.....> - используется для обозначения клавиш/комбинаций клавиш на клавиатуре, нажатие/одновременное нажатие на которые приводит к каким-либо действиям (например, <Ctrl>+<Alt>+<Delete> или <Win>+<L>).

·\....\..... - используется в описании процедур для обозначения путей (например, в меню Пуск выберите Все программы \ Стандартные \ Блокнот).

·информационные врезки:

note | Примечание - обычно содержит небольшие пояснения, помогающие пользователю быстрее освоить работу с программным комплексом, либо дополнительную информацию.
important | Важно! - обычно содержит важное замечание, призванное акцентировать внимание пользователя на теме, информации и т.п.
yski | Дополнительная информация
tip | Совет
caution | Внимание! - Обычно содержит предостережение о возможных нежелательных известных или неизвестных последствиях (потеря данных, проблемы с аппаратными средствами и т.п.).
warning | Осторожно! - Обычно содержит предупреждение об известных серьезных или опасных последствиях.


Используемые сокращения

ПК – Программный комплекс

СНБ – Сметно-нормативная база

ЛС – Локальная смета

ОС – Объектная смета

ССР – Сводный сметный расчет

СРВ – Сводная ресурсная ведомость

РВ – Ресурсная ведомость (ресурсы документа)

КС3 по сметам – Справка о стоимости выполненных работ и затрат по нескольким сметам

Итого/ Итого(баз) – Итоговая стоимость в текущем/базисном уровне цен

ПЗ/ПЗ(баз) – Прямые затраты в текущем/базисном уровне цен

ОТ/ОТ(баз) – Оплата труда основных рабочих в текущем/базисном уровне цен

ЭМ/ЭМ(баз) – Стоимость эксплуатации машин и механизмов в текущем/базисном уровне цен

ОТМ/ОТМ(баз) – Оплата труда машинистов в текущем/базисном уровне цен

МР/МР(баз) – Стоимость материальных ресурсов в текущем/базисном уровне цен

ОБ/ОБ(баз) – Стоимость оборудования в текущем/базисном уровне цен

ЗТ – Затраты труда основных рабочих ЗТМ – Затраты труда машинистов иСМР – Индекс изменения сметной стоимости строительно-монтажных работ иПЗ – Индекс изменения сметной стоимости к прямым затратам

иОТ/иЭМ/иОТМ/иМР/иОБ - Индекс изменения сметной стоимости к оплате труда/эксплуатации машин/оплате труда машинистов/материальным ресурсам/оборудованию

кПЗ/кОТ/кЭМ/кОТМ/кМР/кОБ - Коэффициент на условие производства работ к прямым затратам/оплате труда/эксплуатации машин/оплате труда машинистов/материальным ресурсам/оборудованию

НР – накладные расходы

СП – сметная прибыль

ФОТ – фонд оплаты труда

ЗСР – заготовительно-складские расходы

ТР – транспортные расходы

УСН – упрощенная система налогообложения

Разряд — средний разряд по расценке

ПКМ – правая кнопка мыши

ЛКМ – левая кнопка мыши


Термины и определения

Ниже приводятся некоторые термины, используемые в документации на программный комплекс ГСС-3:

·Термин "нажмите" используется для обозначения действия в объективной реальности (например, нажмите клавишу на клавиатуре).

·Термин "щелкните" используется для обозначения действия, совершаемого в виртуальной реальности (например, "щелкните вкладку Файл и в открывшемся меню выберите Печать\Предварительный просмотр"). По умолчанию данный термин обозначает одинарный щелчок левой кнопкой мыши. Щелчок правой кнопкой мыши, третьей кнопкой мыши (колесиком) или двойной щелчок левой кнопки мыши описываются полностью.

·Вкладка (неиспользуемые синонимы: закладка) - это элемент графического интерфейса пользователя, который позволяет в одном окне приложения или диалоговом окне переключаться между несколькими открытыми документами или группами настроек, панелями инструментов и т.п.

·Значок (жарг.: иконка) - это элемент графического интерфейса пользователя, представляющий собой небольшую картинку, в ответ на щелчок по которой обычно выполняется какое-либо действие (запуск приложения, открытие документа, выполнение команды и пр.).

·Группа - несколько элементов графического интерфейса пользователя, объединенных по какому-либо признаку, функции и др., выделенных при помощи графических средств (например, группа настроек).

·Флажок (жарг.: галочка, галка) - это элемент графического интерфейса пользователя (обычно прямоугольной или квадратной формы), позволяющий выбрать одновременно несколько вариантов из ряда однородных (например, параметров настроек). В документации на программный комплекс ГСС-3 используется следующим образом: пометить флажок, снять флажок, активный флажок, неактивный флажок.

·Переключатель (жарг.: радио-кнопка) - это элемент графического интерфейса пользователя (обычно круглой формы), позволяющий выбрать только один вариант из ряда однородных (например, параметр настройки). В документации на программный комплекс используется следующим образом: установите переключатель в необходимое положение, щелкните переключатель <наименование_переключателя>.

·Поле ввода (текстовое поле, поле) - это элемент графического интерфейса пользователя, предназначенный для ввода последовательности букв, знаков и других символов.

·Раскрывающийся список (неиспользуемые синонимы: выпадающий список) - это элемент графического интерфейса пользователя, представляющий собой поле со списком, раскрыв который, пользователь может выбрать только один из имеющихся в наличии вариантов, который обычно отображается в качестве выбранного.

·Контекстное меню - это меню, открывающееся по щелчку правой кнопки мыши в какой-либо области окна программного комплекса.

·Диалоговое окно (допустимый синоним: диалог) - это специальное окно графического интерфейса пользователя, цель которого информирование пользователя и/или предложение пользователю выбрать один из возможных вариантов (например, одно из возможных действий в ситуации, когда возможны несколько действий).

·Селектор - это элемент графического интерфейса пользователя, предназначенный для последовательного изменения числового значения поля в большую или в меньшую строну.


Горячие клавиши

F1-Справка

F2-Режим редактирования ячейки

F5- Детализация позиции (Ресурсы документа)

F6- Детализация позиции (Состав работ)

F8- Открепить документ

F9- Свойства документа

F11- Свойства позиции

Ctrl+O- Открыть документ

Ctrl+S- Сохранить документ

Ctrl+Z- Отменить действие

Ctrl+R- Повторить действие

Ctrl+P- Печать документа

Ctrl+C- Копировать

Ctrl+V- Вставить

Ctrl+X- Вырезать

Ctrl+A- Выделить все

Ctrl+Up- Переместить вверх

Ctrl+Down- Переместить вниз

Ctrl+M- Умножение позиции

Ctrl+K- Справочник Коэффициентов

Ctrl+Enter- Восстановить по шифру

Ctrl+R- Заменить ресурс

Ctrl+H- Расчет стоимости ресурса

Ctrl+Alt+1- Свободный ресурс оплата труда

Ctrl+Alt+2- Свободный ресурс Машины и механизмы

Ctrl+Alt+3- Свободный ресурс Материальные ресурсы

Ctrl+Alt+1- Свободный ресурс Оборудование

Ctrl+Insert- Добавить свободный ресурс

Ctrl+F11- Структура документа

Ctrl+0- Открытые документы

Ctrl+Shift+I-Применить индекс по коду

Shift+Insert- Добавить новый раздел

Shift+ctl+4- Добавить пустое начисление в итог сметы

Shift+ctl+2 или insert- Добавить пустую единичную расценку

ctrl+del- Удалить


Порядок поиска информации

Руководство пользователя

Руководство пользователя содержит описание способов решения практических задач пользователей, а также описание интерфейса и особенностей работы программного продукта. Для поиска необходимой информации в Руководстве пользователя воспользуйтесь оглавлением или алфавитным указателем.

Встроенная в программный комплекс Справка

·Справка предусматривает следующие стандартные способы поиска информации:

·Динамическое оглавление, расположенное слева на вкладке "Содержание" служит для навигации по разделам Справки. Оно имеет древовидную структуру, элементы которой можно развернуть или свернуть, щелкнув значки (+) или (-), расположенные напротив узлов структуры. Содержание раздела, выбранного в структуре оглавления, отображается в области отображения активного раздела.

·Ключевые слова, расположены на вкладке "Указатель" и организованы в алфавитном порядке. Чтобы найти необходимую информацию по выбранному ключевому слову, необходимо дважды щелкнуть ключевое слово левой кнопкой мыши и выбрать раздел (если данное ключевое слово соотнесено с несколькими разделами Справки).

·Функция Поиска позволяет выполнять автоматизированный поиск необходимой информации по всему тексту Справки. Чтобы воспользоваться функцией поиска, необходимо перейти на вкладку "Поиск", ввести искомый термин (слово или словосочетание) и выбрать интересующий раздел в списке результатов поиска.

·Навигационные ссылки "На главную", "Вперед", "Назад", расположенные справа от заголовка активного раздела, служат для последовательного перемещения к следующему/предыдущему разделу, либо для перемещения на главную / родительскую страницу любого раздела/ подраздела Справки.

·Расположенное справа от заголовка активного раздела Меню позволяет распечатать текущий раздел, автоматически развернуть или свернуть все раскрывающиеся элементы на странице, а также автоматически перейти в начало страницы.

·Для поиска информации также можно использовать гиперссылки, встречающиеся по тексту Справки.

·Для поиска дополнительной информации можно посетить Форум технической поддержки пользователей ГСС-3. В нижней части любой страницы Справки предусмотрена прямая ссылка для перехода на главную страницу форума.


Комплект документации

Программный комплекс ГСС-3 поставляется со следующим комплектом пользовательской документации:

·Встроенная Справка

·Обучающий видеокурс

·Методическое пособие по сметному делу с использованием программного комплекса ГСС-3

Комплектность пользовательской документации может отличаться в зависимости от редакции программного комплекса. По мере выхода новых версий программного комплекса пользовательская документация корректируется. Во время обновления ГСС-3 Справка обновляется автоматически.


Для пользователей ГОССТРОЙСМЕТА 2

Данный раздел предназначен для пользователей ГСС-3, переходящих с предыдущей версии программного комплекса на новую. В нем кратко описаны ключевые особенности новой рабочей среды — пользовательского интерфейса ГСС-3, даны комментарии к измененному / удаленному функционалу по сравнению с ГОССТРОЙСМЕТА 2, а также приведен краткий перечень новых возможностей и улучшений. Раздел может быть также полезен и новым пользователям для быстрого знакомства с программным комплексом.


Новый пользовательский интерфейс

Щелкните, чтобы развернуть / скрыть 1. Интерфейс в стиле MS Office 2010

Графический интерфейс пользователя программного комплекса ГСС-3 выполнен в стиле MS Office 2010. Главная кнопка заменена на меню Файл, в котором сосредоточены основные функции по созданию и сохранению документов. Лента основного окна содержит следующие вкладки: «Главная», «Справочники», «Документы», «Расценка», «Инструменты», «Вид» и «Помощь». При работе с ресурсной ведомостью, с расчетом компенсации разницы стоимости ресурсов, с формой М29, с модулем «Экспертиза», а также с листами пользовательских данных на ленту добавляются отдельные одноименные вкладки с соответствующим функционалом. Вкладки на ленте, команды на вкладках и в контекстных меню расположены аналогично ГОССТРОЙСМЕТА 2.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть 2. Инновационное управление окнами

В ГСС-3 можно одновременно открыть несколько смет и/или сметно-нормативных баз не только на вкладках, но и в разных окнах. Для этого необходимо выбрать команду «Открепить» на вкладке «Вид». При желании окна с документами и СНБ можно расположить рядом на одном мониторе или разнести на 2 и более мониторов. Для удобства работы необходимые документы и СНБ можно сгруппировать в окнах на вкладках при помощи команды «Прикрепить» на вкладке «Вид».

2 сметы и 2 сметно-нормативных базы на двух мониторах (окна расположены рядом)

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть 3. Новый вид таблицы локальной сметы

1.В ГСС-3 по умолчанию используется вид таблицы «Стандартный» для отображения данных сметных расчетов в двух уровнях цен: базисном и текущем.

2.Возможность одновременного просмотра базисных и текущих цен, только базисных, только текущих цен.

3.Единая таблица для просмотра расценок и ресурсов в смете и в СНБ.

4.Отображение коэффициентов и индексов в единой таблице сметы с полным описанием данных (с возможностью развернуть/свернуть данные — второй значок «+»).

5.Отображение неучтенных ресурсов расценки на уровне расценки (с возможностью отключения/включения данной функции).

6.Ячейка «Итого» теперь идет после количества — результаты пересчета сметы видны сразу же.

7.Отображение в шифре расценки количества примененных индексов и коэффициентов. По умолчанию данная функция включена в настройках программного комплекса.

8.Горизонтальная прокрутка правой части таблицы. По умолчанию режим горизонтальной прокрутки документа включен. При работе на мониторе (ах) стандартного размера заголовки всех ячеек легко читаются. Если на любую ячейку навести курсор мыши, на экран выводятся всплывающие подсказки. При работе на большом мониторе функцию горизонтальной прокрутки правой части таблицы удобно отключить, выбрав команду «Горизонтальная прокрутка» на вкладке «Вид». Ячейки таблицы документа будут не только легко читаться, но и будут равномерно распределены по ширине окна/экрана.

9.Индикация метода расчета для каждой позиции. В ячейке «№» по умолчанию отображается указатель применяемого метода расчета. При желании пользователь может отключить указатель метода расчета на вкладке «Вид» в меню «Индикация метода расчета».

Щелкните, чтобы развернуть / скрыть 4. Область уведомлений

В правой части строки состояния программного комплекса расположена область уведомлений. В ней по умолчанию отображаются следующие команды: «Показать смету», «Показать ресурсы документа», «Расчет компенсации», «Создание формы М-29», «Экспертиза», «Редактор таблиц», «Диаграммы», «Свойства документа». Справа расположен индикатор "Использование множителя", позволяющий выбрать режим ввода объемов. При наличии ошибок в документе слева от области уведомлений отображатеся значок «Сообщения документа».

Щелкните, чтобы развернуть / скрыть 5. Единое окно для применения коэффициентов, норм НР и СП и индексов

В ГСС-3 коэффициенты, нормы НР и СП, а также индексы применяются с использованием единой формы. Наименование окна отличается в зависимости от текущей функциональности. Принцип работы и элементы управления одни и те же. Предусмотрена возможность ведения пользовательских справочников с созданием собственной структуры (групп, подгрупп). Коэффициенты, нормы и индексы можно добавить в документ, в пользовательский справочник, применить к расценке(ам). Их можно также редактировать: менять тип применения, условия применения и т.д.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть 6. Упрощена форма добавления документов в ОС и ССР

Для добавления документов в ОС и ССР в ГСС-3 используется единое окно — стандартное окно ОС Windows «Открыть».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть 7. Сервисные окна со свернутой лентой

Все сервисные окна ГСС-3 оснащены лентой с панелью инструментов, которая по умолчанию свернута (кроме основного окна — здесь лента по умолчанию развернута).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Важные изменения

Ряд функций, доступных в ГОССТРОЙСМЕТА 2, был изменен, перенесен или удален.

Щелкните, чтобы развернуть / скрыть Как добавить подраздел?

Подразделы заменены на универсальные заголовки (добавление свободной строки - Главная / Добавить позицию / Свободная строка).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Где найти исходные данные и ведомость объемов?

Исходные данные и ведомость объемов заменены на листы пользовательских данных — вкладка «Лист» (вкладка документа, расположенная справа от вкладки «Смета»). По функциям сохранены возможности ГОССТРОЙСМЕТА 2, а также добавлены возможности, аналогичные MS Excel (создание ссылок на ячейки из сметы при помощи мыши).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Как применить коэффициенты демонтажа?

Коэффициенты демонтажа и поправочные коэффициенты объединены в функционал «Коэффициенты». Для работы с ними используется единое окно Коэффициенты к расценкам.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Как выполнить групповые операции?

Функционал «Групповые операции» перенесен — в версии 3 он реализован через панель свойств (F11): выделите несколько позиций, откройте панель свойств и выполните необходимую операцию.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Где задать районное регулирование оплаты труда?

Районное регулирование оплаты труда теперь можно задать при помощи пользовательского коэффициента к цене или индекса к любому элементу затрат по условию или без него. Пользовательские коэффициенты и индексы, сохраненные в справочнике, будут доступны в любой локальной смете.

Щелкните, чтобы развернуть / скрыть Как отключить / включить активность позиции?

Управление активностью позиций перенесено на панель «Свойства» (F11). Здесь можно отключить активность позиции или группы выделенных позиций (временно исключить из сметного расчета), сняв флажок «Активность». Неактивные позиции также выделяются в смете серым цветом. Чтобы включить активность позиции (й), необходимо пометить данный флажок.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Где находится функция преобразования смет из одной СНБ в другую?

Преобразование смет (пересчет расценок из одной базы в другую) теперь выполняется через функцию восстановления по шифру по списку привязанных баз.

Щелкните, чтобы развернуть / скрыть Отказ от шаблонов.

В локальной смете разные расценки и свободные ресурсы можно рассчитать разными методами. Удобное применение поправочных коэффициентов к НР и СП, зависящих от вида строительства и системы налогообложения организации. В ОС и ССР теперь можно менять наборы глав (при этом затраты разносятся автоматически, при необходимости смету можно перенести в необходимую главу, перетащив ее мышью). В ГСС-3 в одной локальной смете можно использовать расценки из разных СНБ. Нет необходимости в преобразовании смет между различными типами СНБ.

Щелкните, чтобы развернуть / скрыть Упразднено банковское округление.

В ГСС-3 используется только математическое округление.


Новое и улучшенное

В данном разделе приведен краткий перечень новых функций программного комплекса ГСС-3.

Щелкните, чтобы развернуть / скрыть Высокая скорость работы

ГСС-3 обеспечивает высокую скорость и комфортную работу со сметами с большим количеством позиций.

Щелкните, чтобы развернуть / скрыть Моментальный пересчет сметы в режиме реального времени

Ячейка «Итого» теперь расположена сразу после ячейки «Количество», что позволяет сразу увидеть результат моментального пересчета сметы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Справочник методов расчета

Программный комплекс ГСС-3 оснащен Справочником методов расчета. Он поставляется с набором стандартных методов расчета для расценок и свободных ресурсов (базисно-индексный, ресурсный расчет и др.), редактировать которые запрещено. В основу методик расчета положено использование формул для расчета значений ячеек таблицы затрат. Справочник также позволяет создавать пользовательские методы расчета как на основе стандартных методик, так и «с нуля».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Гибкость расчетов

При создании документов в ГСС-3 не используются шаблоны. Расценки и свободные ресурсы можно рассчитать разными методами в рамках одной сметы. Для расчета расценок и свободных ресурсов сметы можно выбрать метод расчета по умолчанию. Любой ресурс может одновременно «хранить» две цены: базисную и текущую.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Возможность использования в одной локальной смете расценок из разных СНБ

ГСС-3 позволяет использовать в одной локальной смете расценки из различных нормативных баз и рассчитывать их различными методами. Данный функционал наиболее полезен для отраслевых и индивидуальных сметных расчетов.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Указатель метода расчета

Для любой позиции сметы в ячейке «№» по умолчанию отображается указатель метода расчета. При необходимости указатель метода расчета можно скрыть. Для этого на вкладке «Вид» в меню «Индикация метода расчета» нужно снять соответствующий флажок.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Возможность «отвязки» акта от сметы

Программный комплекс ГСС-3 может работать в 2 режимах: акт связан со сметой (по умолчанию), акт не зависит от сметы (Свойства документа / Общие настройки / Снять зависимость актов от ЛС) — можно редактировать смету и акт.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Зависимость объемов в акте от объемов в смете

Во время создания акта объем по акту можно указать при помощи формулы со ссылкой на объем в смете. В этом случае изменение объемов в смете автоматически повлияет на объем в акте.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Создание печатных форм в MS Excel

В программном комплексе ГСС-3 печатные формы создаются в MS Excel. Можно не только создавать новые печатные формы, но и модифицировать стандартные: редактировать текстовые данные, задавать необходимое форматирование, управлять порядком выгрузки данных и т.д.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Печать общих положений

В ГСС-3 разрешена печать общих положений в рамках текущего открытого элемента.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Применение коэффициентов к цене или к расходу

Для каждого коэффициента можно выбрать тип применения: к цене или к расходу.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Стоимость оборудования как отдельный элемент затрат

Для стоимости оборудования создано отдельное поле в таблице локальной сметы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Ресурсы, связанны с расценкой

При замене учтенного в расценке ресурса теперь вычитаемый и добавляемый ресурсы связаны с расценкой не только по количеству, коэффициентам, индексам, виду работ, но и копируются, перемещаются вместе с расценкой, не теряя зависимость. Возможность отвязки ресурса от расценки сохранена.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Возможность удаления ресурсов группами

Чтобы одновременно удалить несколько ресурсов, их необходимо выделить стандартным для ОС Windows способом (с <Ctrl> для выделения в произвольной последовательности или с <Shift> для выделения нескольких ресурсов подряд), а затем выбрать команду «Удалить».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Отдельная вкладка на ленте для работы с условными фильтрами

Поддерживается фильтрация по любому полю таблицы документа. Здесь можно обновить данные и настроить пользовательские фильтры.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Панель свойств

Для любой строки сметного расчета (расценки, ресурса, раздела и т.д.) можно открыть панель «Свойства». Она позволяет получить исчерпывающую информацию по любой ячейке позиции: наличие, значение, формула. Если выделено несколько позиций, панель свойств позволяет выполнять групповые операции — менять аналогичные свойства выделенных позиций.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Структура документа

Для работы с большими документами в ГСС-3 предусмотрена панель «Структура», упрощающая навигацию.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Начисления

·Введены виды начислений (Стандартное, Справочное, Промежуточные итоги). Справочное начисление не участвует в расчете.

·Новые типы начислений и справочник типов начислений с возможностью создания пользовательских типов.

·Возможность указания разных формул для начислений по разделу и по смете (с автоматическим применением).

·Возможность добавления заголовка в начисления (свободная строка).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Возможность создания пользовательских наборов глав в ССР

В свойствах ССР можно создавать наборы глав, которые затем будут применяться в сметах.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Новый модуль «Экспертиза» со Справочником замечаний

Новый модуль «Экспертиза» обладает расширенным набором настроек, в том числе: возможностью учитывать заданные по умолчанию методики расчета, возможностью использовать для проверки заданную в настройках экспертизы привязку, а также возможностью хранить историю экспертиз по локальной смете. Встроенный Справочник замечаний позволяет создать, сохранить и использовать часто повторяющиеся замечания.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Универсальные закладки

Закладки теперь можно использовать в ОС и ССР.

Улучшена наглядность закладок (разная форма и цвет).

Добавлен условный фильтр по закладкам.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Примечания в ОС и ССР

Примечания теперь можно использовать не только в локальных сметах, но и в объектных, а также сводных сметных расчетах. В объектных и сводных сметах примечания можно добавить к ячейкам добавленных документов при помощи команды Добавить примечание в контекстном меню.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Добавление пользовательского префикса в шифре позиции локальной сметы

Данная возможность особенно важна для свободных ресурсов, добавленных из базисного или текущего каталога цен за определенный период (ТССЦ, ФССЦ и др.). В шифре расценок можно также указать наименование региона или номер приказа о выходе дополнений и изменений.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Индивидуальное округление

Точность расчетов можно задать не только для определенной ячейки по всей смете (колонки), но и для одной выбранной ячейки. Например, значение в ячейке «Количество» в разных расценках может быть округлено с разным количеством знаков после запятой.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Перенумерация позиций в смете

Четыре вида нумерации: сквозная и нарастающая по документу и по разделам.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Быстрый старт

Программный комплекс ГСС-3 предназначен для создания сметной документации. Раздел Быстрый старт содержит краткие инструкции по установке и подготовке программного комплекса к работе, краткое описание новой рабочей среды, а также краткие инструкции по созданию и печати основных сметных документов: локальной сметы, акта, объектной сметы, сводного сметного расчета, сводной ресурсной ведомости и справки КС-3.

Краткие инструкции предназначены для быстрого начала работы с программным комплексом. Подробное описание функционала программного комплекса и особенностей его работы представлено в разделах Настройки программного комплекса, Работа с документами в ГСС-3, Справочники и др.


Подготовка к работе

Для подготовки программного комплекса к работе необходимо:

·установить ГСС-3 на персональный компьютер;

·запустить программный комплекс и проверить его работоспособность;

·задать начальные настройки или принять предложенные по умолчанию;

·импортировать сметы, созданные в предыдущей версии программного комплекса.


Установка ГСС-3

Процесс установки программного комплекса ГСС-3 прост и не требует каких-либо специальных знаний. Он включает следующие этапы:

Щелкните, чтобы развернуть / скрыть Установка программного комплекса

1.Запустите программу установки ГСС-3 из меню установочного компакт-диска или запустите установочный файл setup.exe, сохраненный с сайта компании-разработчика.

2.В окне Мастера установки нажмите кнопку Далее. После принятия условий лицензионного соглашения выберите параметры установки, предлагаемые по умолчанию. Для этого нажимайте кнопку Далее. Процесс выбора параметров установки будет выглядеть следующим образом.

3.Чтобы создать значок для запуска ГСС-3 на Рабочем столе, пометьте одноименный флажок.

4.Нажмите кнопку Установить для начала установки.

В процессе установки ГСС-3 в окне Мастера установки будет отображаться ход выполнения установки.

5.Нажмите кнопку Завершить для завершения работы программы установки.

Щелкните, чтобы развернуть / скрыть Подключение сметно-нормативных баз и методов расчета

В комплекте с программным комплексом поставляются стандартные методы расчета. Сметно-нормативные базы приобретаются отдельно (бесплатно в комплекте с ГСС-3 поставляются только демонстрационные СНБ). Сметно-нормативные базы и методы расчета представляют собой файлы, которые необходимо скачать с сайта компании-разработчика и поместить в папку Data, расположенную в папке с программным комплексом. Полный путь к папке Data обычно следующий:

C:\Program Files\Госстройсмета v.3\Data - в 32-битной ОС Windows.

C:\Program Files (x86)\Госстройсмета v.3\Data - в 64-битной ОС Windows.

После первого запуска программного комплекса будет автоматически создан поисковый индекс для работы функции поиска по СНБ. В процессе его создания в области уведомлений будет отображаться соответствующий значок.

Если подключение СНБ и методов расчета прошло успешно, то:

·на вкладках Главная и Справочники в меню Открыть СНБ будет отображаться структура подключенных СНБ; файлы СНБ при их выборе должны открываться.

·в правой части окна Справочник методов расчета должны отображаться подключенные методы расчета. Справочник методов расчета можно открыть с вкладки Справочники.

yski

Дополнительная информация Во время установки программной части подключать ключ аппаратной защиты к компьютеру не обязательно. Для первого запуска программного комплекса, подключения СНБ (сметно-нормативных баз) и дальнейшей работы аппаратный ключ необходим.


Запуск и проверка работоспособности

После установки ГСС-3 программный комплекс необходимо запустить и проверить его работоспособность.

Щелкните, чтобы развернуть / скрыть Запуск

Как и любое приложение, работающее в ОС Windows, программный комплекс ГСС-3 можно запустить при помощи одного из ярлыков для запуска. В процессе установки ГСС-3 на компьютер Мастер установки автоматически создает ярлык для запуска программного комплекса в меню Все программы, а также позволяет создать дополнительный ярлык на Рабочем столе. Для этого необходимо пометить соответствующий флажок на странице выбора дополнительных задач во время установки программного комплекса.

Щелкните для увеличения / уменьшения

Чтобы запустить ГСС-3 из меню Пуск, выберите Пуск \ Все программы \ ГСС-3 \ ГСС v.3.

Чтобы запустить ГСС-3 с Рабочего стола, дважды щелкните ярлык ГСС v.3 левой кнопкой мыши.

По ходу работы с программным комплексом можно создать дополнительные ярлыки для его запуска (например, в меню Пуск или на панели задач). После сохранения первого файла/документа в формате ГСС-3 программный комплекс можно будет также запустить, открыв сохраненный файл/документ из Проводника.

note

Примечание Запустить программу в ОС Windows можно и одинарным щелчком левой кнопки мыши. Это зависит от настроек Проводника. Если в окне Параметры папок (Проводник / Сервис / Параметры папок /группа Щелчки мышью) установить переключатель в положение Открывать одним щелчком, выделять указателем, то будет достаточно щелкнуть один раз. По умолчанию открытие файлов и запуск программ производится двойным щелчком.

Щелкните, чтобы развернуть / скрыть Проверка работоспособности

Для проверки работоспособности программного комплекса ГСС-3 рекомендуется:

1.Запустить программный комплекс любым из способов. В результате должно быть открыто главное окно программного комплекса.

2.Поочередно перейти на каждую вкладку программного комплекса. В результате на экране должна отобразиться панель инструментов, индивидуальная для каждой вкладки.

3.На вкладке Главная или вкладке Справочники щелкнуть нижнюю часть значка Открыть СНБ и проверить, что все подключенные СНБ отображаются в меню. Для этого необходимо поочередно навести курсор мыши на пункты открывшегося меню. Рекомендуется также открыть один или несколько справочников - по умолчанию справочники должны быть открыты в отдельном окне, расположенном в нижней части экрана под главным окном ГСС-3.

4.Перейти на вкладку Справочники и выбрать Справочник методов расчета. В открывшемся одноименном окне проверить, что все подключенные методы расчета отображаются в данном справочнике.

5.Завершить работу программного комплекса. Для этого рекомендуется закрыть главное окно программного комплекса. При этом все окна ГСС-3 должны быть также автоматически закрыты (окно с СНБ, Справочник методов расчета и другие).


Начальные настройки

Перед началом работы с программным комплексом ГСС-3 рекомендуется ознакомиться с заданными по умолчанию настройками и либо принять их, либо изменить на пользовательские. Данный шаг можно пропустить, так как настройки можно изменить в любое удобное время.

В программном комплексе ГСС-3 настройки можно задать на уровне программного комплекса (глобальные настройки в окне Настройки программы), а также на уровне документа (настройки для данного документа в окне Свойства документа). Рассмотрим кратко основные настройки.

Щелкните, чтобы развернуть / скрыть Глобальные настройки

Чтобы открыть окно глобальных настроек, выберите Файл \ Настройки. В результате будет открыто окно Настройки программы. Приступая к работе, рекомендуется обратить внимание на группы Общие и Настройки ЛС.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В группе Общие для строки формул включены отображение формул расчета и подстановка значений.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В группе Настройки ЛС выбраны методы расчета, используемые по умолчанию для расценок и свободных ресурсов. При необходимости их можно изменить, выбрав нужный метод расчета в соответствущем раскрывающемся списке.

По умолчанию включено отображение количества примененных коэффициентов и индексов в шифре расценки. Здесь также по умолчанию включено отображение ресурсов по проекту (неучтенных ресурсов) на уровне расценки, а также отображение остатка по позициям в строках акта.

Для начала рекомендуется использовать заданные по умолчанию настройки.

Щелкните, чтобы развернуть / скрыть Настройки документа

Чтобы открыть окно Свойства документа, перейдите на вкладку Документы и выберите Свойства документа, либо щелкните Свойства документа в области уведомлений ГСС-3. В результате будет открыто окно Свойства документа.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Приступая к работе, обратите внимание на следующие свойства документа в группе Общие настройки:

·Отображение ресурсов по проекту (неучтенных ресурсов) на уровне расценки по умолчанию включено: если в расценке есть неучтенный ресурс, который необходимо заменить, такой ресурс будет отображаться на уровне расценки (будучи зависимым от нее). Подробное описание смотрите в разделе Отображение ресурсов по проекту на уровне расценки.

·Для расценок и свободных ресурсов в настройках программного комплекса заданы используемые по умолчанию методы расчета. При необходимости их можно изменить на уровне документа. Подробное описание смотрите в разделе Выбор метода расчета по умолчанию.

·Акты по умолчанию зависимы от сметы; если снять зависимость актов от сметы, изменить эту настройку для данного документа позже будет нельзя.

Смотрите также

·Команды с ленты, используемые чаще других и расположенные на разных вкладках, для быстроты и удобства работы можно вынести на панель быстрого доступа. Подробное описание смотрите в разделе Настройка панели быстрого доступа.


Импорт смет

Сметы, созданные в предыдущей версии программного комплекса, можно импортировать в ГСС-3 посредством формата EstML. Для этого необходимо запустить ГОССТРОЙСМЕТА 2 и экспортировать все необходимые сметы в формат EstML.

Щелкните, чтобы развернуть / скрыть ГОССТРОЙСМЕТА 2: Экспорт смет в формат EstML

1.Перейдите на вкладку Файл и в меню выберите Импорт и Экспорт \ Экспорт в файл.

2.В результате будет открыто стандартное окно операционной системы для сохранения файла Сохранить файл экспорта как, в котором будет задан формат сохранения документа (EstML - xml).

3.Выберите место расположения результирующего файла.

4.Введите имя файла с клавиатуры в одноименное поле.

5.Чтобы сохранить смету в формате EstML, щелкните Сохранить. Смета будет экспортирована в формат EstML и сохранена в файл с заданным именем. Дополнительно будет открыта папка, в которую была экспортирована смета.

Подробные инструкции смотрите в разделе Экспорт в формат EstML (Справка по ГОССТРОЙСМЕТА 2).

Чтобы импортировать сметы из формата EstML:

1.Запустите ГСС-3.

2.Выберите Файл \ Импорт и Экспорт \ Импорт из EstML.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно Открыть.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Выберите папку со сметами, которые были экспортированы из ГОССТРОЙСМЕТА 2. Для этого воспользуйтесь проводником в левой части окна.

4.Выделите смету, которую необходимо импортировать, щелкнув ее левой кнопкой мыши.

tip

Совет Чтобы выделить несколько смет для импорта, нажмите на клавиатуре <Shift> (для выделения непрерывной последовательности документов) или <Ctrl> (для выделения документов в произвольном порядке) и выделите несколько смет, удерживая клавишу нажатой.

5.Нажмите кнопку Открыть. В результате выбранная смета (сметы) будет импортирована в ГСС-3. Смета будет открыта как отдельный документ (на отдельной вкладке / в отдельном окне).

6.Сохраните импортированные сметы.


Новая рабочая среда

В настоящем разделе приведено краткое описание основных элементов пользовательского интерфейса программного комплекса ГСС-3.


Пользовательский интерфейс

Пользовательский интерфейс ГСС-3 обладает следующими основными элементами.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Подробное описание отдельных элементов смотрите в разделе Новый пользовательский интерфейс.


Вид таблицы сметы

В программном комплексе ГСС-3 по умолчанию используется Стандартный вид таблицы (итоговая стоимость отображается в текущем и в базисном уровнях цен).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Вид таблицы затрат можно изменить на вкладке Вид в меню Вид таблицы. Например, можно выбрать вид таблицы в одном уровне цен - только в текущем или только в базисном.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Для удобства работы с таблицей по умолчанию включена горизонтальная прокрутка: ячейки, расположенные правее итогов, отображаются в 100% масштабе и прокручиваются горизонтальной полосой прокрутки.

Смотрите также

·При необходимости можно создать пользовательский вид таблицы затрат при помощи Редактора вида таблицы сметы. Подробное описание смотрите в разделе Редактор вида таблицы сметы.

·Для отображения таблицы документа можно задать вид и размер шрифта. Подробное описание данного функционала смотрите в разделе Выбор вида и размера шрифта таблицы.


Панель свойств

Если ни в одом из стандартных видов таблицы нет необходимого значения по позиции, полный перечень затрат по позиции можно посмотреть на панели Свойства. Чтобы открыть данную панель, необходимо выделить одну или несколько позиций сметы, перейти на вкладку Вид и выбрать команду Свойства, либо воспользоваться горячей клавишей <F11>. В результате в левой части окна будет открыта панель Свойства.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Для просмотра значений затрат необходимо развернуть соответствующую группу.

Если выделено несколько позиций, то на панели Свойства активными будут только совпадающие свойства данных позиций. В этом случае к группе выделенных позиций можно применить "групповые операции" (изменить какое-либо из совпадающих свойств для нескольких позиций одновременно, например, временно исключить позиции из расчета, сняв флажок Активность и др.).


Создание локальной сметы

Локальная смета - это документ программного комплекса ГСС-3, сохраняемый в файл с расширением ".gslx". Во время запуска программного комплекса ГСС-3 локальная смета создается автоматически. Если в окне ГСС-3 открыт какой-либо другой документ и при этом необходимо создать новую локальную смету:

1. Перейдите на вкладку Файл и выберите Создать / Локальная смета.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Аналогичную команду можно также выбрать на панели быстрого доступа: Создать \ Локальная смета.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2. Дважды щелкните значок Локальная смета левой кнопкой мыши или нажмите на кнопку Создать, расположенную в правом нижнем углу окна. В результате будет создан документ локальная смета. Он будет открыт на отдельной вкладке / в отдельном окне (в зависимости от текущих настроек программного комплекса). В него по умолчанию будут добавлены раздел 1, итоги по разделу и итоги по смете.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Далее в смету необходимо добавить расценки и свободные ресурсы, ввести количество, заменить ресурсы по проекту (неучтенные в расценках ресурсы) на ресурсы из справочников, при необходимости сгруппировать расценки и/или свободные ресурсы в разделы, применить к расценкам нормы НР и СП, коэффициенты и индексы, а также добавить начисления. Все вышеприведенные операции можно выполнять в произвольном порядке.

important

Важно! На данном этапе привязка локальной сметы еще не задана. При переносе первой расценки из СНБ в смету привязка к СНБ задается автоматически и не требует дополнительных действий. При добавлении в смету первой расценки по шифру (восстановление расценки по шифру) окно для выбора привязки и метода расчета будет открыто автоматически. Привязку также можно задать перед началом работы со сметой. В процессе работы с документом привязку и ее порядок можно изменить. По этой причине привязка сметы к СНБ и ССЦ будет описана в отдельном разделе.

3. Перед тем, как продолжить работу над локальной сметой, рекомендуется сохранить документ. Чтобы сохранить локальную смету, перейдите на вкладку Файл и выберите команду Сохранить. Аналогичную команду можно также выбрать на панели быстрого доступа. В стандартном окне Сохранить выберите папку, в которую необходимо сохранить локальную смету, и введите имя файла в одноименное поле. Нажмите кнопку Сохранить. Локальная смета будет сохранена.

Смотрите также

·Можно выбрать один из четырех режимов нумерации позиций сметы.

·Можно добавить в смету примечания и закладки.


Привязка СНБ и ССЦ

При переносе первой расценки из СНБ в смету привязка к СНБ задается автоматически и не требует дополнительных действий. При добавлении в смету первой расценки по шифру (восстановление расценки по шифру) окно для выбора привязки и метода расчета открывается автоматически. При этом по умолчанию задается парная привязка: к СНБ + ССЦ. При необходимости к любой локальной смете можно одновременно привязать любое количество СНБ и ССЦ как в паре, так и по отдельности. Привязку можно добавить в любой момент работы со сметой. Рассмотрим порядок добавления парной привязки (СНБ+ССЦ), так как его описание охватывает этапы добавления привязки сметы к СНБ или ССЦ по отдельности.

Чтобы добавить привязку:

1.Перейдите на вкладку Документы и выберите Свойства документа. Аналогичную команду можно выбрать в области уведомлений.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно Свойства документа в группе Привязка.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Щелкните значок [image] , чтобы добавить привязку. По умолчанию добавляется парная привязка: СНБ+ССЦ. Чтобы добавить привязку к СНБ или ССЦ, щелкните значок треугольника справа от команды Добавить новую привязку на панели инструментов и выберите необходимые параметры привязки.

tip

Совет Привязку можно задать без помощи мыши. Для этого после открытия окна Свойства документа в группе Привязка необходимо нажать клавишу <Ввод> и далее выбрать параметры привязки, используя клавиши со стрелками и клавишу <Ввод>. Данная возможность будет доступна на всех этапах выбора параметров привязки. В описании процедуры привязки данная возможность будет опущена.

В результате будет открыто окно Список баз СНБ с перечнем СНБ, подключенных к программному комплексу.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Выделите необходимую базу, щелкнув ее левой кнопкой мыши, и нажмите кнопку ОК. Можно также дважды щелкнуть СНБ левой кнопкой мыши. В результате окно Список баз СНБ будет закрыто. На экран будет выведено окно для выбора метода расчета.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

4.В окне Выберите метод расчета выберите метод расчета для привязки к СНБ. Для этого щелкните необходимый метод расчета левой кнопкой мыши. Нажмите кнопку ОК. В результате будет открыто окно выбора метода расчета для ССЦ.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

5.Выберите метод расчета для ССЦ, щелкнув его левой кнопкой мыши, и нажмите кнопку ОК. В результате выбранная СНБ и ССЦ будут привязаны к смете. Автоматически будут привязаны каталоги ресурсов в базисных ценах, нормы НР и СП и поправочные коэффициенты из ОП и МДС, а также метод расчета.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Таким образом задается минимальная привязка, необходимая для начала работы с локальной сметой. Дополнительно можно привязать сборники индексов пересчета, при необходимости выбрать другие сборники норм НР и СП и т.д.

6.Если автоматическое сохранение свойств документа отключено, сохраните заданные привязки. Для этого щелкните значок [image] в строке заголовка окна Свойства документа, чтобы сохранить внесенные изменения и закрыть данное окно. Если щелкнуть значок [image] в группе Порядок привязки, то изменения будут сохранены, а окно Свойства документа останется открытым для дальнейшей работы.

Смотрите также

·Порядок привязки можно в любой момент изменить: поменять привязки местами.

·Привязку можно также выбрать без помощи мыши - только клавишами со стрелками и клавишей <Ввод>.

·Все изменения в привязке сразу отражаются на смете.

·Можно задать пользовательский префикс для добавления в шифре ресурса информации о каталоге сметных цен.

Подробное описание данных функций смотрите в соответствующих разделах Справки.


Добавление расценок

Расценки в локальную смету можно добавить 2 способами:

Щелкните, чтобы развернуть / скрыть перенести расценки из СНБ;

Чтобы перенести расценку из СНБ в смету:

1.Перейдите на вкладку Главная или вкладку Справочники, щелкните нижнюю часть значка Открыть СНБ и в меню выберите необходимую сметно-нормативную базу.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате выбранная сметно-нормативная база, например, сборник расценок, будет открыта. По умолчанию она будет открыта в отдельном окне, расположенном в нижней части экрана.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Найдите в сборнике необходимую расценку. Это можно сделать вручную, развернув древовидную структуру сборника, выбрав раздел, таблицу и расценку. Можно также воспользоваться поиском по шифру и/или по контексту. Для этого необходимо развернуть вкладку СНБ, которая по умолчанию свернута. Подробное описание поиска позиций в СНБ смотрите в разделе Поиск позиций в СНБ.

3.Перетащите найденную расценку левой кнопкой мыши в смету. Для этого щелкните расценку левой кнопкой мыши и, удерживая ее нажатой, перетащите расценку в смету в какой-либо раздел.

Можно также щелкнуть расценку в окне СНБ правой кнопкой мыши и в открывшемся контекстном меню выбрать команду Перенести.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Данную команду можно также выбрать на вкладке Главная окна СНБ. Для этого необходимо выделить расценку, развернуть ленту любым из способов, а затем выбрать команду Перенести на вкладке Главная.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Можно также дважды щелкнуть найденную расценку левой кнопкой мыши (быстрый перенос расценки) или воспользоваться сочетанием горячих клавиш <Ctrl>+<Enter>. В результате расценка будет добавлена в выбранный раздел.

Щелкните, чтобы развернуть / скрыть восстановить расценки по шифру (коду).

Если известен шифр расценки, самый быстрый способ добавить расценку в смету - восстановить ее по шифру. Чтобы добавить расценку в смету методом восстановления по шифру:

1.На вкладке Главная щелкните верхнюю часть значка Добавить позицию, либо нажмите на клавиатуре <Insert>.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате в текущий раздел будет добавлена незаполненная строка "Единичная расценка". Ячейка Шифр будет автоматически выделена.

Щелкните для увеличения / уменьшения

2.Введите с клавиатуры шифр расценки. Шифр вводится без указания СНБ и нулей. Чтобы добавить расценку не из строительных работ, необходимо использовать префиксы м, р, п, мр.

3.Нажмите <Ввод>.

Если в свойствах сметы привязка не была задана, на экран будет выведено окно Свойства сметы для выбора привязки и метода расчета. Подробное описание смотрите в разделе Привязка СНБ и ССЦ.

Если привязка для сметы уже задана, то будет начат поиск расценки по шифру в СНБ по порядку привязки (сверху вниз). Если расценка с введенным шифром будет найдена, она будет автоматически вставлена в текущую строку. При этом ячейка Количество будет автоматически выделена для последующего ввода объема по позиции сметы.

Если расценка с введенным шифром найдена не будет, на экран будет выведено соответствующее сообщение.

4.Чтобы закрыть данное окно, нажмите на кнопку ОК и либо введите корректный код позиции, либо продолжите ввод данных пользовательской расценки или позиции по прайс-листу. Подробное описание смотрите в разделе Добавление пользовательских расценок .


Добавление свободных ресурсов

Аналогично расценкам, свободные ресурсы можно также добавить в смету двумя способами: перенести из ценника в смету или восстановить по шифру.

При восстановлении свободного ресурса по шифру необходимо выбрать соответствующую незаполненную строку (свободный ресурс какого-либо типа). Чтобы добавить в смету незаполненную строку Свободный ресурс, необходимо на вкладке Главная щелкнуть нижнюю часть значка Добавить позицию и меню выбрать необходимый тип свободного ресурса.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Порядок работы со свободными ресурсами аналогичен порядку добавления расценок. Подробное описание добавления свободного ресурса смотрите в разделе Добавление свободного ресурса.


Ввод объемов работ

После добавления расценки в смету методом восстановления по шифру ячейка Количество автоматически выделяется для последующего ввода объема по позиции. В этом случае просто введите значение количества с клавиатуры и нажмите <Ввод>.

Чтобы ввести количество по расценке, перенесенной из СНБ в смету мышью, щелкните левой кнопкой мыши ячейку Количество и введите значение количества с клавиатуры. Аналогичным образом можно ввести или изменить количество по любой расценке.

Смотрите также

·Количество можно вводить в натуральных единицах (без учета единицы измерения). Для этого необходимо настроить программный комплекс соответствующим образом (Файл / Настройки / Автоматизация / Использование множителя, либо Использование множителя в области уведомлений). Подробное описание настроек смотрите в разделе Пересчет объема расценки с учетом множителя позиции.

·Количество можно вводить при помощи ссылок и формул со ссылками на другие ячейки таблицы, на данные с вкладки Лист, на переменные пользователя из одноименного справочника.

Подробное описание данных функций смотрите в соответствующих разделах Справки.


Замена ресурсов по проекту

По умолчанию ресурсы по проекту (неучтенные или абстрактные материальные ресурсы) отображаются на уровне расценки (это можно изменить в настройках программного комплекса). Это удобно, так как такие ресурсы необходимо заменить на ресурсы из ценника.

Чтобы заменить ресурс по проекту:

1.Выделите неучтенный ресурс, щелкнув его левой кнопкой мыши.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Перейдите на вкладку Расценка и щелкните верхнюю часть значка Заменить ресурс. Будет открыто окно Замена ресурса. Текущий неучтенный ресурс будет выделен в списке ресурсов.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Найдите ресурс, на который необходимо заменить выделенный неучтенный ресурс. Для этого воспользуйтесь функциями поиска по наименованию/шифру и/или фильтром.

4.Выделите новый ресурс, щелкнув его левой кнопкой мыши.

5.Чтобы заменить выделенный неучтенный ресурс на найденный (выделенный), выберите команду Заменить на вкладке Главная окна Замена ресурса. Будет открыто диалоговое окно для указания дополнительных параметров замены ресурса. Флажок Не изменять единичную расценку по умолчанию будет помечен, флажок Отвязать ресурс - снят.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

6.Выберите необходимые параметры замены ресурса и нажмите кнопку ОК. В результате неучтенный ресурс будет заменен на ресурс, выбранный в справочнике. С заданными по умолчанию параметрами исходный ресурс будет зачеркнут, а новый - добавлен в состав расценки. Оба ресурса будут отображаться на уровне расценки (в соответствии с настройками). Новый ресурс будет зависеть от расценки по количеству (при изменении объема по родительской расценке объем по ресурсу будет меняться).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Смотрите также

·Подробное описание замены ресурсов по проекту с другими параметрами смотрите в разделе Замена ресурса по проекту на ресурс из справочника.

·По умолчанию ресурсы по проекту отображаются на уровне расценки. Это можно изменить в настройках программного комплекса. Подробное описание смотрите в разделе Отображение ресурсов по проекту на уровне расценки.

·В программном комплексе ГСС-3 разные типы ресурсов выделены разным цветом. Ресурсы по проекту выделены розовым цветом. Цветовая маркировка ресурсов подробно описана в одноименном разделе Цветовая маркировка ресурсов.


Группировка расценок в разделы

После того, как все расценки и ресурсы / свободные ресурсы добавлены в смету, их можно сгруппировать в разделы. Чтобы добавить раздел:

1.На вкладке Главная выберите команду Раздел.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Аналогичную команду можно выбрать в контекстном меню или воспользоваться сочетанием горячих клавиш <Shift> + <Ins>.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате в конец сметы будет добавлен новый раздел и строка итогов по разделу.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Аналогичным образом можно добавить любое количество разделов.

3.Выделите расценки / свободные ресурсы и перетащите их при помощи мыши в необходимый раздел. Переместить расценки можно также при помощи команд Переместить вверх (<Ctrl>+<Up>) и Переместить вниз (<Ctrl>+<Down>), расположенных на вкладке Главная.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Смотрите также

·По умолчанию разделам присваиваются наименования Раздел №. Новый раздел. Часть наименования Новый раздел редактируемая. Ее можно изменить в строке формул. Подробное описание смотрите в разделе Переименование разделов.

·Новый раздел можно добавить в смету, выбрав для него наименование из Справочника наименований разделов. Подробное описание смотрите в разделе Добавление разделов.

·В подменю команды раздел есть команда Вставить раздел. Она позволяет вставить новый раздел выше текущей позиции. Подробное описание смотрите в разделе Добавление разделов.

·Любой раздел можно разделить на подразделы или вставить заголовок / подзаголовок, добавив в него свободную строку из меню Добавить позицию. Подробное описание смотрите в разделе Добавление свободной строки.


Применение норм НР и СП, коэффициентов и индексов

В ГСС-3 коэффициенты, нормы НР и СП, а также индексы применяются с использованием единого окна. Его наименование отличается в зависимости от текущей функциональности, но принцип работы и элементы управления одни и те же. Поэтому рассмотрим применение норм НР и СП, коэффициентов и индексов на примере коэффициентов.

1.Выделите позицию, к которой необходимо применить коэффициент, щелкнув ее левой кнопкой мыши.

2.Перейдите на вкладку Расценка и выберите команду Коэффициенты.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Будет открыто окно Коэффициенты к расценкам.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Перейдите на вкладку Справочники. Здесь в области Дерево будут отображаться сборники поправочных коэффициентов, указанные в привязке.

4.Выберите сборник и в области справа выделите необходимую поправку.

5.Щелкните ее правой кнопкой мыши и в открывшемся контекстном меню выберите команду Применить. В результате выбранная поправка будет добавлена на вкладку Документ. Поправка будет активной, т.е. примененной к расценке.

6.Закройте окно Коэффициенты к расценкам. В ячейке Шифр выделенной расценки будет отображаться количество примененных поправочных коэффициентов.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

7.Чтобы посмотреть сведения о примененном поправочном коэффициенте в единой таблице, щелкните верхний значок + в ячейке №, а затем щелкните значок + в группе Коэффициенты на условия работ.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Смотрите также

·Воспользовавшись подменю, поправку можно применить к текущей позиции (по умолчанию), ко всем позициям и по условию.

·Поправку можно также просто добавить в документ.

·Поправки можно применять повторно.

·Коэффициенты можно применять к цене и к расходу.

Подробное описание данных функций смотрите в соответствующих разделах Справки.


Добавление начислений

Начисления можно добавлять в итоги по разделам и по смете. Так как порядок заполнения итогов и начислений по разделу и по смете совпадает, рассмотрим заполнение итогов и начислений на примере итогов по разделу.

1.Разверните итоги и начисления по разделу. Для этого щелкните левой кнопкой мыши значок "+" в строке Итого по разделу №. <Название раздела>.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Выделите строку итогов, ниже которой необходимо добавить новое начисление.

3.На вкладке Главная выберите команду Начисление.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно Справочник начислений для локальной сметы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

4.В дереве справочника начислений выделите необходимую группу начислений, например, налоги.

5.В правой части окна выделите одно из доступных начислений. В нижней части окна отобразятся формулы для раздела и для сметы.

6.На вкладке Главная выберите команду Применить. Выбранное начисление будет добавлено в итоги ниже выделенной строки.

7.Закройте окно Справочник начислений.

Смотрите также

·В итоги по разделу и по смете можно также добавить вложенное начисление.

·Можно добавить незаполненную строку "Начисление" и заполнить ее вручную.

·Можно создавать не только пользовательские начисления, но и пользовательские типы начислений.

Подробное описание данных функций смотрите в соответствующих разделах Справки.


Учет лимитированных затрат

Во время строительства объекта очень часто возникают затраты, определяемые по установленным сметным нормативам в процентах от определенного элемента сметной стоимости. Такие затраты называются лимитированными или дополнительными. К ним относят: зимнее удорожание, затраты на возведение временных зданий и сооружений, непредвиденные работы, расходы на командировки сотрудников, затраты, связанные с разъездным характером работ и другие.

Обычно лимитированные затраты учитываются на этапе разработки объектной сметы до составления сводного сметного расчета. Когда стоимость объекта рассчитывается по локальной смете, а объектная смета не составляется, лимитированные затраты следует учесть в локальной смете.

Лимитированные затраты можно добавить в итоги по смете автоматически из Справочника начислений, а также вручную, добавив пустое начисление в итоги по смете и заполнив его по желанию пользователя, введя данные с клавиатуры.

Чтобы добавить лимитированные затраты с итоги по смете из Справочника начислений:

1.Разверните итоги по смете и выделите строку, после которой необходимо добавить лимитированные затраты. Можно также просто выделить строку Итого по смете, щелкнув ее левой кнопкой мыши. В этом случае новое начисление будет добавлено в конец итогов и начислений.

2.Перейдите на вкладку Главная и в группе Правка выберите команду Начисление. В результате будет открыто окно Справочник начислений.

3.Справа в структуре Справочника щелкните группу Лимитированные затраты. В расположенной справа области отобразятся стандартные начисления (лимитированные затраты), поставляемые со Справочником начислений.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

4.Щелкните необходимое начисление левой кнопкой мыши. В результате в области отображения формул отобразятся формулы, которые будут использоваться для расчета лимитированных затрат. В случае с лимитированными затратами формулы указаны только в группе Формулы для сметы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

5.Чтобы добавить выделенное начисление в итоги по смете, выберите команду Применить на ленте окна Справочник начислений, либо в контекстном меню. Можно также дважды щелкнуть выбранное начисление левой кнопкой мыши. Если лента окна Справочник начислений свернута, ее необходимо развернуть стандартным для ОС Windows способом. В результате выбранное начисление будет добавлено в итоги по смете после выделенной строки или в конец списка начислений. Если в меню команды Применить выбрать команду Вставить в выбранное начисление, то новая стока будет добавлена как вложенное начисление.

6.Если в шаблоне начисления не задана ставка, введите значение ставки с клавиатуры в ячейку Всего.


Создание основных документов

Данный раздел посвящен созданию акта для учета выполненных работ, объектного и сводного сметного расчетов, сводной ресурсной ведомости, справки КС-3 и пользовательского ценника.


Создание Акта

Выполненные работы учитываются при помощи актов. Акты сохраняются вместе с локальной сметой в файле с расширением ".gslx".

Чтобы создать акт:

1.Откройте локальную смету, на которую необходимо создать акт. Для этого перейдите на вкладку Файл, выберите команду Открыть и выберите файл с необходимой локальной сметой.

2.Перейдите на вкладку Документы и выберите команду Создать Акт. Аналогичную команду можно также выбрать в контекстном меню, щелкнув вкладку документа Смета правой кнопкой мыши.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто одноименное окно. Создаваемому документу будут автоматически присвоены имя и порядковый номер "Акт 1" (если это первый акт на данную смету). Также по умолчанию будет автоматически указана текущая дата.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.При необходимости измените наименование документа. Для этого щелкните левой кнопкой мыши поле Наименование акта и введите новое наименование и/или номер по своему желанию. Наименование акта можно изменить в любой момент в реквизитах акта. Для этого необходимо открыть окно Свойства документа в группе Реквизиты (вкладка Документы на ленте / Реквизиты акта или команда Реквизиты акта в контекстном меню вкладки Акт) и ввести необходимое наименование в поле Наименование документа.

4.При необходимости измените дату создания акта. Для этого перейдите в поле Дата создания и введите дату с клавиатуры вручную в правильном формате или выберите ее при помощи Календаря. Для этого щелкните значок треугольника, расположенный в правой части поля, и в открывшемся календаре выберите дату.

5.Введите даты отчетного периода в полях Отчетный период с... по... вручную в правильном формате или выберите их при помощи Календаря.

6.Введите с клавиатуры или выберите при помощи селектора процент выполнения для создаваемого акта в одноименное поле.

7.Чтобы проставить процент выполнения по разделам, нажмите кнопку По разделам... и задайте проценты выполнения для каждого раздела индивидуально.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

8.Чтобы проставить выполнение по факту, в поле Процент выполнения необходимо проставить "0" и указать фактическое выполнение непосредственно в акте.

9.Чтобы вернуть процентам выполнения значения по умолчанию (100%), нажмите кнопку Вернуть по умолчанию.

10. Чтобы выключить учет выполнения по разделам, нажмите кнопку Общий процент.

11. Чтобы процент выполнения считать от полного объема, снимите флажок "от остатка". По умолчанию процент считается от остатка и задается формулой (одноименные флажки по умолчанию помечены).

12. Чтобы создать акт, нажмите кнопку ОК. В результате будет создан акт, который будет доступен на отдельной вкладке в области для работы с документами.

13. Сохраните созданный акт. Для этого перейдите на вкладку Файл и выберите команду Сохранить. В результате созданный акт, а также все внесенные изменения будет сохранены в файл с локальной сметой.

Смотрите также

·Каждый последующий акт будет также располагаться на отдельной вкладке. Вкладки с актами автоматически располагаются по порядку создания. Удаляются акты в порядке, обратном порядку создания.

·То, как работы по смете закрываются актами (или хронологию выполнения), можно посмотреть при помощи команды Учет выполнения в меню Детализация позиции (перейти на вкладку Смета \ Расценка \ Детализация позиции \ Учет выполнения).

·В программном комплексе ГСС-3 автоматически выполняется проверка перевыполнения по актам. Если сумма введенного процента выполнения и процентов выполнения по предыдущим актам превысит 100% (сумма фактических объемов при закрытии работ по факту), на экран будет выведено диалоговое окно для выбора необходимого действия: ввести максимально возможное количество, любое количество, либо увеличить объем по смете.

Подробное описание данных функций смотрите в соответствующих разделах Справки.


Создание объектной сметы

Объектный сметный расчет (объектная смета) - это документ программного комплекса ГСС-3, сохраняемый в файл с расширением ".gsox". Объектная смета может содержать данные из одной или нескольких локальных смет.

Чтобы создать объектный сметный расчет:

1.Перейдите на вкладку Файл и выберите Создать \ Объектная смета. Аналогичную команду можно выбрать на панели быстрого доступа.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Дважды щелкните значок Объектная смета или нажмите на кнопку Создать, расположенную в правом нижнем углу окна.

В результате будет создан объектный сметный расчет. Он будет открыт на отдельной вкладке. В него по умолчанию будут добавлены: Раздел 1 Локальные сметы, строка итогов Итого по разделу 1 и строка Всего по смете. На вкладке Главная будут отображаться команды для работы с объектным сметным расчетом.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Добавьте локальные сметы в объектный сметный расчет. Подробное описание смотрите в разделе Добавление локальных смет

4.При необходимости сгруппировать строки (локальные сметы) объектной сметы добавьте в документ разделы и/или подразделы. Подробное описание смотрите в разделах Добавление и редактирование разделов и подразделов

5.При необходимости добавьте строку с работами и затратами в раздел. Подробное описание смотрите в разделе Добавление работ и затрат.

6.Добавьте в объектный сметный расчет итоги и начисления вручную или из Справочника итогов и начислений. Подробное описание смотрите в разделах Добавление итогов и начислений и Добавление начислений из Справочника в смету.

7.При необходимости добавьте коэффициент к итогам. Подробное описание смотрите в разделе Коэффициенты к итогам.

8.Сохраните объектный сметный расчет. Для этого перейдите на вкладку Файл и выберите команду Сохранить как. В результате будет открыто стандартное диалоговое окно сохранения документа Сохранить. Выберите папку, в которую нужно сохранить новый объектный сметный расчет, введите имя файла и щелкните Сохранить. В результате смета будет сохранена, на вкладке документа будет отображаться новое имя, которое было присвоено файлу.

Смотрите также

·Перед выводом объектной сметы на печать рекомендуется заполнить реквизиты документа. Для этого необходимо выбрать команду Свойства документа и перейти в группу Реквизиты документа.

·Локальную смету, включенную в состав объектной сметы, можно открыть с вкладки Главная и отредактировать. Сохранив внесенные изменения, объектную смету можно автоматически пересчитать.

·Для добавления начислений в объектную смету можно воспользоваться Справочником начислений.

Подробное описание данных функций смотрите в соответствующих разделах Справки.


Создание сводного сметного расчета

Сводный сметный расчет - это документ программного комплекса ГСС-3, сохраняемый в файл с расширением ".gsgx". Сводный сметный расчет может содержать данные из одной или нескольких локальных и / или объектных смет.

Чтобы создать сводный сметный расчет:

1.Перейдите на вкладку Файл и выберите Создать \ Сводный сметный расчет. Аналогичную команду можно также выбрать на панели быстрого доступа.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Дважды щелкните значок Сводный сметный расчет или нажмите на кнопку Создать, расположенную в правой нижней части окна.

В результате будет создан новый сводный сметный расчет. Он будет открыт на отдельной вкладке. В него по умолчанию будет добавлен набор глав Новое строительство (Постановление №87) с итогами по каждой главе и строка Всего по сводному сметной расчету. На вкладке Главная будут отображаться команды для работы со сводным сметным расчетом.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Добавьте локальные и/или объектные сметы в сводный сметный расчет. Добавленные документы можно перемещать между главами, а также удалять. Подробное описание данных функций смотрите в разделе Добавление документов и работа с ними.

2.При необходимости добавьте строку с работами и затратами в главу. Работы и затраты можно перемещать между главами, а также удалять. Подробное описание данных функций смотрите в разделе Работы и затраты.

3.При необходимости добавьте коэффициент к итогам. Подробное описание данной функции смотрите в разделе Коэффициенты к итогам.

4.Сохраните сводный сметный расчет. Для этого перейдите на вкладку Файл и выберите команду Сохранить как. В результате будет открыто стандартное диалоговое окно сохранения документа Сохранить. Выберите папку, в которую нужно сохранить новый сводный сметный расчет, введите имя файла и щелкните Сохранить. В результате смета будет сохранена, на вкладке документа будет отображаться новое имя, которое было присвоено файлу.

Смотрите также

·Редактировать главы и разделы сводного сметного расчета в документе запрещено. Чтобы изменить набор глав или отредактировать наименование какой-либо главы, необходимо выбрать команду Свойства документа и перейти в группу Наборы глав. Здесь можно либо выбрать один из стандартных наборов глав, либо создать пользовательский набор глав.

·Смету, включенную в состав сводной сметы, можно открыть с вкладки Главная и отредактировать. Сохранив внесенные изменения, сводную смету можно автоматически пересчитать.

·Для добавления начислений в сводную смету можно воспользоваться Справочником начислений.

Подробное описание данных функций смотрите в соответствующих разделах Справки.


Создание сводной ресурсной ведомости

Сводная ресурсная ведомость - это документ программного комплекса ГСС-3, сохраняемый в файл с расширением ".gsrx".

Чтобы создать сводную ресурсную ведомость:

1.Запустите программный комплекс ГСС-3.

2.Выберите Файл / Создать / Сводная ресурсная ведомость. Аналогичную команду можно выбрать на панели быстрого доступа.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Дважды щелкните значок Сводная ресурсная ведомость или нажмите на кнопку Создать, расположенную в правой нижней части окна. В результате будет открыто окно Новая сводная ресурсная ведомость 1.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

4.На панели инструментов выберите команду Состав, чтобы выбрать документы для импорта ресурсов. В результате будет открыто окно Список документов для сводной ресурсной ведомости.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

5.В области Проводник выберите папку со сметами, ресурсы из которых должны войти в сводную ресурсную ведомость. В результате в области Файлы смет отобразиться список смет, которые можно включить в сводную ресурсную ведомость. Документы, уже включенные в сводную ресурсную ведомость, будут выделены серым цветом и неактивны.

6.Отметьте флажками документы, которые необходимо добавить в СРВ, и нажмите кнопку Добавить. В результате выбранные документы будут добавлены в область Документы, включенные в ресурсную ведомость. Флажки напротив них будут по умолчанию помечены. Чтобы исключить какой-либо из документов из СРВ, оставьте напротив него помеченный флажок, а остальные флажки снимите и воспользуйтесь командой Удалить.

7.Чтобы загрузить данные из выбранных документов в сводную ресурсную ведомость, нажмите кнопку ОК. В результате ресурсы из выбранных документов будут загружены на вкладку Исходные данные. Они будут по умолчанию объединены по коду, наименованию, единице измерения и цене (настройка группировки).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

caution

Внимание! Если текущая цена равна нулю, то в текущем уровне цен отображается базисная цена для ресурса. Аналогично, если базисная цена ресурса равна нулю, то в базисном уровне цен отображается текущая цена.

В таком виде сводную ресурсную ведомость можно только просматривать, а также группировать ресурсы. Редактировать их запрещено. Можно сохранить сводную ресурсную ведомость и использовать ее в качестве исходных данных для создания пользовательских ресурсных моделей.

8.Чтобы сохранить сводную ресурсную ведомость, выберите команду Сохранить на панели быстрого доступа или на вкладке Файл.

9.В окне Сохранить введите имя файла. Тип файла будет жестко задан - "gsrx".

10. Нажмите кнопку Сохранить.

Сохраненную ресурсную ведомость можно открыть стандартными для ОС Windows способами.


Создание КС-3 по сметам

Справка КС-3 на несколько смет представляет собой отдельный документ, который можно создать на несколько смет с актами и сохранить для дальнейшей работы с ним. КС-3 сохраняется как отдельный документ с расширением ".gsks3".

Чтобы создать Справку КС-3 на несколько смет:

1.Перейдите на вкладку Файл и выберите Создать / КС3 в группе КС3 по сметам. Аналогичную команду можно также выбрать на панели быстрого доступа.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Дважды щелкните значок КС-3 или нажмите на кнопку Создать, расположенную в правой нижней части окна. В результате на отдельной вкладке / в отдельном окне будет открыт документ КС3 по сметам за период.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2. Чтобы добавить документы, на основе которых будет создана Справка КС-3, на панели инструментов выберите команду Добавить документы. В результате будет открыто окно Открыть для выбора файлов.

3. Выделите несколько смет с актами, которые необходимо включить в справку КС-3.

4. Нажмите кнопку Открыть. В результате данные из выбранных документов будут добавлены в окно КС-3 по сметам за период. Они будут отображаться в таблице в виде отдельных строк. Если в какой-либо из смет не было ни одного акта, на экран будет выведено соответствующее сообщение.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

5. В группе Параметры выберите даты начала и окончания отчетного периода помощи встроенного Календаря.

6. Если из КС-3 необходимо исключить какой-либо документ, выделите его и нажмите кнопку Удалить.

7. Чтобы обновить данные из выбранных документов, на панели инструментов выберите команду Обновить данные.

8. Заполните реквизиты документа. Для этого на панели инструментов щелкните Свойства документа и введите номер документа, сумму затрат на комбинированное страхование, а также выберите или введите необходимые реквизиты в соответствующие поля.

9. Сохраните справку КС-3. Для этого выберите команду Сохранить на панели инструментов окна, либо выберите Файл / Сохранить как. Далее введите наименование для документа и нажмите кнопку Сохранить.

Смотрите также

·Справку о стоимости выполненных работ и затрат по форме КС-3 на смету с актом/актами можно распечатать из акта. Подробное описание данного функционала смотрите в разделе Печать Справки КС-3.


Создание пользовательского ценника

Пользовательский ценник - это отдельный документ, предназначенный для работы с ресурсами и ценами на них, который сохраняется в отдельный файл с расширением ".gsup".

Чтобы создать пользовательский ценник:

1.Запустите программный комплекс ГСС-3 любым из способов.

2.Выберите Файл / Создать / Пользовательский ценник.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Щелкните Создать или дважды щелкните значок Пользовательский ценник левой кнопкой мыши. В результате будет создан новый незаполненный документ "пользовательский ценник".

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Он будет по умолчанию назван Новый ценник. Наименование ценника будет отображаться на вкладке документа в нижней части окна. В него по умолчанию будет добавлена стандартная шапка таблицы ценника с одним блоком цен (Вид цены, содержащий 2 столбца: Цена и в т.ч. ОТМ). Наименование ценника можно изменить в любой момент в свойствах документа.

4.Сохраните новый пользовательский ценник. Для этого выберите Файл / Сохранить как. В окне Сохранить выберите папку, в которую необходимо сохранить ценник, введите имя файла и нажмите кнопку Сохранить.

Далее ценник необходимо отредактировать: добавить виды цены, ресурсы, заполнить данными таблицу ресурсов и задать свойства пользовательского ценника. С ценником можно работать как с любым документом / файлом программного комплекса ГСС-3: открывать, вносить изменения, сохранять и т.д. Подробное описание данных функций смотрите в разделе Пользовательский ценник.


Сравнение документов

Функция сравнения смет позволяет проверить смету, т.е. сравнить проверяемую смету с эталонной. Для сравнения можно выбрать две любых сохраненных на диске локальных сметы, объектных сметы или сводных сметных расчета. Рассмотрим сравнение документов на примере сравнения 2 локальных смет. Сравнение объектных и сводных смет производится аналогичным образом.

Чтобы сравнить 2 документа:

1.Выберите Файл / Создать и в окне Создание нового документа выберите необходимый вид сравнения документов, в данном случае, Сравнение локальных смет.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Чтобы создать документ Сравнение документов, нажмите кнопку Создать или дважды щелкните необходимый вид сравнения левой кнопкой мыши. В результате будет создан документ Сравнение документов с индивидуальной лентой и панелью быстрого запуска. Одновременно будет открыто окно Свойства документа для выбора сравниваемой и эталонной сметы.

3.Выберите сравниваемый и эталонный документы, а также метод сравнения, который будет использоваться при сравнении смет. Для этого в группе Эталонная смета щелкните значок Открыть, откройте папку со сметой и выберите файл эталонной сметы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

4.При необходимости выберите, какой из документов локальной сметы необходимо сравнить, смету или акт. Если в выбранной смете есть хотя бы один акт, он будет отображаться в поле со списком Выберите что сравнивать.

5.Аналогичным образом выберите сравниваемую смету в группе Сравнимая смета.

6.В раскрывающемся списке Метод сравнения выберите необходимый метод сравнения.

7.Чтобы сравнить выбранные документы, щелкните Сохранить на панели быстрого доступа окна Свойства документов. В результате сравниваемая смета будет сравнена с эталонной, а найденные различия будут отображены в результирующем документе.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Для повышения наглядности результаты сравнения выделяются цветом: зеленым, красным и фиолетовым. Если позиция есть и в эталонной и в сравниваемой сметах, при этом по данной позиции в обоих документах нет различий, то в результаты сравнения такая позиция не выносится.

8.Чтобы открыть для редактирования какой-либо из сравниваемых документов, щелкните на ленте Редактировать документ и в меню выберите необходимый документ.

9.Чтобы снова сравнить документы после редактирования, выберите команду Пересчитать документ.

10. Чтобы сохранить результаты сравнения (документ Сравнение документов), выберите Файл / Сохранить как.

11. В окне Сохранить выберите папку, в которую необходимо сохранить документ.

12. В поле Имя файла введите имя файла для данного документа.

13. Нажмите на кнопку Сохранить. В результате сравнение документов будет сохранено в файл с расширением "gscpx".

Смотрите также

·Для сравнения двух документов можно выбрать один 3 методов. Подробное описание методов сравнения документов смотрите в разделе Методы сравнения документов.

·В результате сравнения смет получается документ, в котором найденные различия выделены при помощи цвета. Подробное описание смотрите в разделе Цветовая маркировка.


Печать документов

Любой документ, созданный в программном комплексе ГСС-3, можно распечатать следующим образом.

1.Перейдите на вкладку Файл и выберите команду Печать.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Можно также щелкнуть Печать на панели быстрого доступа или воспользоваться сочетанием горячих клавиш: <Ctrl>+<P>.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно печати, состоящее из трех областей:

·Печать - данная область содержит список печатных форм для активного документа (локальная смета, акт, сводный сметный расчет и т.д.).

·Параметры отчета - параметры настройки печатной формы, выделенной в области Печать.

·Область предварительного просмотра выбранной печатной формы - эскиз выбранной печатной формы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.В области Печать выберите необходимую печатную форму. Для этого щелкните ее левой кнопкой мыши. В результате в области Параметры отчета на экран будут выведены параметры для выбранной печатной формы.

3.В области Параметры отчета задайте необходимые параметры печати для выбранной печатной формы. Элементы управления параметрами печатной формы отличаются в зависимости от параметра: это может быть флажок, который необходимо снять или пометить, раскрывающийся список, в котором необходимо выбрать какой-либо элемент и др.

4.Чтобы задать параметры печати, нажмите на кнопку Параметры печати. В результате будет открыто одноименное окно, в котором можно выбрать масштаб печати и задать поля.

5.Чтобы распечатать выбранную печатную форму в соответствии с заданными параметрами, нажмите на кнопку Печать. В результате будет открыто окно Предварительный просмотр. Данное окно позволяет посмотреть сформированный документ перед выводом на печать, распечатать документ, а также экспортировать его в форматы XLS и PDF.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

6.Чтобы распечатать проверенный документ, выберите команду Печать на панели быстрого доступа или на ленте. Лента в окне Предварительный просмотр по умолчанию свернута. Чтобы развернуть ее, щелкните вкладку Главная левой кнопкой мыши. В результате будет открыто окно Печать.

7.Выберите принтер, при необходимости задайте количество копий и нажмите кнопку ОК. Сформированная печатная форма будет отправлена на принтер и распечатана.


Интерфейс и начальные настройки программы

Данная группа настроек обеспечивает изменение расположения панели быстрого доступа, редактирование списка команд, доступных на панели быстрого доступа, позволяет скрывать/отображать часть ленты (панель инструментов), а также панели свойств и структуры.


Настройка панели быстрого доступа

Щелкните, чтобы развернуть / скрыть Изменить расположение панели быстрого доступа

Панель быстрого доступа по умолчанию всегда расположена в строке заголовка окна над лентой и вкладкой Файл.

Щелкните для увеличения / уменьшения
Панель быстрого доступа

Такое расположение панели быстрого доступа позволяет максимально эффективно использовать рабочую область программного комплекса. Для удобства работы панель быстрого доступа можно переместить ближе к рабочей области - расположить ее под лентой ниже панели инструментов. В этом случае часть рабочей области будет занята панелью быстрого доступа. Изменить расположение панели быстрого доступа можно следующим образом:

1.Чтобы расположить панель быстрого доступа под лентой ниже панели инструментов, щелкните значок Другие кнопки.

Щелкните для увеличения / уменьшения
Другие кнопки

В результате будет открыто меню для настройки панели быстрого доступа.

Щелкните для увеличения / уменьшения
Настройка панели быстрого доступа

2.Выберите команду Разместить панель быстрого доступа под лентой. Панель быстрого доступа будет размещена под лентой.

Щелкните для увеличения / уменьшения
Панель быстрого доступа под лентой

Можно также щелкнуть панель быстрого доступа, ленту или любую вкладку ленты правой кнопкой мыши и в открывшемся контекстном меню выбрать аналогичную команду.

Щелкните для увеличения / уменьшения
Настройка панели быстрого доступа

3.Чтобы разместить панель быстрого доступа над лентой (выше панели инструментов), выберите команду Разместить панель быстрого доступа над лентой в меню настройки панели быстрого доступа, либо в контекстном меню панели быстрого доступа / ленты. Панель быстрого доступа будет размещена над лентой.

Щелкните для увеличения / уменьшения
Настройка панели быстрого доступа

Щелкните, чтобы развернуть / скрыть Скрыть / показать команды на панели быстрого доступа

Панель быстрого доступа предназначена для размещения на ней наиболее часто используемых во время работы команд. Использование вынесенных на панель быстрого доступа команд позволяет сократить время, расходуемое на поиск необходимой команды при переключении между вкладками ленты. Поэтому для удобства работы редко используемые команды рекомендуется скрыть с панели быстрого доступа.

Чтобы скрыть/отобразить команды на панель быстрого доступа:

1.Щелкните значок Другие кнопки, чтобы открыть меню Настройка панели быстрого доступа.

Щелкните для увеличения / уменьшения
Другие кнопки

В результате будет открыто меню для настройки панели быстрого доступа. В верхней части меню расположен перечень имеющихся в наличии команд (команд, которые добавлены на панель быстрого доступа). Команды, помеченные флажком, отображаются на панели быстрого доступа. Команды, напротив которых флажок снят, скрыты.

Щелкните для увеличения / уменьшения
Настройка панели быстрого доступа

2.Щелкните левой кнопкой мыши одну из доступных на панели быстрого доступа команд, которую необходимо скрыть. Меню настройки панели быстрого доступа будет закрыто, а команда - скрыта. Флажок напротив данной команды в меню будет снят.

3.Чтобы восстановить команду на панели быстрого доступа, откройте меню настройки панели быстрого доступа и щелкните левой кнопкой мыши одну из скрытых команд. Меню настройки панели быстрого доступа будет закрыто, а команда - восстановлена на панели быстрого доступа.

Щелкните, чтобы развернуть / скрыть Добавить / удалить команды с панели быстрого доступа

На панель быстрого доступа можно добавить любую команду с панели инструментов ленты. Чтобы добавить на панель быстрого доступа дополнительные команды с ленты или удалить команды с панели быстрого доступа:

1.Найдите на ленте команду (или группу команд), которую необходимо добавить на панель быстрого доступа.

2.Щелкните значок команды (или группы команд) правой кнопкой мыши и в открывшемся контекстном меню выберите команду Добавить на панель быстрого доступа.

Щелкните для увеличения / уменьшения
Добавить на панель быстрого доступа

Значок команды или группы команд будет добавлен на панель быстрого доступа. Он также будет добавлен в список команд, доступных на панели быстрого доступа. Количество команд, которое можно добавить на панель быстрого доступа, не ограничено. В результате панель быстрого доступа может иметь следующий вид.

Щелкните для увеличения / уменьшения
Команды, вынесенные на панель быстрого доступа

3.Чтобы удалить команду с панели быстрого доступа, щелкните значок команды (или группы команд) на панели быстрого доступа правой кнопкой мыши и в открывшемся контекстном меню выберите команду Удалить с панели быстрого доступа. Выбранная команда (или группа команд) будет удалена с панели быстрого доступа и из списка команд данной панели.

Щелкните для увеличения / уменьшения
Удалить с панели быстрого доступа

important

Важно!

·Команды, уже добавленные на панель быстрого доступа, нельзя вынести на панель быстрого доступа повторно. Команда Добавить на панель быстрого доступа в контекстном меню таких команд будет неактивной и выделенной серым цветом.

·Скрытые команды удалить с панели быстрого доступа нельзя. Чтобы удалить команду с панели быстрого доступа, она должна отображаться на этой панели.


Настройка ленты

С помощью ленты можно быстро находить необходимые команды, обозначенные значками на панелях инструментов. Команды объединены в логические группы и сгруппированы на вкладках. Чтобы увеличить рабочую область программного комплекса, панели инструментов ленты можно скрыть или свернуть.

Щелкните, чтобы развернуть / скрыть Свернуть / развернуть ленту

Быстро свернуть или развернуть ленту можно 4 способами:

·щелкнув значок Свернуть ленту 001 / Развернуть ленту 002 , расположенный в правом верхнем углу ленты;

·дважды щелкнув активную вкладку развернутой ленты / любую вкладку свернутой ленты (кроме вкладки Файл);

·при помощи горячих клавиш <Ctrl> + <F1>;

·пометив или сняв флажок Свернуть ленту в контекстном меню ленты / в меню настройки панели быстрого доступа.

Чтобы открыть меню настройки панели быстрого доступа, необходимо в правой части панели быстрого доступа выбрать Другие кнопки. Далее необходимо щелкнуть Свернуть ленту. В результате лента будет свернута, а слева от выбранной команды будет отображаться помеченный флажок. Чтобы развернуть ленту, данный флажок необходимо снять.

Щелкните для увеличения / уменьшения
Свернуть ленту

Чтобы открыть контекстное меню ленты, необходимо щелкнуть либо любую вкладку, либо панель инструментов правой кнопкой мыши. В результате будет открыто контекстное меню ленты (в зависимости от выбранного объекта набор команд в меню будет несколько отличаться). Чтобы свернуть ленту, необходимо пометить флажок Свернуть ленту. Чтобы развернуть ленту, необходимо снять данный флажок.

Щелкните для увеличения / уменьшения
Свернуть ленту

Щелкните для увеличения / уменьшения
Свернутая лента

note

Примечание Действие данной настройки распространяется на текущий сеанс работы пользователя с программным комплексом ГСС-3.

Когда лента свернута, видны только вкладки. Панели инструментов при свернутой ленте доступны по требованию и после выбора необходимой команды снова сворачиваются. Со свернутой лентой можно работать как с помощью мыши, так и используя клавиши быстрого доступа.

Предусмотрено 3 режима работы с лентой:

Щелкните, чтобы развернуть / скрыть Работа с постоянно свернутой лентой

Чтобы открыть панель инструментов на какой-либо вкладке свернутой ленты, щелкните необходимую вкладку левой кнопкой мыши. На открывшейся панели инструментов выберите параметр или команду, которую необходимо использовать. После выбора параметра или выполнения команды лента снова будет свернута.

Щелкните, чтобы развернуть / скрыть Работа с временно свернутой лентой

Сворачивание ленты на короткое время

1.Чтобы временно свернуть ленту, дважды щелкните левой кнопкой мыши активную вкладку. Лента будет свернута.

2.Чтобы восстановить ленту, дважды щелкните левой кнопкой мыши активную вкладку. Лента будет восстановлена.

Щелкните, чтобы развернуть / скрыть Работа с развернутой лентой

При работе с развернутой лентой панели инструментов после выбора команд / параметров автоматически не сворачиваются. Чтобы перейти на необходимую вкладку, щелкните ее левой кнопкой мыши.


Скрытие / отображение панелей рабочей области

В рабочей области программного комплекса ГСС-3 можно вывести на экран 2 дополнительные панели: панель Свойства и панель Структура. Обе панели можно закрепить в рабочей области, а также при необходимости скрыть.

Щелкните, чтобы развернуть / скрыть Скрытие / отображение панели Свойства

Для любой строки сметного расчета (расценки, ресурса, раздела и т.д.) можно открыть панель Свойства. Она позволяет получить исчерпывающую информацию по любой ячейке позиции: наличие, значение, формула. Если выделено несколько позиций, панель свойств позволяет выполнять групповые операции — менять аналогичные свойства выделенных позиций.

Чтобы открыть панель Свойства, перейдите на вкладку Вид и выберите Свойства, либо нажмите на клавиатуре <F11>. В результате в левой части рабочей области на экран будет выведена панель свойств.

Щелкните для увеличения / уменьшения
Панель "Свойства"

Чтобы скрыть панель Свойства, перейдите на вкладку Вид и выберите Свойства, либо нажмите на клавиатуре <F11>. Панель свойств будет скрыта. Панель можно также закрыть при помощи команды Закрыть.

Щелкните, чтобы развернуть / скрыть Скрытие / отображение панели Структура

Для работы с большими документами в ГСС-3 предусмотрена панель Структура, упрощающая навигацию. Чтобы открыть панель Структура, перейдите на вкладку Вид и выберите команду Структура, либо нажмите на клавиатуре <Ctrl> + <F11>.

Щелкните для увеличения / уменьшения
Панель "Структура"

Чтобы скрыть панель Структура, перейдите на вкладку Вид и выберите команду Структура, либо нажмите на клавиатуре <Ctrl> + <F11>. Панель можно также закрыть при помощи команды Закрыть.

Щелкните, чтобы развернуть / скрыть Закрепление панелей в рабочей области

Панели Свойства и Структура можно закрепить в рабочей области. Для этого необходимо открыть панель и щелкнуть значок Закрепить.

Щелкните для увеличения / уменьшения
Закрепить панель

В результате панель будет закреплена у левой границы окна. Панель будет автоматически скрываться - отображаться будет только вкладка панели. Чтобы кратковременно вывести на экран всю панель (например, для просмотра свойства текущей позиции), необходимо навести на нее курсор мыши. После того, как курсор будет отведен в сторону, панель будет автоматически скрыта. Чтобы открыть закрепленную панель для выполнения какой-либо операции, необходимо щелкнуть ее левой кнопкой мыши. Чтобы скрыть панель в этом случае, необходимо щелкнуть рабочую область вне панели.


Интерфейс

Пользовательский интерфейс ПК «ГСС-3» аналогичен интерфейсу приложений MS Office 2010 и состоит из следующих основных элементов:

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

·Лента инструментов;

·Рабочая область;

·Строка состояния;

·Панель быстрого доступа.

При открытии программына Ленте инструментов представлены вкладки: Файл, Главная, Справочники, Документы, Расценка, Инструменты, Вид, Помощь. На вкладках функции программы сгруппированы следующим образом:

Файл– команды для работы с документами, печать, импорт/экспорт, а также настройки ПК «ГСС-3».

Главная – основные команды, необходимые для разработки сметной документации.

Справочники – содержит справочники нормативов: Сметно-нормативная база, Общие положения, а также различные дополнительные справочники, позволяющие автоматизировать работу с документами, например, типовые наименования разделов или шаблоны итоговых начислений.

Документы – свойства документа, а также команды для создания учетной документации на основании сметы.

Расценка – команды для работы с расценками.

Инструменты – инструменты для групповой обработки данных; мастер переноса; экспертиза смет; вспомогательные инструменты для подсчета объемов.

Вид – команды для настройки отображения информации в рабочем окне; выбор вида таблицы сметы; работа с окнами.

Помощь – информация об установленной версии и подключенных сметно-нормативных базах, справочные материалы по работе с ПК «ГСС-3», интерактивный видеокурс, запуск обновления программы и баз данных.

Наиболее часто используемые команды можно добавить на Панель быстрого доступа:

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

На Строке состояния в процессе работы со сметой отображаются:

- в левой части:

·Дельта - изменение в итоговой сумме, после последнего внесенного в смету изменения;

·Сумма - итоговая сумма по смете на текущий момент;

·Позиция – номер текущей позиции/количество позиций в смете на текущий момент.

- в правой части:

·Показать смету;

·Показать ресурсы документа;

·Расчет компенсации;

·Создание формы М-29;

·Экспертиза;

·Редактор таблиц

·Диаграммы;

·Свойства документа.


Начальные настройки программы

Перед началом работы с ПК «ГСС-3» рекомендуется установить общие настройки, которые будут использоваться по умолчанию. Все настройки можно условно разделить на две группы: настройки внешнего вида (отображение той или иной информации на экране и на печати) и настройки работы программы (автоматизация тех или иных действий, в зависимости от задач пользователя).

В процессе работы настройки программного комплекса могут быть изменены.

Более подробно рассмотрим настройки, касающиеся составления локальных смет. На вкладке Файл ленты инструментов выберите пункт «Настройки».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Закладка «Общие»

1)Настройка расположения СНБ

2)Строка формулы: настройка отображения информации в ячейке. « Отображать формулу расчета» - формула расчета в виде буквенных обозначений, например, «=сОТБ*иОТ». « Подставлять значения в формулу расчета » - вместо буквенных обозначений будут подставлены числа, например, «=578,8*15,3». « Отображать расчетное значение » - показывать итоговое значение, например, «=8855,64». Может быть использован любой один из вариантов или подключены все одновременно. Тогда формула в ячейке будет следующего вида, например, «=сОТБ*иОТ=578,8*15,3=8855,64». По умолчанию включены опции отображения формулы расчета и итогового значения.

Закладка «Настройки ЛС»

1) Расценки: настройка отображения в шифре расценки количество примененных коэффициентов и индексов пересчета в виде примечания (включены по умолчанию). Настройка отображения в названии расценки примененных коэффициентов

2) Общие настройки:

·Формулы, использующие ссылки на неактивные позиции, считать ошибочными: включение опции приведет к отображению ошибок в ячейках, в которых есть ссылки на неактивные позиции или начисления. При отключенной опции (по умолчанию), значения неактивных ячеек заменяются в расчете на ноль.

·Отображать ресурсы по проекту на уровне расценки: при добавлении расценки в смету из СНБ, ресурсы по проекту (розовые) отображаются сразу под расценкой.

·Отображать ресурсы «по проекту» после замены или удаления: оставлять для информации ресурс по проекту (розовый) после его учета или удаления.

·Отображать в строках акта остаток по позициям: в актах, в ячейке с количеством, будет отображаться остаток, с учетом введенного значения по позиции.

·Отображать формулы в наименовании расценки:позволяет отображать формулы любых ячеек в наименовании позиции.

3)Метод расчета по умолчанию.

4)Использование множителя: выбор способа ввода объёмов работ с применением/без применения функции множителя (автоматическое деление на единицу измерения).

Закладка «Интеграция»

Настройка расширений файлов, открывающихся по двойному щелчку левой кнопки мыши в ПК «ГСС-3»

Закладка «Профиль»

Настройки автоматического открытия выбранных СНБ при создании локальной сметы.

Закладка «Настройки сети»

Настройки прокси-сервера.

Закладка «Обновления»

Настройки автоматической проверки обновлений программного комплекса.

Закладка «СНБ»

Менеджер активности сметно-нормативных баз и подключения к ним лицензий.


Справочник организаций

Справочник организаций предназначен для хранения реквизитов организаций, участвующих в проведении строительных работ (заказчик, подрядчик, инвестор и др.) Кроме реквизитов в справочник для каждой организации можно добавить информацию о договорах, объектах, сотрудниках и ввести виды работ.

Открыть справочник организаций: вкладка Справочники - Справочник организаций.

Данные из справочника организаций используются при выводе сметной документации на печать. Ведение справочника позволяет автоматизировать процесс заполнения реквизитов локальных, объектных смет и сводных сметных расчетов.

Организации, внесенные в справочник, можно назначать в качестве исполнителей на всю смету, отдельные разделы или расценки. Более того, если для организаций в справочнике выбраны виды работ, исполнителей в смете можно подобрать автоматически в соответствии с видом работ.

Информацию, внесенную в справочник организаций, можно распечатать, а также импортировать/экспортировать для передачи на другое рабочее место.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


О программе

Для уточнения редакции и версии установленного программного комплекса, необходимо открыть информацию о программе одним из двух способов:

а) Файл - «О программе»

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

б) Помощь - Инфо

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Внешний вид рабочей области

Даная группа настроек отвечает за изменение внешнего вида рабочей области ГСС-3: выбор необходимого вида таблицы затрат, включение и выключение горизонтальной прокрутки таблицы документа, настройки детализации таблицы затрат, настройки параметров отображения данных в строке формул, а также настройки вывода дополнительных данных в ячейках Шифр и Наименование работ и затрат.


Выбор вида таблицы

В программном комплексе ГСС-3 по умолчанию используется Стандартный вид таблицы (итоговая стоимость отображается в текущем и в базисном уровнях цен).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Чтобы выбрать необходимый вид таблицы затрат, перейдите на вкладку Вид и в меню Вид таблицы выберите необходимый вид таблицы. Например, можно выбрать вид таблицы в одном уровне цен - только в текущем или только в базисном.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Дополнительно можно выбрать упрощенный вид таблицы - без итоговой стоимости оборудования и трудозатрат (затраты труда и затраты труда машинистов).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Смотрите также

·При необходимости можно создать пользовательский вид таблицы затрат при помощи Редактора вида таблицы сметы. Подробное описание смотрите в разделе Редактор вида таблицы сметы.

·Для отображения таблицы документа можно задать вид и размер шрифта. Подробное описание данного функционала смотрите в разделе Выбор вида и размера шрифта таблицы.


Выбор вида и размера шрифта таблицы

В программном комплексе ГСС-3 по умолчанию для всех документов задан тип и размер шрифта, оптимальный для отображения основных документов программного комплекса. Для удобства работы каждый пользователь может индивидуально задать вид и размер шрифта для таблицы документа. Предусмотрено 2 варианта данной настройки:

Щелкните, чтобы развернуть / скрыть Задать вид и размер шрифта для всех документов

В окне Настройки программы можно задать тип и размер шрифта для всех документов ГСС-3. Данная настройка действует до ее отмены или изменения.

1.Выберите Файл / Настройки. В результате будет открыто окно Настройки программы.

Щелкните для увеличения / уменьшения
Общие настройки программы

В группе Шрифт в программе отображаются тип и размер шрифта, используемые по умолчанию для всех документов.

2.В группе Шрифт в программе выберите тип и размер шрифта.

3.Чтобы включить данную настройку, пометьте флажок Использовать для всех. Чтобы отключить данную настройку (использовать вид и размер шрифта, заданные по умолчанию), снимите данный флажок.

4.Чтобы применить данную настройку, нажмите кнопку ОК. В результате окно Настройки программы будет закрыто, а заданные настройки будут применены к документам ГСС-3.

Щелкните, чтобы развернуть / скрыть Задать размер шрифта для таблицы текущего документа

Дополнительно можно увеличить / уменьшить размер шрифта для текущего документа. Данная настройка распространяется на все документы данного типа и действует в течение текущего сеанса работы с программным комплексом. После его перезапуска будут снова использоваться тип и размер шрифта, заданные по умолчанию.

Чтобы задать размер шрифта для текущего документа, перейдите на вкладку Вид и выберите команду Увеличить и Уменьшить.

Увеличить / Уменьшить размер шрифта

Увеличить / Уменьшить размер шрифта

Если данные команды не активны, значит вид и размер шрифта задан в настройках программного комплекса для всех документов.


Горизонтальная прокрутка таблицы документа

Для удобства работы с таблицей по умолчанию включена горизонтальная прокрутка: ячейки, расположенные правее итогов, отображаются в 100% масштабе и прокручиваются горизонтальной полосой прокрутки.

Если размер и разрешение монитора позволяют просматривать одновременно всю таблицу затрат, функцию горизонтальной прокрутки можно отключить. Для этого необходимо перейти на вкладку Вид и выбрать команду Горизонтальная прокрутка. Включить функцию горизонтальной прокрутки можно аналогичным образом.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

note

Примечание Действие данной настройки распространяется только на текущий сеанс работы пользователя с программным комплексом ГСС-3.


Изменение детализации таблицы затрат

По умолчанию таблица затрат отображается с попозиционной детализацией: ресурсная часть расценок, дополнительная информация, а также итоги по разделам и по смете свернуты. Неучтенные ресурсы или ресурсы по проекту отображаются на уровне расценки (задается в настройках программного комплекса).

Ресурсную часть, дополнительную информацию и итоги можно развернуть / свернуть либо вручную попозиционно, либо автоматически для группы позиций (раздел или документ).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Чтобы развернуть ресурсную часть одной расценки, щелкните нижний значок "+" в ячейке Номер. Чтобы развернуть дополнительную информацию по расценке, щелкните верхний значок "+" в ячейке Номер. Чтобы развернуть итоги по разделу или по смете, щелкните значок "+" напротив соответствующей строки в ячейке Номер. Чтобы свернуть развернутый блок данных, щелкните значок "-" в соответствующей строке.

Щелкните для увеличения / уменьшения
Дополнительная информация по расценке

Чтобы автоматически развернуть ресурсную часть, дополнительную информацию и итоги в разделе или в документе, перейдите на вкладку Вид и воспользуйтесь командами Развернуть или Свернуть. При выборе команды в открывшемся меню необходимо выбрать требуемые параметры. Структура меню обеих команд аналогична.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Настройка строки формул

Строка формул расположена под лентой и предназначена для редактирования наименований разделов, а также значений и формул в ячейках таблицы затрат. Если выделить какую-либо ячейку или строку в смете, в строке формул будет отображаться текст, числовое значение и/или формула из данной ячейки/строки.

Отображение формулы и подстановка значений

Отображение формулы и подстановка значений

В соответствии с заданными по умолчанию настройками программного комплекса в строке формул включено отображение формул и подстановка значений в формулы (смотрите рисунок, приведенный выше). Для удобства работы можно также включить отображение расчетного значения (которое отображается в ячейке), а также отключить любой из данных параметров. Это можно сделать в окне Настройки программы в группе Общие / Строка формулы, а также воспользовавшись контекстным меню строки формул. Данные настройки дублируют друг друга и сохраняются при следующих запусках программного комплекса.

Если формула и подставленные в нее значения не помещаются в видимую часть строки формул, ее можно развернуть, чтобы посмотреть все данные полностью. Если перейти в строку формул, то в ней будет отображаться только формула, которую можно отредактировать. Ниже приведено подробное описание данных настроек.

Щелкните, чтобы развернуть / скрыть Настроить отображение данных в строке формул

Чтобы настроить отображение данных в строке формул:

1.Щелкните левой кнопкой мыши Файл / Настройки. В результате будет открыто окно Настройки программы.

Щелкните для увеличения / уменьшения
Общие настройки программы

В группе Общие / Строка формулы отображаются три флажка, два из которых по умолчанию помечены (включено отображение формул и подстановка значений).

2.Чтобы включить отображение расчетного значения, пометьте флажок Отображать расчетное значение и нажмите кнопку ОК. В результате окно настроек будет закрыто, а заданная настройка будет сохранена (в строке формул будет также отображаться расчетное значение).

3.Чтобы отключить какой-либо из параметров (например, отображение формулы), снимите соответствующий флажок в группе Строка формулы и нажмите кнопку ОК.

Для настройки отображения данных в строке формул можно также воспользоваться контекстным меню строки формул. Для этого необходимо щелкнуть значок Развернуть / Свернуть строку формул правой кнопкой мыши и щелкнуть соответствующий пункт в открывшемся контекстном меню.

Щелкните для увеличения / уменьшения
Настройка строки формул

Щелкните, чтобы развернуть / скрыть Развернуть / свернуть строку формул

Чтобы развернуть / свернуть строку формул, необходимо щелкнуть значок, расположенный справа от строки формул левой кнопкой мыши.

Щелкните для увеличения / уменьшения

Щелкните для увеличения / уменьшения


Настройка отображения ячейки Шифр

По умолчанию в ячейке Шифр для расценки отображается количество примененных к данной позиции коэффициентов и индексов. При необходимости это можно отключить в настройках программного комплекса. В любом случае подробную информацию о примененных коэффициентах и индексах можно посмотреть в блоке дополнительной информации (подробное описание смотрите в разделе Изменение детализации таблицы затрат).

Щелкните для увеличения / уменьшения
Показать дополнительную информацию

Для настройки отображения шифра и названия расценки:

1.Перейдите на вкладку Файл и выберите команду Настройки. В результате будет открыто окно Настройки программы.

2.Перейдите в группу Настройки ЛС.

Щелкните для увеличения / уменьшения
Настройки локальной сметы

3.Чтобы отключить отображение коэффициентов и/или индексов в шифре расценки, снимите соответствующий флажок.

4.Чтобы применить заданные настройки, нажмите на кнопку ОК. В результате окно Настройки программы будет закрыто, а заданные настройки применены.


Настройка отображения названия расценки

В программном комплексе ГСС-3 предусмотрена возможность отображения формул в названии расценки. Отображение в наименовании расценки формул, используемых для формирования стоимости расценки, облегчает проверку сметы, в том числе после импорта документа из какого-либо формата обмена данными сметных расчетов. При необходимости можно также включить отображение результата вычислений по формулам. Если все формулы расчета не входят в ячейку Наименование работ и затрат, их можно посмотреть во всплывающей подсказке. Для этого необходимо навести курсор мыши на ячейку.

Щелкните для увеличения / уменьшения
Формулы в наименовании расценки

По умолчанию функция отображения формул в наименовании расценки отключена (формулы не отображаются). Данную функцию можно включить как на уровне программного комплекса, так и на уровне отдельного документа. Если включить данную функцию на уровне программного комплекса, то при создании каждого нового документа в его свойствах данная функция будет также включена (флажок Отображать формулы в наименовании расценки будет помечен). При необходимости отображение формул в названии расценки можно в любой момент отключить как на уровне документа, так и на уровне программного комплекса.

Щелкните, чтобы развернуть / скрыть Включить / отключить отображение формул на уровне программного комплекса

Чтобы включить отображение формул в названии расценки, необходимо активировать данную функцию и выбрать ячейки таблицы затрат, формулы из которых следует отображать в названии расценки. Чтобы выключить отображение формул в названии расценки, необходимо снять флажок Отображать формулы в наименовании расценки.

1. Перейдите на вкладку Файл и выберите команду Настройки. В результате будет открыто окно настроек программного комплекса.

2. Перейдите в группу Настройки ЛС.

Щелкните для увеличения / уменьшения
Окно настроек ГСС-3

3. В группе Формулы в наименовании расценки пометьте флажок Отображать формулы в наименовании расценки.

4. Щелкните Поля для отображения. В результате будет открыто одноименное окно для выбора полей, формулы из которых необходимо отображать в названии расценки.

Щелкните для увеличения / уменьшения
Выбор полей

5. В окне Поля для отображения выберите ячейки таблицы затрат (поля), формулы из которых необходимо отображать в названии расценки. Для этого пометьте флажки напротив полей, формулы из которых необходимо отображать в названии расценки. По умолчанию ни одно из полей не выбрано (все флажки сняты). При необходимости воспользуйтесь полосой прокрутки.

6. Нажмите кнопку ОК. В результате окно Поля для отображения будет закрыто.

7. Чтобы отображать в названии расценки не только формулы, но и результат вычисления, пометьте флажок Отображать результат.

8. Чтобы применить заданные настройки и закрыть окно настроек, нажмите кнопку ОК. В результате отображение формул в названии расценки будет включено с заданными параметрами, а окно настроек - закрыто.

9. Чтобы выключить отображение формул в названии расценки, откройте окно Настройки программы и в группе Настройки ЛС снимите флажок Отображать формулы в наименовании расценки.

Щелкните, чтобы развернуть / скрыть Включить / отключить отображение формул на уровне документа

Если на уровне программного комплекса отображение формул в названии расценки включено, то при создании каждого нового документа в его свойствах данная функция будет также включена (флажок Отображать формулы в наименовании расценки будет помечен). Если на уровне программного комплекса она будет выключена, то по умолчанию на уровне документа она также будет отключена. При необходимости на уровне документа отображение формул в названии расценок можно включить или выключить, не зависимо от настроек на уровне программного комплекса.

Чтобы включить отображение формул в названии расценки на уровне документа, необходимо активировать данную функцию и выбрать ячейки таблицы затрат, формулы из которых следует отображать в названии расценки. Чтобы выключить отображение формул в названии расценки, необходимо снять флажок Отображать формулы в наименовании расценки.

1. Перейдите на вкладку Документы и выберите команду Свойства документа. Аналогичную команду можно выбрать в области уведомлений.

Щелкните для увеличения / уменьшения
Документы / Свойства документа

Щелкните для увеличения / уменьшения
Область уведомлений / Свойства документа

В результате будет открыто оно Свойства документа.

Щелкните для увеличения / уменьшения
Окно "Свойства документа"

2. Перейдите в группу Общие настройки.

Щелкните для увеличения / уменьшения
Группа "Общие настройки"

3. В группе Формулы в наименовании расценки пометьте флажок Отображать формулы в наименовании расценки.

4. Щелкните Поля для отображения. В результате будет открыто одноименное окно для выбора полей, формулы из которых необходимо отображать в названии расценки.

Щелкните для увеличения / уменьшения
Выбор полей

5. В окне Поля для отображения выберите ячейки таблицы затрат (поля), формулы из которых необходимо отображать в названии расценки. Для этого пометьте флажки напротив полей, формулы из которых необходимо отображать в названии расценки. По умолчанию ни одно из полей не выбрано (все флажки сняты). При необходимости воспользуйтесь полосой прокрутки.

6. Нажмите кнопку ОК. В результате окно Поля для отображения будет закрыто.

7. Чтобы отображать в названии расценки не только формулы, но и результат вычисления, пометьте флажок Отображать результат.

8. Сохраните заданный настройки. Для этого щелкните Сохранить в группе Общие настройки или в строке заголовка окна Свойства документа. Если в настройках программного комплекса включено автоматическое сохранение свойств документа, заданные настройки будут сохранены автоматически при переходе в другую группу или закрытии окна свойств документа.

9. Чтобы выключить отображение формул в названии расценки на уровне документа, откройте окно Свойства документа и в группе Общие настройки снимите флажок Отображать формулы в наименовании расценки.


Настройка длины вкладок СНБ

По умолчанию длина вкладок открытых СНБ определяется названием справочника, т.е. может быть разной. Для удобства работы на мониторе с небольшим разрешением длину вкладок можно сделать одинаковой. В этом случае на вкладке будет отображаться только часть названия справочника. Чтобы посмотреть название полностью, необходимо навести курсор мыши на вкладку. Полное наименование справочника будет показано во всплывающей подсказке не зависимо от настроек длины.

Чтобы задать одинаковую длину для всех вкладок СНБ:

1.Щелкните левой кнопкой мыши Файл / Настройки. В результате будет открыто окно Настройки программы.

Щелкните для увеличения / уменьшения
Общие настройки программы

2.В группе Вид пометьте флажок Вкладки СНБ фиксированной длины.

3.Нажмите на кнопку ОК, чтобы сохранить заданные настройки. В результате окно Настройки программы будет закрыто, а заданные настройки вступят в силу.

Чтобы отключить данную настройку, снимите флажок Вкладки СНБ фиксированной длины в окне Настройки программы в группе Общие.


Настройка параметров работы

В программном комплексе ГСС-3 предусмотрены следующие настройки параметров работы:

·Выбор папки с СНБ

·Параметры списка последних документов и СНБ

·Настройка точности расчетов

·Настройка восстановления по шифру

·Отображение формул со ссылками на неактивные позиции

·Пересчет объема расценки с учетом множителя позиции

·Выбор метода расчета по умолчанию

·Отображение ресурсов по проекту на уровне расценки

·Отображение ресурсов по проекту после замены или удаления

·Настройки интеграции с операционной системой

·Управление лицензиями

·Правила построения меню СНБ

a также другие настройки. Рассмотрим подробнее каждую настройку.


Выбор папки с СНБ

В программном комплексе ГСС-3 для хранения файлов сметно-нормативных баз (СНБ) задана стандартная папка. По умолчанию файлы СНБ должны быть расположены в папке:

·C:\Program Files (x86)\ГСС-3\Data - для 64-битных ОС Windows;

·C:\Program Files\ГСС-3\Data - для 32-битных ОС Windows.

Путь к файлам СНБ используется при открытии файлов СНБ, а также для быстрого поиска по СНБ (функции поиска по СНБ, глобального поиска и восстановления расценок и ресурсов по шифру). Если по какой-либо причине файлы СНБ необходимо поместить в другую папку, для корректной работы программного комплекса данную папку необходимо указать в настройках ГСС-3.

1.Перейдите на вкладку Файл и выберите команду Настройки. Будет открыто окно Настройки программы.

Щелкните для увеличения / уменьшения
Общие настройки программы

2.В раскрывающемся списке Путь к базам выберите папку, в которой расположены файлы СНБ, стандартным для ОС Windows способом.

3.Чтобы применить заданные настройки, нажмите на кнопку ОК.

4.Перезапустите программный комплекс. В результате СНБ из выбранной папки будут подключены и проиндексированы для поиска.


Автоматическое сохранение свойств документа

В программном комплексе ГСС-3 для удобства работы по умолчанию включено автоматическое сохранение свойств документа. Все изменения настроек автоматически сохраняются при переходе в другую группу настроек или во время закрытия окна Свойства документа.

По желанию пользователя автоматическое сохранение свойств документа можно отключить. После этого при изменении настроек в окне Свойства документа в строке заголовка окна и в рабочей области на экран будет выводиться значок Сохранить для сохранения изменений вручную. Если при закрытии окна Свойства документа будут обнаружены не сохраненные изменения параметров, на экран будет выведено соответствующее предупреждение.

Чтобы выключить автоматическое сохранение свойств документа:

1.Перейдите на вкладку Файл и выберите команду Настройки. Будет открыто окно Настройки программы.

Щелкните для увеличения / уменьшения
Общие настройки программы

2.В группе Общие снимите флажок Автоматическое сохранение свойств документа.

3.Чтобы применить заданные настройки, нажмите на кнопку ОК. В результате окно настроек программного комплекса будет закрыто, а заданные настройки применены.

Чтобы включить автоматическое сохранение свойств документа, необходимо пометить флажок Автоматическое сохранение свойств документа в окне Настройки программы в группе Общие.


Параметры списка последних документов и СНБ

При переходе на вкладку Файл открывается окно Последние документы, в котором отображаются последние сметы и СНБ, которые использовались в программном комплексе. Количество последних документов для данных списков можно задать в этом же окне. Чтобы задать количество документов в окне Последние документы, в поле Документов в списках выберите необходимое количество при помощи селектора. Можно задать количество от 1 до 100. В результате справа от поля на экран будут выведены кнопки Сохранить и Отменить.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Чтобы сохранить выбранное количество, нажмите кнопку Сохранить. В результате количество будет сохранено, а кнопки скрыты.

Чтобы отменить внесенные изменения, нажмите кнопку Отменить. В результате в поле Документов в списках будут отображаться ранее сохраненное количество, а кнопки будут скрыты.

При добавлении новых документов в список Последние документы первые документы, добавленные в этот список, автоматически удаляются. Чтобы отдельные документы не удалялись из этого списка, их можно закрепить в списке. Для работы со списком последних документов доступны также и другие функциональные возможности. Подробнее о работе со списком последних документов смотрите в разделе Последние документы.


Настройка точности расчетов

Щелкните, чтобы развернуть / скрыть Задать точность расчетов в документе

В программном комплексе ГСС-3 можно задать необходимую точность расчетов для любой ячейки таблицы затрат и начислений - выбрать количество знаков, отображаемых после запятой без изменения значения. Можно задать округление значения как для колонки таблицы (например, для ячейки Количество во всех позициях сметы), так и для отдельных ячеек (только для текущей ячейки). Так при необходимости значение в ячейке Количество в разных расценках может быть округлено с разным количеством знаков после запятой. Можно задать количество знаков после запятой, скрыть незначимые нули в дробной части, а также убрать разделитель групп разрядов (пробел).

Настройки точности можно изменить с вкладки Главная при помощи команд Увеличить разрядность и Уменьшить разрядность, а также открыв окно Округление значений.

1.Выделите ячейку, для которой необходимо изменить разрядность. Для этого щелкните ее левой кнопкой мыши.

2.Чтобы после запятой отображалось больше знаков, перейдите на вкладку Главная и выберите команду Увеличить разрядность. Далее в меню выберите необходимый параметр: для текущего поля или для текущей ячейки. В результате количество знаков, отображаемых после запятой, будет увеличено на единицу.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Чтобы после запятой отображалось меньше знаков, перейдите на вкладку Главная и выберите команду Уменьшить разрядность. Далее в меню выберите необходимый параметр: для текущего поля или для текущей ячейки. В результате количество знаков, отображаемых после запятой, будет уменьшено на единицу.

4.Чтобы открыть окно настроек округления, щелкните значок [image] , расположенный справа в группе Число. В результате будет открыто окно Округление значений.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

5.При помощи селектора выберите число десятичных знаков после запятой, которое будет соответствовать необходимой округления.

6.Чтобы скрывать незначимые нули в дробной части, пометьте соответствующий флажок.

7.Чтобы не отображать разделитель групп разрядов (пробел), снимите одноименный флажок.

8.Чтобы установить формат округления только для текущей ячейки, пометьте одноименный флажок.

9.Чтобы задать аналогичные настройки округления для колонки данных или для других ячеек, откройте список ячеек, на которые необходимо распространить данные настройки. Для этого нажмите кнопку Больше. Если помечен флажок Установить формат только для текущей ячейки, то кнопка Больше будет неактивной.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Для начислений данное окно будет отличаться.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

10.Отметьте флажками те ячейки, на которые необходимо распространить данные настройки.

11.Чтобы выделить все ячейки или снять выделение для всех ячеек, воспользуйтесь кнопками Выделить все и Снять выбор.

12.Задайте параметры округления для начислений (если точность расчетов задается для начислений).

13.Чтобы скрыть список ячеек, нажмите кнопку Меньше.

14.Чтобы применить настройки, нажмите кнопку ОК.

Щелкните, чтобы развернуть / скрыть Выбрать режим округления при расчетах

Во многих ячейках значения рассчитываются по формулам со ссылками на другие ячейки. Для разных ячеек могут быть заданы разные параметры округления (разное количество знаков после запятой). По умолчанию перед выполнением расчета по формуле значения округляются в соответствии с настройками округления для данного поля. Флажок Округлять значение каждого поля при расчете в окне Свойства документа в группе Общие настройки по умолчанию помечен.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Если данный флажок снять, значения перед расчетом по формуле округляться в соответствии с настройками ячеек не будут.


Настройка восстановления по шифру

Функция восстановления по шифру позволяет не только быстро добавить расценку или ресурс в смету. Она также позволяет отменить любые исправления и изменения расценки и ресурса. Для отмены любых изменений предусмотрен ряд детальных настроек, позволяющих очень точно настроить восстановление по шифру в соответствии с индивидуальными предпочтениями пользователя. Можно настроить восстановление расценки, ресурса и свободного ресурса по шифру, в том числе состава работ расценки, индексов, коэффициентов и т.д. Настройками восстановления по шифру можно обмениваться. Для этого предназначены функции экспорта / импорта настроек в файл формата XML.

Настройки восстановления по шифру расположены в окне Свойства документа в группе Восстановление по шифру. Чтобы открыть данное окно, необходимо перейти на вкладку Документы и выбрать команду Свойства документа. Аналогичную команду можно выбрать в области уведомлений программного комплекса ГСС-3. В окне Свойства документа необходимо щелкнуть группу Восстановление по шифру.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Настроить восстановление по шифру

Настройки восстановления по шифру объединены в группы, которые можно разворачивать и сворачивать. По умолчанию задано полное восстановление по шифру, а также вывод подтверждения при пользовательском восстановлении по шифру - соответствующие флажки, расположенные в нижней части окна, по умолчанию помечены.

Для расценок и свободных ресурсов можно задать параметры восстановления исходных данных (значения в ячейках таблицы, полный перечень которых можно также посмотреть на панели Свойства), индексов и коэффициентов. Для расценок также доступны настройки восстановления ресурсов (подчиненных и вынесенных) и состава работ.

В настройках восстановления по шифру либо отмечаются флажками поля, значения которых необходимо восстанавливать, либо задаются правила (полностью обновить, оставить без изменений, удалить и т.д.). Чтобы задать настройки, разверните необходимый узел дерева настроек и отметьте флажками необходимые параметры.

Щелкните для увеличения / уменьшения

После изменения параметров восстановления по шифру в верхней части окна на экран будут выведены значки команд Сохранить и Отмена. Задав все необходимые настройки, щелкните Сохранить, чтобы сохранить заданные настройки. Чтобы отменить внесенные изменения, щелкните Отмена.

Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Экспортировать настройки восстановления по шифру

1.В группе Настройки восстановления щелкните значок Экспорт.

2.В стандартном окне Сохранить как выберите папку и введите имя файла, в который необходимо сохранить настройки восстановления по шифру.

3.Нажмите кнопку Сохранить. В результате настройки восстановления по шифру будут сохранены в XML-файл.

Щелкните, чтобы развернуть / скрыть Импортировать настройки восстановления по шифру

1.В группе Настройки восстановления щелкните значок Импорт.

1.В стандартном окне Открыть выберите папку и щелкните файл с настройками восстановления по шифру, которые необходимо импортировать.

2.Нажмите кнопку Открыть. В результате настройки восстановления по шифру будут загружены из XML-файла.

3.При необходимости проверьте загруженные настройки восстановления. Для этого разверните соответствующие узлы дерева настроек и просмотрите их. При необходимости измените настройки вручную.

4.Чтобы сохранить загруженные настройки, щелкните Сохранить в группе Настройки восстановления.

Щелкните, чтобы развернуть / скрыть Задать пользовательские настройки во время восстановления по шифру

1.Выделите одну или несколько позиций для восстановления по шифру.

2.Перейдите на вкладку Расценка и щелкните нижнюю часть значка Восстановление по шифру.

Щелкните для увеличения / уменьшения

Щелкните для увеличения / уменьшения

3.В открывшемся меню выберите необходимый режим восстановления по шифру (по списку привязки, по настройкам в свойствах документа и т.д.) и далее выберите Пользовательское. В результате будет открыто окно Восстановление по шифру.

Щелкните для увеличения / уменьшения

4.Нажмите кнопку По умолчанию и в меню выберите Восстановить из настроек документа. В результате в данное окно будут загружены настройки восстановления из свойств документа (в зависимости от выделенных позиций, настройки восстановления расценок или свободных ресурсов).

Щелкните для увеличения / уменьшения

5.Задайте пользовательские настройки восстановления по шифру. Для этого разверните необходимый узел дерева настроек и отметьте флажками необходимые параметры.

6.Чтобы сохранить заданные настройки в свойства документа, щелкните По умолчанию / Сохранить в настройки документа.

7.Чтобы восстановить выделенные позиции в соответствии с пользовательскими настройками, нажмите кнопку ОК.

Функцию восстановления по шифру можно также использовать для преобразования сметы из одной СНБ в другую. Подробное описание смотрите в разделе Преобразование смет из одной СНБ в другую.


Отображение формул со ссылками на неактивные позиции

В программном комплексе ГСС-3 отдельные позиции локальной сметы (расценки и ресурсы) можно временно исключить из сметного расчета, не удаляя их из сметы. Это можно сделать, сняв флажок Активность для какой-либо позиции на панели Свойства. При этом другие позиции сметы могут содержать формулы со ссылками на ячейки неактивной позиции.

В этом случае программный комплекс ГСС-3 может работать в 2 режимах:

·считать значения, полученные по ссылкам на неактивные позиции, нулевыми (задан по умолчанию);

·считать формулы со ссылками на неактивные позиции ошибочными (в данном режиме в ячейках, содержащих формулы со ссылками на неактивные позиции, будут отображаться сообщения об ошибках, выделенные красным цветом).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Режим обработки формул со ссылками на неактивные позиции можно изменить как на уровне программного комплекса, так и на уровне отдельного документа.

Щелкните, чтобы развернуть / скрыть Изменить режим обработки формул со ссылками на неактивные позиции на уровне программного комплекса

В настройках программного комплекса предусмотрена возможность выбрать режим обработки ссылок на неактивные позиции. Для этого:

1.Выберите Файл / Настройки.

2.В окне Настройки программы щелкните левой кнопкой мыши группу Настройки ЛС.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Чтобы считать формулы со ссылками на неактивные позиции ошибочными, пометьте флажок Формулы, использующие ссылки на неактивные позиции, считать ошибочными.

4.Чтобы вернуться к заданному по умолчанию режиму, снимите данный флажок.

5.Чтобы сохранить заданные настройки, нажмите кнопку ОК. В результате окно настроек будет закрыто, а настройки сохранены.

Заданные на уровне программного комплекса настройки будут по умолчанию распространяться на все вновь созданные документы.

Щелкните, чтобы развернуть / скрыть Изменить режим обработки формул со ссылками на неактивные позиции на уровне документа

Заданные на уровне программного комплекса настройки будут распространяться на все вновь созданные документы. При необходимости на уровне документа эту настройку можно изменить. Для этого:

1.Перейдите на вкладку Документы и выберите команду Свойства документа. Аналогичную команду можно выбрать в области уведомлений.

2.Перейдите в группу Общие настройки. Для этого щелкните ее левой кнопкой мыши.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Чтобы считать формулы со ссылками на неактивные позиции ошибочными, пометьте флажок Формулы, использующие ссылки на неактивные позиции, считать ошибочными.

4.Чтобы вернуться к заданному по умолчанию режиму, снимите данный флажок. Если автоматическое сохранение свойств документа отключено, при изменении настроек в группе Общие настройки на экран будут выведены значки Сохранить и Отмена.

Щелкните для увеличения / уменьшения

5.Чтобы сохранить настройки, щелкните Сохранить.

6.Закройте окно Свойства документа.


Пересчет объема расценки с учетом множителя позиции

В программном комплексе ГСС-3 предусмотрена функция автоматического пересчета объема расценки с учетом множителя позиции. Она позволяет сметчику вводить количество в натуральных единицах, не пересчитывая его в соответствии с указанной в расценке единицей измерения. Например, если объем работ по расценке составляет 20 куб.м, а единица измерения в расценке - 1000 куб.м, при отключенной функции автоматического пересчета сметчик должен пересчитать объем с учетом единицы измерения и указать количество по расценке, равное 0,02. Если включить функцию автоматического пересчета объема расценки, то в ячейку Количество можно ввести значение 20 (куб.м.). После нажатия клавиши <Ввод> объем будет автоматически пересчитан, а в ячейке Количество отобразится 0,02.

Предусмотрено 3 режима работы для автоматического пересчета объема расценки: выключен, включен только при замене нулевого значения и включен при замене любого значения. По умолчанию автоматический пересчет объема расценки отключен. О ткущем состоянии данной функции можно судить по индикатору использования множителя, расположенному в области уведомлений. Он также позволяет включить необходимый режим, выбрав его в меню.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Чтобы включить функцию автоматического пересчета объема расценки:

1.Перейдите на вкладку Файл и выберите команду Настройки.

2.В открывшемся окне Настройки программы перейдите в группу Настройки ЛС.

3.В группе Использование множителя установите переключатель в необходимое положение: не использовать (выключить автоматический пересчет объема расценки), только при замене 0 (включить автоматический пересчет только при замене нулевого значения) или постоянно (включить автоматический пересчет объема расценки постоянно).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

4.Чтобы сохранить заданные настройки и закрыть окно, нажмите кнопку ОК.

Можно также щелкнуть левой кнопкой мыши значок треугольника, расположенный справа от индикатора использования множителя в области уведомлений, и в открывшемся меню выбрать необходимый режим.


Выбор метода расчета по умолчанию

Программный комплекс ГСС-3 позволяет рассчитать расценки и свободные ресурсы в рамках одной сметы разными методами расчета. Для расчета расценок и свободных ресурсов сметы можно задать метод расчета, который будет использоваться по умолчанию. Это можно сделать как в настройках программного комплекса, так и в свойствах документа. Настройки, заданные на уровне программного комплекса, являются глобальными - они будут по умолчанию применяться ко всем вновь созданным документам. При необходимости в любом документе их можно изменить - выбрать другие методы для расчета расценок и свободных ресурсов.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Выбрать методы расчета по умолчанию на уровне программного комплекса

1.Перейдите на вкладку Файл и выберите команду Настройки.

2.В открывшемся окне Настройки программы перейдите в группу Настройки ЛС.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.В группе Метод расчета по умолчанию выберите методы для расчета расценок и свободных ресурсов, которые необходимо использовать по умолчанию, в соответствующих раскрывающихся списках.

4.Чтобы сохранить заданные настройки, нажмите кнопку ОК.

После того, как методы расчета по умолчанию были заданы на уровне программного комплекса, данные методы будут по умолчанию указываться в свойствах всех вновь созданных смет.

Щелкните, чтобы развернуть / скрыть Изменить методы расчета на уровне документа / сметы

1.Перейдите на вкладку Документы и выберите команду Свойства документа. Аналогичную команду можно выбрать в области уведомлений программного комплекса ГСС-3.

2.Перейдите в группу Общие настройки. Для этого щелкните данную группу левой кнопкой мыши.

3.Измените методы расчета, заданные для расценок и свободных ресурсов по умолчанию. Для этого выберите необходимый метод в соответствующем раскрывающемся списке.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Если автоматическое сохранение свойств документа отключено, при изменении настроек в группе Общие на экран будут выведены значки Сохранить и Отмена.

4.Чтобы сохранить заданные методы расчета, щелкните Сохранить.

5.Закройте окно Свойства документа.

yski

Дополнительная информация

·Для создания и ведения методов расчета предназначен Справочник методов расчета.

·Индикацию методов расчета в таблице затрат можно отключить с вкладки Вид. Подробное описание данной функции смотрите в разделе Включение / выключение индикации методов расчета.

·Другой метод расчета для текущей позиции / позиций можно выбрать с вкладки Расценка или из контекстного меню.

Подробное описание данных функций приведено в соответствующих разделах Справки.


Включение / выключение индикации методов расчета

Для любой позиции сметы в ячейке № по умолчанию отображается указатель метода расчета для расценок и свободных ресурсов. При необходимости указатель метода расчета можно скрыть. Для этого необходимо перейти на вкладку Вид и в меню Индикация метода расчета снять флажок напротив метода расчета, индикатор которого необходимо отключить.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Чтобы снова включить индикацию какого-либо метода расчета, необходимо пометить флажок напротив данного метода в меню Индикация метода расчета на вкладке Вид.


Отображение ресурсов по проекту на уровне расценки

Ряд расценок содержит неучтенные или абстрактные материальные ресурсы. Такие ресурсы выделяются розовым цветом и называются "ресурсами по проекту". При добавлении в смету расценок с неучтенными ресурсами сметчику необходимо заменить такие ресурсы на ресурсы из ценника для конкретизации выбора материала, его разновидности или характеристики, например, для выбора определенного вида паркета или плитки.

В программном комплексе ГСС-3 ресурсы по проекту могут отображаться в двух режимах: "внутри" расценки и на уровне расценки. По умолчанию ресурсы по проекту (неучтенные ресурсы) отображаются на уровне расценки, будучи зависимыми от нее. Такие ресурсы можно быстро найти и заменить на соответствующие ресурсы из ценника. При необходимости данную функцию можно отключить как в настройках программного комплекса, так и в свойствах отдельного документа.

Если отображение ресурсов по проекту отключить на уровне программного комплекса, то во всех созданных после этого документах данная функция будет также по умолчанию отключена. При необходимости ее можно включить или отключить на уровне отдельного документа в его свойствах.

Щелкните, чтобы развернуть / скрыть Задать настройки на уровне программного комплекса

1.Перейдите на вкладку Файл и выберите команду Настройки.

2.Перейдите в группу Настройки ЛС.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Чтобы отключить отображение ресурсов по проекту на уровне расценки, снимите одноименный флажок.

4.Чтобы снова включить отображение ресурсов по проекту на уровне расценки, пометьте одноименный флажок.

5.Чтобы применить заданные настройки, нажмите кнопку ОК.В результате окно настроек будет закрыто, а заданные настройки применены.

Щелкните, чтобы развернуть / скрыть Изменить настройки на уровне отдельного документа

1.Перейдите на вкладку Документы и выберите команду Свойства документа. Аналогичную команду можно выбрать в области уведомлений программного комплекса ГСС-3.

2.Перейдите в группу Общие настройки. Для этого щелкните ее левой кнопкой мыши.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Чтобы отключить отображение ресурсов по проекту на уровне расценки, снимите флажок Отображение ресурсов "по проекту" на уровне расценки.

4.Чтобы снова включить отображение ресурсов по проекту на уровне расценки, пометьте одноименный флажок. Если автоматическое сохранение свойств документа отключено, при изменении настроек в группе Общие на экран будут выведены значки Сохранить и Отмена.

5.Чтобы сохранить заданные методы расчета, щелкните Сохранить.

6.Закройте окно Свойства документа.

Чтобы одновременно сохранить настройки и закрыть окно свойств документа, щелкните Сохранить в строке заголовка окна.

yski

Дополнительная информация

·В программном комплексе ГСС-3 принята цветовая маркировка ресурсов.

·Ресурсы по проекту после замены или удаления могут удаляться из списка ресурсов, а могут оставаться в списке помеченными как удаленные.

Подробное описание данных функций приведено в соответствующих разделах Справки.


Отображение ресурсов по проекту после замены или удаления

В программном комплексе ГСС-3 ресурсы по проекту (неучтенные ресурсы) после замены или удаления по умолчанию остаются в списке ресурсов расценки. Они отображаются зачеркнутыми и не участвуют в расчете. При необходимости данную функцию можно отключить на уровне программного комплекса, а также на уровне отдельного документа.

Если отображение ресурсов по проекту после замены или удаления отключить на уровне программного комплекса, то во всех созданных после этого документах данная функция будет также по умолчанию отключена. При необходимости ее можно включить или отключить на уровне отдельного документа в его свойствах.

Щелкните, чтобы развернуть / скрыть Отключить / включить отображение ресурсов по проекту после замены или удаления на уровне программного комплекса

1.Перейдите на вкладку Файл и выберите команду Настройки. В результате будет открыто окно Настройки программы.

2.Перейдите в группу Настройки ЛС.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Чтобы отключить отображение ресурсов по проекту после замены или удаления, снимите флажок Отображать ресурсы "по проекту" после замены или удаления.

4.Чтобы снова включить отображение ресурсов по проекту после замены или удаления, пометьте данный флажок.

5.Чтобы применить заданные настройки, нажмите кнопку ОК.В результате окно настроек будет закрыто, а заданные настройки применены.

Щелкните, чтобы развернуть / скрыть Отключить / включить отображение ресурсов по проекту после замены или удаления на уровне документа

1.Перейдите на вкладку Документы и выберите команду Свойства документа. Аналогичную команду можно выбрать в области уведомлений программного комплекса ГСС-3.

2.Перейдите в группу Общие настройки.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Чтобы отключить отображение ресурсов по проекту после замены или удаления, снимите флажок Отображать ресурсы "по проекту" после замены или удаления.

4.Чтобы снова включить отображение ресурсов по проекту после замены или удаления, пометьте данный флажок. Если автоматическое сохранение свойств документа отключено, при изменении настроек в группе Общие на экран будут выведены значки Сохранить и Отмена.

5.Чтобы сохранить заданные методы расчета, щелкните Сохранить.

6.Закройте окно Свойства документа.

Чтобы одновременно сохранить настройки и закрыть окно свойств документа, щелкните Сохранить в строке заголовка окна.


Настройки интеграции с операционной системой

Во время установки программный комплекс ГСС-3 по умолчанию встраивается в операционную систему. Это позволяет открывать файлы ГСС-3 автоматически из Проводника.

При необходимости установку ГСС-3 можно сделать независимой от операционной системы Windows (портативной). При этом файлы с расширениями ГСС-3 из Проводника автоматически запускаться не будут (необходимо использовать команду Открыть на вкладке Файл). Для этого необходимо отменить все настройки интеграции. Это можно сделать в окне настроек программного комплекса в группе Интеграция.

Настроить ассоциацию файлов с ГСС-3

1.Перейдите на вкладку Файл и выберите команду Настройки.

2.Перейдите в группу Интеграция.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Чтобы отвязать расширения файлов ГСС-3 от программного комплекса (файлы ГСС-3 не будут запускаться из Проводника автоматически), снимите флажки в группе Ассоциировать ПК ГОССТРОЙСМЕТА с файлами.

4.Чтобы ассоциировать расширения файлов ГСС-3 с программным комплексом, пометьте флажки в одноименной группе напротив тех расширений, файлы с которым необходимо запускать автоматически из Проводника.

5.Чтобы применить заданные настройки и закрыть окно настроек, нажмите кнопку ОК.

Смотрите также

Подробное описание файлов программного комплекса смотрите в разделе "Файлы программного комплекса".


Отображение в акте остатка по позициям

Значение количества в акте отображается в соответствии с выбранным процентом выполнения и по умолчанию рассчитывается по формуле. Если работы закрывались по факту, то в акте отображаются значения количества, введенные сметчиком вручную с клавиатуры. Кроме этого, в акте в ячейке Всего по умолчанию также отображается значение остатка по позиции (в круглых скобках). При перевыполнении работ (после автоматической проверки и ввода любого количества) значение остатка в акте будет дополнительно выделено красным цветом.

При необходимости отображение остатка по позициям в акте можно отключить. Для этого нужно снять флажок Отображать в строках акта остаток по позициям. Это можно сделать как на уровне программного комплекса, так и на уровне отдельного документа. Если отображение остатка по позициям в акте отключить на уровне программного комплекса, то во всех созданных после этого документах данная функция будет также по умолчанию отключена (соответствующий флажок в свойствах документа будет снят). Отображение остатка по позициям в акте можно снова включить в любое время на уровне отдельного документа в его свойствах, а также на уровне программного комплекса в настройках ГСС-3.

Щелкните, чтобы развернуть / скрыть Отключить / включить отображение остатка по позициям в акте на уровне программного комплекса:

1.Перейдите на вкладку Файл и выберите команду Настройки. В результате будет открыто окно Настройки программы.

2.В окне настроек программного комплекса перейдите в группу Настройки ЛС.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Чтобы отключить отображение остатка по позициям в акте, снимите флажок Отображать в строках акта остаток по позициям.

4.Чтобы включить отображение остатка в акте, пометьте данный флажок.

5.Чтобы сохранить настройки и закрыть данное окно, нажмите кнопку ОК.

Щелкните, чтобы развернуть / скрыть Отключить / включить отображение остатка по позициям в акте на уровне документа:

1.Перейдите на вкладку Документы и выберите команду Свойства документа. Аналогичную команду можно выбрать в области уведомлений программного комплекса ГСС-3. В результате будет открыто окно Свойства документа.

2.Перейдите в группу Общие настройки. Для этого щелкните ее левой кнопкой мыши.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Чтобы отключить отображение остатка по позициям в акте, в окне Свойства документа в группе Общие настройки снимите флажок Отображать в строках акта остаток по позициям.

4.Чтобы снова включить отображение остатка по позициям в акте, пометьте данный флажок. При изменении настроек в группе Общие на экран будут выведены значки Сохранить и Отмена.

5.Чтобы сохранить заданные настройки, щелкните Сохранить.

6.Закройте окно Свойства документа.

Чтобы одновременно сохранить настройки и закрыть окно свойств документа, щелкните Сохранить в строке заголовка окна Свойства документа.


Снятие зависимости актов от сметы

Программный комплекс ГСС-3 может работать в 2 режимах:

·акт связан со сметой - любые позиции, вошедшие в акт, редактировать запрещено (данный режим задан по умолчанию);

·акт не зависит от сметы - в данном режиме можно редактировать смету и акт (данный режим необходимо включить).

Снятие зависимости актов от сметы выполняется в окне Свойства документа. После того, как акты будут отвязаны от сметы, а окно Свойства документа зарыто, вернуть зависимость актов от сметы можно будет только до создания первого акта. После создания первого акта на данную смету все последующие акты будут независимыми от сметы. Вернуть зависимость актов от сметы для данного документа будет нельзя.

Чтобы снять зависимость актов от сметы:

1.Создайте или откройте локальную смету.

2.Перейдите на вкладку Документы и выберите команду Свойства документа. Аналогичную команду можно также выбрать в области уведомлений. В результате будет открыто окно Свойства документа.

3.Перейдите в группу Общие настройки.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

4.Снимите флажок Зависимость актов от ЛС. В результате на экран будет выведено диалоговое окно с дополнительной информацией и запросом о подтверждении выбранной команды.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

5.Чтобы снять зависимость актов от сметы, нажмите кнопку Да. В результате диалоговое окно будет закрыто, а зависимость актов от сметы будет снята.

6.Чтобы сохранить заданную настройку, закройте окно Свойства документа.

important

Важно! До создания первого акта на данную смету вернуть зависимость актов от сметы можно. Чтобы отменить отвязку актов от сметы на данном этапе, откройте окно Свойства документа, перейдите в группу Общие настройки, пометьте флажок Зависимость актов от ЛС и в открывшемся диалоговом окне нажмите кнопку Да. В результате акты будут снова привязаны к смете. После создания первого акта на данную смету флажок Зависимость актов от ЛС станет неактивным и будет выделен серым цветом.


Настройка индексации ресурсов

В программном комплексе ГСС-3 реализована следующая методика индексации учтенного ресурса при замене или удалении без изменения расценки. В группе Настройки ЛС в окне Настройки программы есть флажки Удаленный ресурс с индексом от расценки и Индексировать ресурсы. Данные флажки по умолчанию сняты.

Щелкните для увеличения / уменьшения
Настройка индексации ресурсов

Если пометить флажок Индексировать ресурсы, то заменяемый и новый ресурсы, вынесенные из расценки со знаком «+» и «-», не будут наследовать индексы от родительской расценки. К ним будут применяться индексы из исходных сборников. Из-за разных индексов исходный и «минусовой» ресурсы не будут давать нулевого значения. Чтобы свести их к нулю, необходимо пометить флажок Удаленный ресурс с индексом от расценки, который становится активным только при помеченном флажке Индексировать ресурсы. В результате вычитаемый ресурс будет наследовать индекс от родительской расценки.


Запоминать местоположение СНБ

Программный комплекс можно настроить таким образом, чтобы СНБ открывались в том же месте на экране, в котором они были размещены в прошлый раз. Для этого необходимо выбрать Файл / Настройки и в группе Вид пометить флажок Запоминать местоположение СНБ. После нажатия кнопки ОК данная настройка вступит в силу.

Щелкните для увеличения / уменьшения
Общие настройки программы

Чтобы отключить данную настройку, необходимо снять флажок Запоминать местоположение СНБ в окне Настройки программы в группе Общие. По умолчанию данная настройка отключена.


Открытие СНБ при создании локальной сметы

Данная функция позволяет автоматически открывать выбранные СНБ при создании локальной сметы и при запуске ГСС-3.

1.Выберите Файл / Настройки и перейдите в группу Профиль.

Щелкните для увеличения / уменьшения
Группа "Профиль" в настройках программы

2.Пометьте флажок Открывать выбранные СНБ при создании ЛС.

3.Щелкните Выбрать СНБ. В результате будет открыто окно Открыть СНБ.

Щелкните для увеличения / уменьшения
Окно "Открыть СНБ"

4.Разверните дерево подключенных к ГСС-3 справочников и пометьте флажками те справочники, которые необходимо открывать при запуске программного комплекса. Чтобы развернуть / свернуть дерево справочников автоматически, воспользуйтесь меню Дерево. Чтобы снять все флажки, воспользуйтесь меню Выбор.

5.Нажмите кнопку ОК. Окно Открыть СНБ будет закрыто.

6.Сохраните заданные настройки. Нажмите кнопку ОК в окне Настройки программы.

caution

Внимание! Если выбрать много справочников для автоматического открытия во время запуска, то на их открытие каждый раз будет тратиться время. Чтобы запуск программного комплекса не занимал много времени, выбирать очень много справочников или все справочники не рекомендуется. Выберите только те справочники, с которыми Вы каждый день работаете.

Чтобы отключить автоматическое открытие справочников при запуске программного комплекса и при создании локальной сметы, необходимо снять флажок Открывать выбранные СНБ при создании ЛС.


Открывать СНБ при открытии локальной сметы

Программный комплекс ГСС-3 можно настроить таким образом, чтобы при открытии какой-либо локальной сметы автоматически открывались выбранные сметно-нормативные базы. Эта настройка задается на уровне документа - в окне Свойства документа. По умолчанию такая возможность отключена для новых документов.

Чтобы открывать выбранные СНБ при открытии сметы:

1. Откройте или создайте локальную смету, для которой необходимо настроить автоматическое открытие СНБ.

2. Перейдите на вкладку Документы и выберите команду Свойства документа. Аналогичную команду можно выбрать в области уведомлений.

Щелкните для увеличения / уменьшения
Документы / Свойства документа

Щелкните для увеличения / уменьшения
Область уведомлений / Свойства документа

В результате будет открыто оно Свойства документа.

Щелкните для увеличения / уменьшения
Окно "Свойства документа"

3. Перейдите в группу Общие настройки.

Щелкните для увеличения / уменьшения
Группа "Общие настройки"

4. Пометьте флажок Открывать выбранные СНБ при открытии сметы.

5. Щелкните Выбрать СНБ. В результате будет открыто окно Открыть СНБ.

Щелкните для увеличения / уменьшения
Окно "Открыть СНБ"

6. Разверните дерево подключенных к ГСС-3 справочников и пометьте флажками те справочники, которые необходимо открывать при запуске программного комплекса. Чтобы развернуть / свернуть дерево справочников автоматически, воспользуйтесь меню Дерево. Чтобы снять все флажки, воспользуйтесь меню Выбор.

7. Нажмите кнопку ОК. Окно Открыть СНБ будет закрыто.

8. Если автоматическое сохранение свойств документа отключено, сохраните заданные настройки. Щелкните значок Сохранить в группе Общие настройки или в строке заголовка окна Свойства документа. Если автоматическое сохранение свойств документа включено, то заданные настройки будут автоматически сохранены при переходе в другую группу или закрытии окна Свойства документа.

Чтобы отключить данную настройку, необходимо снять флажок Открывать выбранные СНБ при открытии сметы.


Открытие СНБ при создании сметы по шаблону

Для каждого пользовательского шаблона можно задать перечень СНБ, которые будут автоматически открываться при создании сметы по данному шаблону (при открытии шаблона).

1.Выберите Файл / Создать.

2.В окне Создание нового документа щелкните правой кнопкой мыши пользовательский шаблон и в контекстном меню выберите команду Задать список СНБ для открытия вместе с шаблоном.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно Открыть СНБ.

Щелкните для увеличения / уменьшения
Окно "Открыть СНБ"

3.В окне Открыть СНБ разверните древовидную структуру СНБ и пометить флажки напротив тех справочников, которые необходимо автоматически открывать вместе с шаблоном.

4.Сохраните заданные настройки. Для этого нажмите на кнопку ОК.


Настройка запуска программного комплекса

Данная функция позволяет во время запуска ГСС-3 автоматически создавать локальную смету, объектную смету или сводный сметный расчет по пользовательскому шаблону. По умолчанию данная функция отключена. Чтобы включить автоматическое создание документа по выбранному шаблону, необходимо сначала создать пользовательский шаблон. Подробное описание создания пользовательских шаблонов смет смотрите в разделе Создание шаблона сметы.

Чтобы включить автоматическое создание документа по шаблону:

1.Выберите Файл / Настройки и перейдите в группу Профиль.

Щелкните для увеличения / уменьшения
Группа "Профиль" в настройках программы

2.Пометьте флажок Открывать при запуске программы шаблон.

3.В поле Тип выберите тип шаблона: локальная смета, объектная смета или сводный сметный расчет.

4.В поле Имя шаблона выберите пользовательский шаблон.

Щелкните для увеличения / уменьшения
Выбор пользовательского шаблона

5.Сохраните заданные настройки. Нажмите кнопку ОК в окне Настройки программы.

Чтобы отключить автоматическое создание документа по пользовательскому шаблону во время запуска программы, снимите флажок Открывать при запуске программы шаблон.

tip

Совет

·Чтобы быстро включить автоматическое создание документа по шаблону во время запуска программного комплекса, выберите Файл / Создать, щелкните пользовательский шаблон правой кнопкой мыши и в открывшемся контекстном меню выберите команду Открывать шаблон при запуске программы. В результате все необходимые настройки программного комплекса будут заданы автоматически, а команда Открывать шаблон при запуске программы будет заменена на команду Не открывать шаблон при запуске программы.

·Чтобы отключить данную функцию, выберите в контекстном меню команду Не открывать шаблон при запуске программы.

·Чтобы одновременно автоматически запускать выбранные СНБ, выберите в контекстном меню команду Задать список СНБ для открытия вместе с шаблоном и выберите СНБ, которые необходимо открывать, в окне Открыть СНБ (смотрите описание выше).

Щелкните для увеличения / уменьшения
Настройка запуска <%ГСС%>

По умолчанию автоматическое открытие справочников и создание документа по шаблону отключено. Параметры запуска ГСС-3 можно задать в окне Настройки программы в группе Профиль.


Настройка загрузки локальных смет в объектную смету

В программном комплексе ГСС-3 при создании объектной сметы данные из добавленных в нее локальных смет загружаются при помощи формул расчета. Для создания объектной сметы предусмотрен стандартный набор формул загрузки данных и расчета соответствующих значений. При необходимости эти формулы расчета можно изменить. Пользовательские формулы расчета сохраняются в документе и действуют только на уровне отдельного документа.

1.Откройте или создайте объектную смету.

2.На вкладке Главная или в области уведомлений выберите команду Свойства документа.

Щелкните для увеличения / уменьшения
Свойства объектной сметы

Щелкните для увеличения / уменьшения
Свойства объектной сметы

В результате будет открыто окно Свойства документа в группе Настройки документа.

Щелкните для увеличения / уменьшения
Окно "Свойства документа"

3.Разверните группу Загрузка смет в объектную смету, расположенную в нижней части окна.

4.Разверните группу Локальные сметы. На экран будет выведена таблица со списком полей и формулами для расчета значений при загрузке данных.

Щелкните для увеличения / уменьшения
Загрузка смет в объектную смету

5.Чтобы изменить формулу расчета для какого-либо поля, щелкните его правой кнопкой мыши и в контекстном меню выберите команду Изменить формулу. Можно также дважды щелкнуть строку таблицы левой кнопкой мыши. В результате будет открыто окно Изменение формулы импорта из локальной сметы.

Щелкните для увеличения / уменьшения
Формула импорта из локальной сметы

6.Введите новую формулу или отредактируйте существующую.

7.Нажмите кнопку ОК. Окно Изменение формулы импорта из локальной сметы будет закрыто.

8.Если автоматическое сохранение свойств документа отключено, сохраните заданные настройки. Щелкните значок Сохранить в группе Общие настройки или в строке заголовка окна Свойства документа. Если автоматическое сохранение свойств документа включено, то заданные настройки будут автоматически сохранены при переходе в другую группу или закрытии окна Свойства документа.


Настройка загрузки смет в сводный сметный расчет

В программном комплексе ГСС-3 при создании сводного сметного расчета данные из добавленных в него локальных и объектных смет загружаются при помощи формул. Для создания сводного сметного расчета предусмотрен стандартный набор формул загрузки данных и расчета соответствующих значений. При необходимости эти формулы расчета можно изменить. Пользовательские формулы расчета сохраняются в документе и действуют только на уровне отдельного документа.

1.Откройте или создайте сводный сметный расчет.

2.На вкладке Главная или в области уведомлений выберите команду Свойства документа.

Щелкните для увеличения / уменьшения
Свойства сводного сметного расчета

Щелкните для увеличения / уменьшения
Свойства ССР

В результате будет открыто окно Свойства документа в группе Настройки документа.

Щелкните для увеличения / уменьшения
Окно "Свойства документа"

3.Разверните группу Загрузка смет в сводный сметный расчет, расположенную в нижней части окна.

4.Разверните группу Локальные сметы и/или Объектные сметы. На экран будет выведена таблица со списком полей и формулами для расчета значений при загрузке данных.

Щелкните для увеличения / уменьшения
Загрузка смет в сводный сметный расчет

5.Чтобы изменить формулу расчета для какого-либо поля, щелкните его правой кнопкой мыши и в контекстном меню выберите команду Изменить формулу.

Щелкните для увеличения / уменьшения
Команда "Изменить формулу"

Можно также дважды щелкнуть строку таблицы левой кнопкой мыши. В результате будет открыто окно Изменение формулы импорта из локальной сметы или Изменение формулы импорта из объектной сметы.

Щелкните для увеличения / уменьшения
Формула импорта из объектной сметы

6.Введите новую формулу или отредактируйте существующую.

7.Нажмите кнопку ОК. Окно Изменение формулы импорта из локальной/объектной сметы будет закрыто.

8.Если автоматическое сохранение свойств документа отключено, сохраните заданные настройки. Щелкните значок Сохранить в группе Общие настройки или в строке заголовка окна Свойства документа. Если автоматическое сохранение свойств документа включено, то заданные настройки будут автоматически сохранены при переходе в другую группу или закрытии окна Свойства документа.


Сметно-нормативная база


Состав СНБ

В составе ПК «ГСС-3» могут быть представлены сметно-нормативные базы любого уровня: федеральные, территориальные, отраслевые и др.

В программном комплексе, для удобства работы, структурно объединены:

сборники норм и расценок, сборники сметных цен (ССЦ) и каталоги индексов изменения сметной стоимости, таблицы поправочных коэффициентов, сметные нормативы накладных расходов и сметной прибыли, общие положения.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Работа со сборником

Открытая вкладка сборника СНБ включает следующие области:

·Структура – состав частей, разделов, подразделов, таблиц. Раскрывается нажатием на «+» слева от наименования;

·Расценки – наименования и стоимостные показатели расценок с составляющими данными. Отображаются расценки, выбранные в области «Структура»;

·Вкладки«СНБ» - набор команд необходимых при работе с СНБ (поиск расценок, отключение горизонтальной прокрутки и др.).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В таблице расценок реализована система сортировки и фильтрации по любому из показателей (например, по возрастанию значения прямых затрат ПЗ) или отобрать несколько расценок, настроив пользовательский фильтр (например, все расценки без материалов (МР=0) или расценки, заработная плата ОТ у которых не меньше одного значения и не больше другого).


Навигация по СНБ: выбор сборника расценок, каталога цен и индексов

В ПК «ГСС-3» существует несколько способов навигации по СНБ для выбора требуемого сборника.

Открытие Сборника

Через ленту инструментов: вкладка Главная (или Справочники) -Открыть СНБ(со стрелкой)последовательно во вложенных списках выбираем Сборники норм и расценок СНБ - редакция СНБ - Расценки.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Открытые документы и СНБ могут быть представлены отдельными окнами или сгруппированы в виде вкладок. При первом открытии СНБ будет представлена отдельным окном. При последующем открытии документов и СНБ, они будут добавляться в виде вкладок в соответствующие окна (документы к документам, СНБ к СНБ). Вкладки можно группировать, перетаскивая их на свободное поле или друг на друга.

Открытие нескольких СНБ одновременно

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Сборники будут открыты в отдельном окне, в виде вкладок, каждую из которых можно представить в виде отдельного окна, перетащив мышкой закладку на свободную область на рабочем столе.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Информация о расценке в базе

Выбрав любую расценку в СНБ, можно получить информацию о ее составе работ и ресурсах:

Список ресурсов расценки и состав работ открывается при нажатии на «+» слева у расценки.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Выбрав расценку можно открыть Общие положения непосредственно той части, в состав которой входит расценка: ПКМ - Общие положения.


Поиск расценок в открытой СНБ

ВПК «ГСС-3» реализован поиск расценок по СНБ:

-по наименованию;

-по шифру.

В открытом окне расценок на ленте инструментов панель «Фильтр»:

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Поиск по наименованию

В поле «по наименованию» вводятся корни ключевых слов в наименовании работ расценки или ресурса, без учета регистра (строчные или заглавные буквы), через пробел. Например, для поиска расценки на устройство железобетонного фундамента достаточно ввести «железобетфунд» и нажать «Фильтр» или «Enter».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Поиск будет происходить по всем расценкам открытой СНБ. В области «Расценки» отобразится полный список расценок, удовлетворяющих введенному тексту. При этом в области «Структура» будут выделены (активны) только те части, в которых были найдены расценки по введенному тексту. Список найденных расценок можно уточнить, введя уточняющий текст, и снова нажать кнопку «Фильтр».

Для поиска в ресурсной части необходимо предварительно включить команду «С учетом ресурсов».

Если требуется найти новую расценку среди всех расценок открытой СНБ, необходимо сначала нажать кнопку «Сбросить фильтр» и ввести новый текст.

Поиск по шифру

В поле «по шифру» вводится код расценки без незначащих нулей полностью или только номер таблицы. Для поиска расценки в частях на монтажные работы, ремонтно-строительные, пусконаладочные и др., перед кодом расценки вводится буква «м», «р», «п» соответственно и пробел. Например: для строительных работ «8-1-1-1» или «8-1»; для монтажных работ «м 10-1-1-1». В области «Расценки» будет найдена расценка с соответствующим шифром или таблица. Поиск происходит автоматически по мере ввода значений кода.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Поиск по всем СНБ

ПК «ГСС-3» позволяет осуществлять поиск нужных расценок не только внутри открытого Сборника, но и по нескольким сборникам одновременно, при этом нет необходимости предварительно открывать каждый из них.

Вкладка Справочники-Поиск по СНБ - в отрывшемся окне:

1.в поле «Искомая строка» ввести шифр или наименование расценки. Правила ввода аналогичны поиску по открытому Сборнику;

2.нажать кнопку «Найти» или «Enter».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В области «Результаты поиска» будут перечислены СНБ, в которых были найдены совпадения и количество совпадений. С помощью команд на панели инструментов можно свернуть/развернуть разделы Базы, выбрать все найденные сборники и нажать «Открыть выбранные». Если нет необходимости открывать все найденные сборники одновременно, то с помощью мыши развернуть требуемые разделы (ПКМ по выбранной базе - Развернуть/Свернуть) и отметить позиции, далее нажать «Открыть выбранные».


Общие положения

При работе с локальной сметой общие положения сметно-нормативной базы, ССЦ и каталогов индексов доступны в ПК «ГСС-3» на вкладке Справочники-Общие положения. А также: Лента инструментов вкладка Главная (или Справочники) Открыть СНБ(со стрелкой), последовательно во вложенных списках выбираем общие положения той или иной СНБ.

·Вкладка Главная в открытом окне СНБ

·Через прав. кл. мыши по расценке в открытом окне СНБ.

Общие положения открываются в отдельном окне, состоящем из ленты инструментов и трех областей: Содержание, Описание, Таблица.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В области «Содержание» выбираем сборник. В области «Описание» отображается текстовая часть Общих положений, а в области «Таблица»: для сборников (Строительные, Ремонтно-строительные, Монтажные работы и так далее) дополнения и изменения на отдельных вкладках; для частей Приложения.

На ленте инструментов располагается:

·настройка отображения областей;

·печать;

·кнопки масштабирования шрифта текстовой и табличной частей;

·поиск в любой из областей, с выбором области из выпадающего списка.


Дополнительные функции при работе с СНБ

Переключение между открытыми документами «Открытые документы и СНБ»

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Список последних открытых СНБ: вкладка Файл-Последние документы

При постоянной работе с одной или несколькими СНБ рекомендуется закрепить их наверху списка последних документов при помощи кнопки. Далее, для открытия таких СНБ удобнее обращаться к последним документам, а не через вкладку «Главная».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Открыть СНБ из сметы: Выбрав любую расценку в смете, можно открыть ту СНБ, из которой была добавлена расценка. Для этого нужно нажать ПКМ и выбрать «Показать в СНБ».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Создание локальной сметы


Шаблоны смет

В программном комплексе ГСС-3 любую локальную смету, объектную смету или сводный сметный расчет можно сохранить как пользовательский шаблон. С точки зрения программного комплекса, пользовательский шаблон сметы представляет собой файл с расширением ".gstmpl", автоматически сохраненный в папку "C:\Program Files\ГСС-3\Шаблоны" (для 32-разрядной ОС) или "C:\Program Files (x86)\ГСС-3\Шаблоны" (для 64-разрядных ОС).

Для каждого шаблона при сохранении можно задать краткое описание, которое позволит быстро найти необходимый пользовательский шаблон и отличить его от других пользовательских шаблонов. Шаблоны могут быть индивидуальными для отдельных заказчиков или для различных видов работ (например, содержать общие строки начислений в "Итого по разделу" или "Всего по смете", общие расценки, которые можно использовать несколько раз и пр.). Краткое описание шаблона можно в любой момент изменить.

Пользовательские шаблоны отображаются в окне Создание нового документа в соответствующих группах и позволяют быстро создать новую смету на основе готовой (например, с необходимым набором разделов и расценок и реквизитов для определенного заказчика).

Щелкните для увеличения / уменьшения
Пользовательские шаблоны смет

Программный комплекс ГСС-3 можно настроить таким образом, чтобы при его запуске на основе любого пользовательского шаблона автоматически создавалась смета. Одновременно с этим можно также автоматически запускать выбранные СНБ. Подробное описание данных функций смотрите в разделе Настройка запуска программного комплекса.


Создание шаблона сметы

1. Откройте или создайте смету, которую нужно сохранить в качестве пользовательского шаблона.

2. Перейдите на вкладку Файл и в меню выберите команду Сохранить как шаблон.

Щелкните для увеличения / уменьшения
Сохранить смету как шаблон

В результате будет открыто окно Сохранить как шаблон. В области Существующие файлы будут отображаться сохраненные пользовательские шаблоны для данного документа.

Щелкните для увеличения / уменьшения
Окно "Сохранить как шаблон"

3. В поле Имя шаблона введите имя файла, под которым Вы хотите сохранить пользовательский шаблон сметы.

4. В поле Описание введите описание пользовательского шаблона. Описание шаблона можно будет посмотреть в окне Создание нового документа при выборе шаблона.

5. Чтобы сохранить пользовательский шаблон, нажмите кнопку ОК. В результате шаблон сметы будет автоматически сохранен в папку для шаблонов (...ГСС-3\Шаблоны). При создании новой сметы он будет доступен в окне Создание нового документа.


Просмотр и редактирование описания шаблона

Перед тем, как создать новую смету на основе пользовательского шаблона, можно посмотреть описание пользовательского шаблона и, при необходимости, отредактировать это описание.

1. Чтобы посмотреть описание шаблона сметы, выберите Файл / Создать и выделите какой-либо пользовательский шаблон. В расположенной справа области на экран будет выведено описание выделенного пользовательского шаблона.

2. Чтобы посмотреть описание другого шаблона, выделите другой пользовательский шаблон.

Щелкните для увеличения / уменьшения
Описание пользовательского шаблона

3. Чтобы отредактировать описание пользовательского шаблона, щелкните пользовательский шаблон правой кнопкой мыши и в контекстном меню выберите команду Описание шаблона.

Щелкните для увеличения / уменьшения
Контекстное меню пользовательского шаблона

В результате будет открыто окно Описание шаблона.

Щелкните для увеличения / уменьшения
Окно "Описание шаблона"

4. Отредактируйте описание пользовательского шаблона и нажмите кнопку Ок. В результате новое описание шаблона будет сохранено.


Создание документа на основе шаблона

Так как порядок создания новой сметы на основе пользовательского шаблона для локальной сметы, объектной сметы и сводного сметного расчета совпадает, рассмотрим порядок создания сметы по шаблону на примере локальной сметы. Чтобы создать документ на основе пользовательского шаблона:

1. Перейдите на вкладку Файл и выберите команду Создать.

2. В окне Создание нового документа выберите пользовательский шаблон, выделив его левой кнопкой мыши.

Щелкните для увеличения / уменьшения
Пользовательские шаблоны

3. Чтобы создать смету на основе выбранного шаблона, нажмите кнопку Создать или дважды щелкните пользовательский шаблон левой кнопкой мыши. В результате будет создана новая смета, доступная в окне для работы с документами на отдельной вкладке.

4. Сохраните новую смету, выбрав команду Сохранить как на вкладке Файл.

5. Внесите необходимые изменения в документ (добавить расценки, разделы, начисления и пр.).

6. Сохраните внесенные изменения. Для этого перейдите на вкладку Файл и выберите команду Сохранить.

yski

Дополнительная информация

·Смета, созданная на основе пользовательского шаблона, будет иметь все разделы и расценки сметы , которая была сохранена как шаблон (автоматически будут подставлены все параметры применения коэффициентов, будут выбраны те же реквизиты документа и т.д.). Поэтому перед сохранением файла в качестве шаблона рекомендуется предварительно удалить из него всю лишнюю информацию.

·На основе любого пользовательского шаблона новый документ можно создавать автоматически во время запуска программного комплекса ГСС-3. Подробное описание данной функции смотрите в разделе Настройка запуска программного комплекса.


Удаление шаблона сметы

Чтобы удалить пользовательский шаблон:

1.Выберите Файл / Создать и выделите пользовательский шаблон, который необходимо удалить.

2.Щелкните пользовательский шаблон правой кнопкой мыши и в открывшемся контекстном меню выберите команду Удалить шаблон.

Щелкните для увеличения / уменьшения
Контекстное меню пользовательского шаблона

В результате на экран будет выведено диалоговое окно для подтверждения удаления шаблона.

3.Чтобы удалить выделенный шаблон, нажмите на кнопку Да. В результате выбранный пользовательский шаблон будет удален из списка шаблонов и из папки пользовательских шаблонов.


Создание, сохранение, открытие файлов локальных смет

В ПК «ГСС-3», новый документ Локальной сметы создается автоматически с запуском программы (подобно MS Word/Excel), в котором может быть продолжена работа по формированию новой сметы либо, не обращая внимания на данный пустой документ, можно перейти к открытию ранее созданных смет, СНБ или:

·Создать ЛС:

·вкладка Файл- Создать - Локальная смета;

·на панели быстрого доступа выбрать пустой белый лист panel Bdostup

Сохранить ЛС: вкладка Файл- Сохранить как- выбрать папку для сохранения текущей сметы - ввести название файла, тип файла: Локальная смета (*.gslx) - кнопка «Сохранить». В дальнейшей работе с данным документом достаточно нажимать «Сохранить» на панели быстрого доступа panel Bdostup

Открыть ЛС:

·вкладкаФайл- Открыть указать путь к папке с ранее сохранёнными сметами - выбрать файл(ы) кнопка «Открыть»;

·вкладка Файл- ПоследниеСметы - выбрать документ.

·Вкладка Вид - Проводник - выбрать документ. В области «Проводник» можно создавать папки, перемещать/удалять/копировать документы.


Настройка свойств документа

Открыть окно «Свойства документа» в Локальной смете можно следующими способами:

·в строке состояния справа значок Свойства документа svoistva dokumenta panel

·вкладка Документы - Свойства документа

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Свойства документа включают разделы:

1. Привязка:

-привязка сметно-нормативной базы для расценок (СНБ);

- привязка сборника сметных цен (ССЦ) для свободных ресурсов.

- Привязка СНБ + ССЦ

В процессе работы со сметой, «Свойства документа» могут быть изменены, в том числе привязка СНБ, ССЦ и её порядок.

Для каждой привязки выбирается сборник сметных цен на ресурсы в базисных/текущих ценах, коэффициенты из ОП и МДС, каталог индексов, справочник накладных расходов и сметной прибыли, метод расчета.

К одной локальной смете может быть привязано сколько угодно СНБ и ССЦ. Поиск расценок (при добавлении по шифру или восстановлении) выполняется по списку привязки сверху вниз.

Чтобы добавить привязку расценок к сметно-нормативной базе, необходимо нажать значок znak zamena

в поле «Файл данных» и из открывшегося перечня баз выбрать нужную СНБ и нажать ОК. Далее в открывшемся окне выбрать метод расчета.

После выбора привязки к СНБ, нормы НР и СП, базисные каталоги ресурсов и поправочные коэффициенты из ОП и МДС привяжутся автоматически.

Для привязки норм накладных расходов и сметной прибыли(для Крайнего севера и областей приравненных к КС), необходимо нажать на значок znak zamena

в поле «Нормы НР и СП», в открывшемся окне выбрать необходимый справочник и нажать ОК. Для привязки индексов пересчета, в поле «Индексы» необходимо нажать на znak dobavit

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

При добавлении в смету свободных ресурсов из сборника сметных цен (базисный или текущий), необходимо добавить привязку к ССЦ: Правой кнопкой мыши по рабочему полю окна(или в нижней части области « Порядок привязки » Добавить новую привязку ССЦ.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Чтобы сразу привязать СНБ и ССЦ, необходимо нажать: Правой кнопкой мыши по рабочему полю окна(или в нижней части области «Порядок привязки») Добавить новую привязку СНБ + ССЦ.

Для добавления в шифре ресурса информации о каталоге сметных цен можно создать свой пользовательский префикс, для этого: Развернуть привязку ССЦ развернуть «Базисные» или «Текущие» выбрать ССЦ ресурса, например, Материальные ресурсы - нажать правой кнопкой мыши - Свойства.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В поле «Отображать префикс как» ввести свой текст, например, «ФССЦ» или «ТССЦ».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

После сохранения настроек, при добавлении нового ресурса из сборника, его шифр будет выглядеть следующим образом:

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Функция ввода пользовательского префикса доступна также для «СНБ» в указанных привязке.

Общие настройки

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В разделе «Общие» представлены следующие настройки документа:

·Округлять значение каждого поля при расчёте:в расчете будут участвовать округленные значения;

·Отображать ресурсы по проекту на уровне расценки: при добавлении расценки в смету из СНБ, ресурсы по проекту (розовые) отображаются сразу под расценкой.

·Формулы, использующие ссылки на неактивные позиции, считатьошибочными: включение опции приведет к отображению ошибок в ячейках, в которых есть ссылки на неактивные позиции или начисления. При отключенной опции (по умолчанию), значения неактивных ячеек заменяются в расчете на ноль.

·Отображать ресурсы «по проекту» после замены или удаления: оставлять для информации ресурс по проекту (розовый) после его учета или удаления.

·Метод расчета по умолчанию для расценок или свободных ресурсов: выбор метода расчета для позиций без привязки к СНБ и ССЦ.

После выбора привязки и изменения общих настроек документа для их применения необходимо нажать команду «Сохранить»:

-если нажать на панели инструментов окна «Свойства документа», все изменения будут сохранены и применены, окно автоматически закроется;

-если нажать в соответствующем разделе, изменения данного раздела будут применены, но окно не закроется.

2. Реквизиты документа

Позволяет заполнить все необходимые данные по создаваемому документу, которые необходимы в отчетных формах или дальнейшей работе: номер документа, наименование работ, основание, уровень цен, ссылки на договоры, реквизиты сторон и т.д.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Автоматизировать заполнение части реквизитов позволяет использование Справочника организаций (см. соответствующий подраздел): например, при выборе Подрядчика из справочника, в блоках Договор и Объект, из выпадающих списков, можно выбрать внесенные в справочник договоры и объекты Подрядчика. При этом все связанные реквизиты будут заполнены автоматически.

Справочник организаций можно открыть и заполнить через вкладку «Справочники».

В реквизитах документа можно указать номер главы ССР, в которую автоматически будет включена локальная смета при добавлении её в ССР. Если номер не указывать, то локальная смета по умолчанию добавится во вторую главу ССР.

Реквизиты документа можно импортировать/экспортировать с помощью кнопок в верхней части поля «Реквизиты документа».

3. Восстановление по шифру

В свойствах документа в разделе «Восстановление по шифру» можно настроить параметры восстановления расценок и свободных ресурсов, если необходимо привести позицию к частичному или полному исходному состоянию из привязанной ранее СНБ, либо перезагрузить расценку из другой СНБ (например, преобразовать из ФЕР в ТЕР).

С помощью раздела «Параметры восстановления» настраивается пользовательское восстановление расценок и свободных ресурсов - отмечаем с помощью галочек перезапрашивать или нет тот или иной параметр позиции.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Для быстрой перезагрузки всех параметров позиции (ПКМ по позиции - Восстановление по шифру), без выбора вида восстановления, оставьте включенной опцию «Полное восстановление по умолчанию». Иначе будет появляться окно с настроенными параметрами восстановления или по умолчанию выполнится пользовательское восстановление.

При выборе пользовательского восстановления для подтверждения и проверки действий при включенной опции «Выводить подтверждение при пользовательском восстановлении по шифру» появится окно с параметрами восстановления, куда могут быть введены изменения, отличные от указанных ранее в свойствах документа. А также, измененные параметры в данный момент могут быть перенесены в свойства документа:

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Если в свойствах документа в разделе «Восстановление по шифру» включены две опции, или отключена первая,

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

полное восстановление расценки без изменения СНБ;

- при команде «ПКМ по позиции - Восстановление по шифру - Выбор СНБ» произойдет полное восстановление расценки по выбранной СНБ (преобразование);.

Если включена опция «Выводить подтверждение при пользовательском восстановлении по шифру», а отключена «Полное восстановление по умолчанию»,

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Восстановление по шифру» появится окно «Восстановление по шифру» с настройками восстановления. Для полного восстановления должна быть команда «ПКМ по позиции - Восстановление по шифру - Выбор СНБ или согласно настроек привязки - Полное ».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

будет происходить пользовательское восстановление, без появления его настроек. появится окно «Восстановление по шифру» с настройками восстановления. Для полного восстановления должна быть команда «ПКМ по позиции - Восстановление по шифру - Выбор СНБ или согласно настроек привязки - Полное».

Для восстановления (преобразования) нескольких расценок или всей сметы выделить выборочно расценки с помощью клавиш «Shift» или «Ctrl», а также «Ctrl+A» для выделения всех позиций, далее ПКМ по любой выделенной позиции - Восстановление по шифру…».

Параметры восстановления по шифру индивидуальны для каждой сметы. В свойствах документа в разделе «Восстановление по шифру» представлены команды импорта и экспорта настроек.


Методы расчета

Стандартные методы расчета для расценок:

Базисно-индексный расчет (БИР) - базисно-индексный расчет по элементам затрат единичной расценки с учетом добавления и удаления ресурсов. Индексы и поправки могут быть применены к элементам затрат, к прямым затратам, к итогу СМР. Это расчет в двух уровнях цен: базисный и текущий (базисный с индексом).

Базисно-индексный расчет по стоимости ресурсов (БИС)- базисно-индексный метод расчета по стоимости ресурсов в базисном уровне цен. Индексы и поправки могут быть применены к элементам затрат, к прямым затратам, к итогу СМР. Это расчет в двух уровнях цен: базовый и текущий (базовый с индексом).

Расчет в ТЦ и БЦ по единичной расценке с индексом (А1) - два независимых расчета в текущих ценах: 1. по текущим ценам на ресурсы; 2. по базовым ценам единичной стоимости расценки с индексом. Итоговая стоимость в текущих ценах определяется через суммирование по ресурсам, итоговая стоимость по базовым ценам по единичной стоимости расценки с применением индекса. Текущие цены на ресурсы загружаются из привязанного сборника цен, базовая единичная стоимость расценки из СНБ. Расчет в ТЦ и БЦ с индексом (А2) - два независимых расчета в текущих ценах: 1. по текущим ценам на ресурсы; 2. по базовым ценам на ресурсы с индексом. Итоговая стоимость определяется через суммирование по ресурсам в текущих ценах и базовых с индексом. Текущие и базовые цены на ресурсы загружаются из привязанных сборников цен.

Ресурсный расчет в ТЦ по единичной стоимости расценки (РРЕ) - ресурсный расчет в текущих ценах. Итоговые значения элементов прямых затрат расценки определяются по расчетной единичной стоимости. Текущая стоимость ресурсов выбирается из сборника текущих цен, указанного в привязке документа.

Ресурсный расчет в ТЦ по стоимости ресурсов (РРС) -ресурсный расчет в текущих ценах. Итоговые значения элементов прямых затрат расценки определяются через суммирование итоговой текущей стоимости ресурсов. Текущая стоимость ресурсов выбирается из сборника текущих цен, указанного в привязке документа.

для свободных ресурсов:

Базисно-индексный расчет (сБР) - Расчет стоимости ресурсов базисным и базисно-индексным методом. Стоимость ресурса принимается из привязанного базового сборника цен или рассчитывается пользователем.

Расчет в ТЦ и БЦ с индексом (сА) - Расчет стоимости свободных ресурсов в двух уровнях цен: 1. по текущим ценам; 2. по базовым ценам с индексом. Цены загружаются из привязанного сборника текущих/базовых цен или рассчитываются пользователем.

Ресурсный расчет в ТЦ (сРР) - Расчет стоимости свободных ресурсов по текущим ценам, загруженных из привязанного сборника цен или рассчитанных пользователем.


Добавление расценок в локальную смету

Добавление расценок из СНБ

Открыть СНБ, найти расценку и для добавления её в последнюю активную смету выбрать один и способов:

1.двойной клик ЛКМ: расценка будет добавлена после выделенной в смете строки;

2.удерживая ЛКМ «перетянуть» расценку в нужное место сметы (при отображении сметы и СНБ отдельными окнами);

3.нажать ПКМ - в контекстном меню выбрать «Перенести»: расценка будет добавлена после выделенной в смете строки;

4.на ленте инструментов нажать «Перенести»: расценка будет добавлена после выделенной в смете строки.

Этими способами можно добавить, как одну расценку, так и несколько одновременно, но не более 5. Для добавления нескольких расценок, выделить группу расценок в СНБ («Shift» или «Ctrl») и добавить в текущую смету любым из перечисленных способов.

Если привязка расценок в окне «Свойства документа» не была ранее создана, то при первом добавлении расценки из СНБ, она автоматически появится. Но справочники норма НР и СП, каталоги текущих цен и индексов необходимо указать самостоятельно.

Добавление расценки по шифру (коду)

Зная шифр расценки (например, имея печатный вариант сметы) пользователь может добавить расценку в смету, не открывая СНБ.

Выделить строку в смете, после которой нужно добавить новую расценку - вкладка Главная - кнопка«Добавить позицию» в пустой позиции в ячейке «Шифр» ввести шифр (код) и нажать клавишу «Enter» - появится расценка согласно порядка привязки СНБ. При отсутствии привязки появится сообщение «Отсутствует активная привязка сметы к файлам данных» - ОК - откроется окно «Свойства документа» - создать привязку.

Шифр вводится без указания СНБ и незначащих нулей, например, 8-1-1-1. Если требуется добавить расценку не из части на строительные работы, тогда сначала вводится префикс, затем номер расценки, например, р52-1-1:

м «шифр расценки» - ГЭСНм, ФЕРм, ТЕРм, ОЕРЖм; р «шифр расценки» - ГЭСНр, ФЕРр, ТЕРр, ОЕРЖр; п «шифр расценки» - ГЭСНп, ФЕРп, ТЕРп, ОЕРЖп; мр «шифр расценки» - ГЭСНмр, ФЕРмр, ТЕРмр, ОЕРЖмр.

Пустую строку для последующего ввода шифра (кода) расценки можно также добавить, нажав на клавишу «Insert» на клавиатуре или ПКМ - Добавить -Добавить позицию.

Замена расценки, добавленной в локальную смету

Любую расценку в смете можно заменить: отредактировать шифр расценки в ячейке «Шифр» и нажать «Ctrl+Enter». Расценка, соответствующая новому шифру (коду) автоматически перезагрузится из СНБ.

Восстановление значений из СНБ по шифру (коду)

Если в расценку были внесены изменения - изменены единичные значения, ставки НР и СП, заменены, добавлены или удалены ресурсы и так далее, а требуется расценка без изменений, для этого:

выделить расценку - ПКМ - Восстановление по шифру

1.выбрать СНБ из списка привязки (если необходимо загрузить расценку из другой СНБ) - восстановить полностью или согласно пользовательским настройкам;

2.выбрать согласно настроек привязки полное или пользовательское восстановление (не изменяя СНБ).

ПК «ГСС-3» позволяет выборочно загрузить значения из базы, при этом сохранив, например, измененное наименование позиции, ресурса или поправочные коэффициенты, которые были применены именно к этой позиции.

Более подробное описание функции «Восстановление по шифру» представлено в разделе «Настройка свойств документа».


Виды таблиц локальной сметы

В ПК «ГСС-3» при создании сметы табличная часть (по умолчанию) представлена в виде «Стандартный»:

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Каждый элемент таблицы имеет всплывающую подсказку, которая расшифровывает сокращенное наименование ячейки. Всплывающая подсказка отображается при наведении курсора на ячейку таблицы документа.

Вид «Стандартный»

-сумма по расценке в текущем уровне цен (Итого) – прямые затраты, накладные расходы и сметная прибыль, сумма вынесенных ресурсов зависимых от расценки;

-сумма по расценке в базисном уровне цен (Итого(баз)) – прямые затраты, накладные расходы и сметная прибыль, сумма вынесенных ресурсов зависимых от расценки;

-прямые затраты в текущем уровне цен с учетом количества, поправочных коэффициентов и индексов (ПЗ) и прямые затраты по расценке в базисном уровне цен с учетом количества и поправочных коэффициентов (ПЗ(баз));

-стоимость элементов затрат в текущих ценах с учетом количества, поправочных коэффициентов и индексов (ОТ, ЭМ, ОТМ, МР);

-стоимость элементов затрат в базисных ценах с учетом количества и поправочных коэффициентов (ОТ(баз), ЭМ(баз), ОТМ(баз), МР(баз));

-ставка накладных расходов и сметной прибыли для расчета в базисных и текущих ценах (сНР(баз)/Ставка НР, сСП(баз)/Ставка СП);

-сумма накладных расходов и сметной прибыли для расчета в базисных и текущих ценах (НР(баз)/НР, СП(баз)/ СП);

-затраты труда (ЗТ) и затраты труда машинистов (ЗТМ);

-вид работ и графа Сводного сметного расчета.

В ПК «ГСС-3» можно изменить вид табличной части локальной сметы, отобразив дополнительные показатели или скрыть:

вкладка Вид - Вид таблицы

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

список доступных видов таблиц

Вид В одном уровне цен БЦ

Позволяет отобразить все показатели формирования стоимости расценки в базисном уровне цен с учетом поправочных коэффициентов.

Также в базисном уровне цен будут показаны итоги по разделам и по смете в целом.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Вид В одном уровне цен ТЦ

Позволяет отобразить все показатели формирования стоимости расценки в текущем уровне цен с учетом поправочных коэффициентов и индексов.

Также в текущем уровне цен будут показаны итоги по разделам и по смете в целом.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Вид Упрощенный

Позволяет отобразить все показатели вида Стандартный, кроме столбца оборудования в базисных и текущих ценах.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Редактирование

Все ячейки расценки открыты для редактирования, поэтому в них можно проставлять приемлемые значения и изменять загруженные из СНБ.

Активность

Можно изменить «Активность» позиции (расценка или ресурс), тогда её стоимостные показатели не будут участвовать в расчетах. Для отключения активности и просмотра всей информации позиции удобно использовать панель «Свойства».

Выбрать позицию -ВкладкаВид - «Свойства» или ПКМ - «Свойства» или «F11»

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Фильтрация

Таблица локальной сметы поддерживает механизм фильтрации: позиции в таблице могут быть отобраны по тому или иному критерию. Фильтр по любому из показателей включается нажатием на правый верхний угол ячейки таблицы с этим показателем.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Например, можно отобрать все позиции с единицей измерения 1 т или все расценки по одному виду работ. Для выхода из режима фильтрации можно вернуть показатель по выбранной колонке на «Все» или закрыть фильтр в левом нижнем углу окна сметы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Примечания

В таблице расценок реализована возможность добавления примечания к любой ячейке: выбрать ячейку ПКМ- Примечания - Добавить примечание - ввести текст примечания.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Примечания к текущей смете можно посмотреть на вкладке Главная - Примечания.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Список примечаний можно распечатать и экспортировать в Excel.

Закладки

К позициям локальной сметы можно добавлять закладки с выбором цвета и вида

Слева у позиции появится выбранное обозначение. С помощью команды «Закладки» можно перемещаться по смете от одной закладки к другой.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Ввод объемов работ по расценкам

После добавления расценки в смету у неё активна ячейка «Количество», что позволяет сразу же ввести с клавиатуры объем работ. ПК «ГСС-3» поддерживает несколько способов ввода:

1.с клавиатуры с учетом единицы изменения расценки;

2.с клавиатуры в натуральных единицах (без учета единицы измерения). Для автоматического учета единицы измерения необходимо установить соответствующую настройку в программе: вкладка Файл - Настройки -закладка «Автоматизация» - «Использование множителя» (или в нижнем правом углукнопка «1:1»/«М»/

«М:0»)

·«не использовать» (1:1) – введенный объем не пересчитывается;

·«только при замене 0» (М:0) – введенный объем пересчитывается на единицу измерения только первый раз (если перед этим был введен «0»). При внесении изменений пересчет происходить не будет;

·«постоянно» (М) – введенный или измененный объем постоянно пересчитывается на единицу измерения;

3.в виде расчетной формулы. Ввод начинается со знака «=». Важно соблюдать порядок действий («()»,«*», «/», «+», «-»). В этом случае единицу измерения необходимо учитывать независимо от установленных настроек по использованию множителя. Например: формула расчета объема площади в м2: 2*3 Расценка рассчитана на 100 м2. В ячейку «Количество» вводится формула: =(2*3)/100;

4.с использованием данных созданных на вкладке сметы «Лист»;

5.с использованием справочника «Переменные пользователя.

Вкладка «Лист»

Вкладка Лист предназначена для введения данных, на основе которых можно по формулам рассчитать объем работ. Данные можно ввести вручную, либо импортировать из текстового файла (подробнее см. раздел «Импорт файла с разделителями»).

Порядок ввода данных: вкладка Лист - Добавить строку - ввести текстовые или числовые данные в ячейки. Можно вводить формулы, используя ссылки на ячейки с помощью ЛКМ, предварительно ввести знак «=». Например, =В*С.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

На вкладке Смета выделить ячейку «Количество» у расценки, объем которой необходимо ввести или рассчитать, используя вкладку «Лист». Поставить знак «=» - перейти на вкладку «Лист» - выбрать ЛКМ соответствующие ячейки на вкладке

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Объем расценки в смете будет рассчитан на основании введенной формулы, в которой указана ссылка на вкладку «Лист».

При изменении данных на вкладке «Лист»,локальная смета автоматически пересчитывается.

В локальной смете можно создавать неограниченное количество листов, задавая им любое наименование: ПКМ на название любого листа в документе - Добавить лист данных.Переименовать или удалять можно только те листы, которые не связанны со сметой или другими листами.

Справочник «Переменные пользователя»

Справочник «Переменные пользователя» (вкладка Справочники - Переменные пользователя) позволяет вводить объемы в смете с использованием переменных, задаваемых пользователем. Это удобно, если при расчетах объемов работ используются одинаковые параметры, например, длина, ширина, высота помещения. Справочник заполняется для каждой сметы, но данные из него могут быть экспортированы в xml-файл и импортированы в другую аналогичную смету, в которой потребуется просто изменить значения переменных.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Для каждой переменной необходимо ввести:

Название переменной - обозначение переменной в смете (русские буквы, латинские буквы или сочетание букв);

Формула – число, другая переменная или расчетная формула (5*10/100 или $П*$К);

Описание – расшифровка переменной.

Поле Значение будет заполнено автоматически.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Значения переменных могут быть выведены на печать после экспорта в Excel из справочника Переменные пользователя или одновременно с выводом на печать сметы: в Параметрах отчета устанавливается галочка «Печать таблицы переменных».

В смете в ячейках «Количество» вводим объемы, используя переменные из справочника Переменные пользователя, подставляя перед каждой переменной знак «$».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

При изменении данных в справочнике Переменные пользователя смета будет автоматически пересчитана.


Групповые арифметические действия над ячейками документа

В свойствах позиции при работе с числовыми полями добавлена возможность изменения значений нескольких позиций не только на конечное число, но и с использование проведения математических операций над начальными значениями. К примеру если необходимо увеличить количество выбранных позиций на 2 и при этом прибавить к значению перемноженные коэффициенты, можно выбрать требуемые позиции и в окне Свойства (F11) в ячейке Количество дописать "*2+(1.7*1.5)". При этом значение каждой позиции будет изменено с учетом этого расчета.

Допускаются любые математические операции. В зависимости от написания конечный результат может быть представлен как формула, или как окончательное расчетное значение.

Если в строке написать

"+5" - результат будет увеличен на 5, но при этом перестанет быть формулой. Т.е если начальное значение было "=2+2" - оно станет "9", а если начальное значение было "3" - станет "8".

"=+5" - при таком написании к формуле будет добавлено +5. Т.е если начальное значение было "=2+2" - станет "=(2+2)+5" (обратите внимание, что изначальная математическая операция в виде формулы будет взята в скобки), а если начальное было "3" (т.е. просто конечно значение) - станет "=3+5".

Так же аналогично можно было бы написать

"(*)+5" или "=(*)+5" соответственно - сочетание знаков (*) представляет собой начальное значение изменяемого значения позиции.

Таким образом можно использовать конструкцию типа "100-(*)" - это позволит вычесть исходное значение позиции из 100.

Исключением является знак минус!

Если используем запись вида "=-5" - получим во всех позициях результат "=-5" - т.к. возможны подразумевалось не вычитание 5, а задание всем позициям значения "-5" (отрицательного значения),

соответственно указание "-5" - присвоит всем значение "-5".

Если необходимо было провести именно операцию - используем "(*)": "=(*)-5" и "(*)-5" соответственно.

Если в конечном расчетном значении необходимо указать результат как формулу - запишем значение как "=+2", в этом случае начальное значение будет находится перед математической операцией, т.е. применимо к нашему примеру мы получим результаты "=(2)*2+(1.7*1.5)" и "=(4)*2+(1.7*1.5)" соответственно.

Так же в математических выражениях допускается использование наименований полей и функций используемых во встроенном калькуляторе ГСС.


Разделы в локальной смете

При составлении сметы из нескольких разделов в ПК «ГСС-3» разделы могут добавляться с последовательным заполнением каждого расценками, либо после добавления расценок в смету, тогда таблица расценок будет разбита на разделы. Также, новый раздел можно добавить между существующими в смете разделами – вставка раздела.

Внутри раздела расценки можно разбить на группы с помощью текстового заголовка «Свободная строка».

Добавление нового раздела

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Наименование раздела вводится в строке формул. Добавить раздел можно также из контекстного меню, вызываемого правой кнопкой мыши. Новый раздел добавляется в конец сметы.

Вставка раздела

Вставка раздела между расценками: выделить расценку, перед которой необходимо добавить раздел [image] вкладкаГлавная - Раздел - Вставить раздел.

Вставка раздела между разделами: выделить заголовок раздела, перед которым необходимо добавить новый раздел - вкладка Главная - Раздел - Вставить раздел.

Наименование раздела из справочника

Если на вкладке Главная в выпадающем списке кнопки «Раздел» (нажав стрелку справа) установить галочку «Из справочника», то при добавлении или вставке раздела программа будет предлагать выбрать наименование раздела из «Справочника наименований разделов».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Справочник наименований разделов содержит стандартные и пользовательские формулировки. Рекомендуется к использованию в случае типовых наименований разделов в сметах. После добавления из справочника, наименование раздела можно отредактировать в строке формул.

Вставка свободной строки

Выделить позицию (расценка или наименование раздела), после которой требуется добавить текстовый заголовок - вкладка Главная - Добавить позицию - Свободная строка.

Разделы можно свернуть: скрыть расценки, принадлежащие разделу. Для этого нужно нажать на «–» (или стрелку) слева от наименования раздела.

Разделы можно перемещать внутри сметы: выделить наименование раздела - вкладкаГлавная - кнопки «Переместить вверх» и «Переместить вниз», либо перетаскиванием ЛКМ.

Навигация по разделам сметы: вкладка Вид - Структура - выбрать нужный раздел или перейти к текстовому заголовку внутри раздела.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Перемещение расценок внутри раздела и из раздела в раздел

Расценку или группу расценок в смете можно перемещать как внутри раздела, так и из одного раздела (подраздела) в другой раздел (подраздел), используя либо кнопки «Переместить вверх» и «Переместить вниз» на вкладке Главная, либо перетаскивая расценку мышью в нужное место.

Перед перемещением группы расценок необходимо выделить все расценки группы при помощи клавиши «Shift» – группа последовательно расположенных расценок, либо при помощи клавиши «Ctrl» – группа произвольно расположенных расценок. Чтобы выделить все расценки раздела или все свободные ресурсы раздела, или выделить все расценки и свободные ресурсы раздела,воспользуйтесь функцией выделения на вкладке Главная- «Выделить Всё» - выбрать нужный вариант.


Применение коэффициентов к расценке

Поправочный коэффициент из справочника

ЛКМ по расценке - Коэффициенты

Откроется окно «Коэффициенты к расценкам». На вкладке «Справочники» представлены поправочные коэффициенты из нормативных документов в группе «СНБ» и пользовательские.

Применить выбранный коэффициент из СНБ: ПКМ - Применить - к текущей/ко всем/по условию.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Коэффициент будет применен к расценке или группе расценок, а также перенесен на закладку «Документ», где возможно его дальнейшее редактирование: изменение значений, обоснования, условия применения.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Можно добавить выбранный коэффициент в документ без его применения к расценкам. Данный коэффициент можно применить позднее, или добавить в группу «Пользовательские» для его редактирования и дальнейшего применения: ПКМ - Перенести в коэффициенты пользователя.

Поправочный коэффициент Пользовательский

В открытом окне «Коэффициенты к расценкам» перейти на закладку «Справочники» - группа «Пользовательские» - Раздел (или добавить группу)

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В появившемся окне, ввести все необходимые параметры (обоснование, значения) и выбрать тип применения коэффициента: расход или цена.

Тип применения «Цена»: значения коэффициента влияют только на стоимостные показатели элемента затрат, без изменения нормы расхода ресурса.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Тип применения «Расход»: значения коэффициента влияют на норму расхода ресурса и как следствие - изменение стоимости. При применении такого коэффициента появляются ячейки для изменения затрат труда основных рабочих (ЗТ) и машинистов (ЗТМ).

После заполнения необходимых полей нажмите ОК. Для редактирования пользовательского коэффициента: ПКМ - Редактировать.

У пользовательских коэффициентов можно сохранить условия применения, и при применении коэффициента, условия будут настроены автоматически.

Применить пользовательский коэффициент - ПКМ - Применить - к текущей/ко всем/по условию.

-применить к текущей позиции – коэффициент применяется к расценке, на которой в данный момент установлен курсор;

-применять ко всем позициям – коэффициент применяется ко всем расценкам локальной сметы;

-применять по условию – коэффициент применяется в зависимости от настроенных условий применения.

Условия применения коэффициента:

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Разделы/подразделы – поправка применяется ко всем расценкам выбранного раздела(-ов) или ко всем кроме исключающих;

Виды работ – поправка применяется ко всем расценкам с выбранным(-ыми) видом(-ами) работ или ко всем кроме исключающих;

Графа – поправка применяется ко всем расценкам с выбранной(-ыми) графой(ми) ССР или ко всем кроме исключающих;

Типа расценки – поправка применяется ко всем расценкам из выбранного(-ых) сборников СНБ или ко всем кроме исключающих;

Привязка – поправка применяется ко всем расценкам из выбранной(-ых) привязки или ко всем кроме исключающих;

Для комфортной работы с позициями сметы и коэффициентами на панели инструментов окна «Коэффициенты к расценкам» можно включить команду «Поверх всех окон».

Коэффициент кратности

Коэффициенты кратности применяются к расценке для изменения элементов затрат на одинаковое значение, например, для корректировки толщины слоя.

Выделить расценку - ПКМ - «Умножить позицию» (или вкладка «Расценка» «Умножение позиции»)

Откроется окно « Умножение позиции»

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В данном окне необходимо ввести наименование коэффициента, тип применения (расход/цена), значение коэффициента: ввести положительное значение, если увеличение, отрицательное, если уменьшение.

Данный коэффициент автоматически попадет в список коэффициентов документа. Все действия по его корректировке будут доступны.

Отмена применения поправочного коэффициента

В окне «Коэффициенты к расценкам» - закладка «Документ»:

-полное удаление коэффициента из сметы: выбрать коэффициент в списке - ПКМ - Удалить;

-деактивировать коэффициент по всей смете: выбрать коэффициент в списке - ПКМ - Изменить отключить «Активность» - коэффициент будет виден в списке и у расценок, но применяться не будет;

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

-деактивировать коэффициент у выбранной одной расценки: выбрать расценку в смете - в окне «Коэффициенты к расценкам» перейти к разделу «Текущая позиция» выбрать закладку «Коэффициенты» отключить «Активность»

Если коэффициент к расценке применялся не по условию, в колонке «Авто» опция отключена, то его можно удалить или изменить в разделе «Текущая позиция» именно только у выбранной позиции: ПКМ - «Удалить» или «Изменить коэффициент»;

-деактивировать коэффициент у группы расценок: выделить группу расценок в смете - в окне «Коэффициенты к расценкам» перейти к разделу «Текущая позиция» - выбрать закладку «Коэффициенты» - отключить «Активность» коэффициента - коэффициент будет виден в списке и у расценок, но применяться не будет;

Отображение примененных коэффициентов в расценке

Если к расценке применен коэффициент(ы), то в её шифре появится соответствующее обозначение с количеством примененных и активных коэффициентов, например, «Коэф.:1».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Значения примененных поправочных коэффициентов можно увидеть, нажав на первый плюс у расценки. Они будут отображены под самой расценкой в поле «Коэффициенты на условия работ». Раскрыв

напротив данного поля, можно увидеть обоснование и наименование примененных к расценке поправочных коэффициентов, а также значения в соответствующей колонке таблицы сметы. Серым цветом будут показаны неактивные коэффициенты.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В справочнике примененные коэффициенты отображаются курсивом и серым цветом.


Применение норм накладных расходов и сметной прибыли

НР и СП из МДС по видам работ

Для автоматического начисления НР и СП по видам работ, в расценках локальной сметы, необходимо привязать к СНБ сборник норм накладных расходов и сметной прибыли в окне «Свойств документа» (см. раздел Настройки свойств документа).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Если сборник НР и СП был привязан после добавления расценок или возникла необходимость выполнить расчет по другому сборнику, тогда вновь добавленные расценки будут автоматически рассчитываться по данным привязки, а по существующим расценкам необходимо выполнить функцию «Восстановить вид работ»: выделить расценки или группу расценок - ПКМ - НР/СП - «Восстановить вид работ».

Все примененные нормы НР и СП документа отображаются в окне «Ставки НР и СП» на закладке «Документ», на закладке «Справочники» - нормы НР и СП из привязанного справочника к СНБ. Открыть окно «Ставки НР и СП»: выделить любую позицию - ПКМ - НР/СП.

Примененные нормы в справочнике отображаются курсивом и серым цветом.

Для самостоятельного определения вида работ у позиций, например, для материалов строительных или монтажных, или для оборудования, выделить одну или несколько позиций в смете, перейти в справочник и применить выбранную строку.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

НР и СП из МДС укрупненные

Нажать на расценку ПКМ - НР/СП - вкладка Документ - Ставки НР и СП - Тип ставок НР и СП выбрать «Использовать укрупненные нормативы»

Пользовательская ставка НР и СП

Нажать на расценку - ПКМ НР/СП. В открывшемся окне выбрать вкладку

«Справочники» - «Пользовательские» раздел. В рабочем поле нажать ПКМ - «Добавить ставку».

В открывшемся окне, заполнить поля «Шифр», «Вид работ» и прописать требуемые ставки НР и СП.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Для применения Пользовательской ставки НР и СП: выделить расценку или группу расценок - ПКМ - Применить - «Вид работ и ставки НР и СП»/«Вид работ» (применить только Вид работ, а ставки оставить текущие).

После применения, коэффициент появится на вкладке «Документ» - «Ставки НР и СП». В данном окне можно редактировать коэффициент, или же удалить его из локальной сметы.

Применение поправочных коэффициентов к нормам НР/СП

Для применения к нормам НР и СП поправочных коэффициентов:

ПКМ по любой позиции сметы - НР/СП - закладка «Справочники» - «Коэффициенты к НР и СП».

От выбора вида строительства зависит автоматическое применение поправочных коэффициентов к нормам НР и СП, согласно действующих писем и МДС.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

·Новое строительство и Реконструкция – понижающие коэффициенты 0,85 и 0,8 к ставкам НР и СП ко всем расценкам по письму Госстроя для расчета в текущем уровне цен.

·Ремонт жилых и общественных зданий - понижающие коэффициенты 0,85 и 0,8 к ставкам НР и СП ко всем расценкам по письму Госстроя для расчета в текущем уровне цен; понижающие коэффициенты 0,9 и 0,85 к ставкам НР и СП в расценках на строительные работы для расчета в базисном уровне цен.

·Ремонт объектов производственного назначения - понижающие коэффициенты 0,85 и 0,8 к ставкам НР и СП ко всем расценкам по письму Госстроя для расчет в текущем уровне цен; понижающий коэффициент 0,85 к ставке СП в расценках на строительные работы в базисном уровне цен.

·УСН – понижающие коэффициенты 0,94 и 0,9 к НР и СП при упрощенной системе налогообложения.

Условия применения поправочных коэффициентов в справочнике введены автоматически.


Применение индексов к расценке

Для привязки к смете индексов пересчета в текущий уровень цен, необходимо в соответствующем поле окна «Свойства документа», выбрать необходимый каталог (см. раздел Настройки свойств документа).

Применение индексов из каталога

1.ПКМ по любой позиции в смете - «Индексы»;

2.Выбор каталог: закладка «Документ» - «Автопривязка индексов» - «Использовать для привязки»:

-опция «Индексировать ресурсы»: позволяет при замене/удалении ресурса с выносом из расценки, проиндексировать каждый ресурс собственным индексом;

-опция «Удаленный ресурс с индексом от расценки»: позволяет при удалении ресурса с выносом из расценки применять индекс от расценки;

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.выбрать методику применения индексов пересчета:

-«к итогам (СМР)»: единый индекс СМР применяется к итоговому значению по расценке – ячейка «Итого», элементы затрат и прямые затраты остаются в базисном уровне цен; - «ПЗ»: индекс применяется к прямым затратам расценки, элементы затрат остаются в базисном уровне цен;

-«ПЗ по элементам затрат»: единое значение индекса ПЗ из каталога применяется к каждому элементу элементы затрат;

-«Поэлементная»: каждый элемент затрат будет рассчитан собственным индексом из каталога.

4.Нажать «Сохранить» и каталог индексов будет применен.

Если необходимо внести изменения в использование каталога индексов (отключить каталог, изменить методику, изменить индексирование ресурсов), то после ввода изменений обязательно нажать «Сохранить», иначе изменения не будут учтены в расценках.

Для индексирования стоимости свободных ресурсов требуется такая же привязка каталога индексов в окне «Свойства документа» для ССЦ и выбор параметров применения в окне «Индексы».

Пользовательский индекс

Для добавления в смету пользовательского индекса с дальнейшим его применением необходимо: ПКМ по любой позиции в смете - «Индексы» - вкладка

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В открывшемся окне, введите Шифр (обоснование), наименование и значения индекса. Для завершения редактирования нажмите ОК.

Для применения, нажмите на индекс ПКМ - Применить. Откроется окно «Условия применения индекса»:

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В данном окне необходимо выбрать, где индекс будет использован в смете: в итогах сметы, в итогах раздела, в расценках сметы.

Применить индекс можно:

·Без фильтра: только к текущей позиции, на которой в данный момент установлен курсор;

·Ко всем позициям: ко всем позициям сметы;

·По условию: в появившемся окне условий применения задать параметры.

Для завершения настройки нажать кнопку ОК.

Отмена примененного индекса

Локально: нажать на расценку ПКМ - Индексы - в поле «Текущая позиция» - закладка «Индексы» - снять галочку в колонке «Активность»: на данную позицию выбранный индекс распространяться не будет.

Глобально пользовательский: нажать на расценку ПКМ - Индексы закладка «Документ» Индексы - ПКМ по индексу, который нужно отключить Удалить или Изменить отключить «Активность».

Глобально индексы из каталога (автопривязка): нажать на расценку ПКМ - Индексы - закладка «Документ» Автопривязка индексов выбрать в поле - «Использовать для автопривязки» - «Нет автопривязки» кнопка кнопка сохранить


Итоговые начисления в локальной смете

В ПК «ГСС-3» в каждом созданном документе уже присутствуют базовые итоговые начисления, которые могут быть отредактирован пользователем. В программе также существует «Справочник начислений», в который занесены различные виды начислений, доступные для использования в создаваемых сметах, а также полноценные шаблоны итоговых начислений, учитывающие особенности составления смет. Начисления, создаваемые пользователем, могут быть сохранены в Справочнике начислений для дальнейшего использования в разделе «Пользовательские».

Итоговые начисления в локальной смете

Нажать на «+» слева от Итого по смете (последняя строка в смете), чтобы «развернуть» список начислений.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Ставки лимитированных затрат вводятся в колонку «Количество» без знака «%».

Каждое начисление имеет свой тип. Типы используются при задании формул расчета начислений. Формулу можно увидеть в строке формул, выделив ячейку значения начисления (в колонке Итого/Итого(баз)). Благодаря типам, в расчете начисления можно использовать итоговые значения не только предыдущих строк с начислениями, но и последующих. Формулу расчета начислений можно задать как вручную, так и при помощи мыши, щелкая левой кнопкой по нужным ячейкам и проставляя только знаки математических действий (аналогично MS Excel).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Каждый тип начисления может использоваться в итогах только один раз (кроме Пользовательское и Предыдущий итог). Типы начислений можно использовать в формулах и ссылках, перед типом ставится знак # и проставляется уровень цен, в котором берется значение (.Итого или .ИтогоБаз) например: =#нСП.Итого+…

После ввода формулы идет её автоматическая проверка на рекурсию. Рекурсивные ссылки подсвечиваются красным цветом.

Типы начислений используются для загрузки данных в объектные сметы, сводные сметные расчеты, а также для вывода данных на печать.

Если у нового начисления не выбран Тип, то в формулах можно использовать номер начисления: =^.Начисление5.Итого

Добавление, замена, удаление начислений

Добавление начисления из справочника: выделить в итогах сметы/раздела строку, после которой необходимо добавить дополнительное начисление ПКМ - ДобавитьНачисление - Из справочника или на вкладке Главная - НачислениеИз справочника. Откроется окно Справочник начислений.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В левой части окна выбрать начисление из раздела «Основные затраты», «Лимитированные начисления», «Налоги», «Пользовательские». В правой части окна отобразятся начисления, входящие в выбранный раздел справочника.

Выделив ЛКМ начисление, в нижней части экрана отобразятся формулы, по которым данное начисление рассчитывается в итогах по разделу и в итогах по смете.

Чтобы применить начисление, необходимо нажать на него правой кнопкой мыши - Применить -Применить.

Новое начисление будет добавлено в смету. Ставку начисления отредактировать непосредственно в смете.

В ПК «ГСС-3» в Справочнике начислений в разделе «Лимитированные затрат» -ВЗиС введены значения ставок для расчета затрат на временные здания и сооружения при строительстве и ремонте на основании ГСН 81-05-01-2001 и ГСНр 81-05-01-2001.

Добавление пользовательского начисления

Выделить в итогах сметы/раздела строку, после которой необходимо добавить дополнительное начисление ПКМ -Добавить- Начисление Пустое начисление - Выбрать вид начисления или на вкладке Главная Начисление-Пустое начисление:

·Стандартное – начисление, участвующее в расчете. Влияет на итог;

·Справочное – информационное начисление. На итог не влияет;

·Промежуточные итоги – автоматически суммирует стандартные начисления;

·Свободная строка – текстовый заголовок.

Вложенные начисления: выбрать начисление, в которое планируется добавить вложенное начисление и при добавлении удерживать клавишу Ctrl.

В пустой строке пользовательского начисления можно:

-ввести тип (колонка «Шифр»), наименование, формулу, ставку. Для дальнейшего его использования в других смета добавить начисление в «Справочник начислений» в раздел «Пользовательские»;

-зайти в ячейку второй колонки «Шифр» и в выпадающем списке выбрать тип начисления из предложенного списка. Наименование, формулы, ставка появятся автоматически с возможным редактированием.

Изменение вида существующего начисления в итогах сметы/раздела: выделить начисление - F11 - панель «Свойства» - Вид начисления - выбрать из списка новый вид.

Удаление начисления в итогах сметы/раздела

Удалить начисление можно непосредственно в смете: выделить строку с удаляемым начислением - ПКМ - Удалить.

Если значение удаленного начисления использовалось при расчетах в других начислениях, то ячейки этих начислений в колонке Итого будут выделены розовым цветом с всплывающей подсказкой «Формула ссылается на ячейку, которой нет». В строке состояния отобразится сообщение «Ошибка в формуле». В этом случае формулу в ячейке колонки Итого необходимо отредактировать, причем, если для начисления заданы формулы для текущего и базисного уровня цен, отредактировать следует обе формулы.

Активность начисления в итогах сметы/раздела

Через панель «Свойства» (F11) можно отключить активность выбранного начисления.

Если неактивное начисление использовалось при расчетах в других начислениях, тогда участвующее значение будет обращено в «0» при отключенной опции в «Свойствах документа» - «Формулы, использующие ссылки на неактивные позиции, считать ошибочными». Иначе отобразится сообщение «Ошибка в формуле».

Добавление пользовательских начислений в справочник

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Вид: вид начисления (стандартное, справочное, промежуточные итоги)

Тип: выбрать тип начисления

Наименование: название начисления

Ставка: если в формуле начисления присутствует переменная, можно указать её значение (или ввести его потом в смете)

Итого и Итого (баз): ввести формулы расчета начисления в текущем и базовом уровне цен.

При заполнении данных можно воспользоваться справочником типов, в котором собраны все типы начислений из программы и формулы расчета для них.

Формирование пользовательских шаблонов начислений

Пользователь может сформировать собственный шаблон начислений, для применения в сметах.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В поле Наименование ввести название шаблона - нажать галочку «Использовать как шаблон» - нажать кнопку ОК.

Чтобы добавить начисления в пользовательский шаблон: в правой части окна Справочника начислений ПКМ - добавить начисление - ввести настройки нового начисления (см. подраздел «Добавление пользовательских начислений»). Добавить все нужные начисления в пользовательский шаблон.

Пользовательские шаблоны можно экспортировать в формат .xmlи затем импортировать, например, на другом рабочем месте: на ленте вкладка «Настройки» - кнопки«Экспорт» и «Импорт».

Полная замена итоговых начислений сметы или раздела

Шаблоны начисленийиз Справочника начислений используются в сметах в зависимости от требований заказчика к составлению.

В любом месте Итогов по смете ПКМ - Добавить - Начисление или на вкладке Справочники - Справочник начислений.

В левой части окна группа «Шаблоны» - выбрать нужный шаблон - нажать кнопку «Применить шаблон». Начисления в смете (или разделе) будут полностью заменены.

В смете, составленной базисно-индексным методом, наиболее часто используются следующие Шаблоны:

итого по смете:

С общим индексом после лимитированных - итоговые начисления для сметы на строительно-монтажные работы, составленной в базовом уровне цен. Перевод в текущие цены после лимитированных затрат одним индексом на СМР.

С индексацией по статьям затрат - итоговые начисления для сметы на строительно-монтажные работы, составленной в базовом уровне цен. Перевод в текущие цены с помощью индексов по статьям затрат (ОТ, ЭМ, ОТМ, МР, О). Коэффициенты к нормам НР и СП.

Без начислений - итоговые начисления для сметы на строительно-монтажные работы составленной в базовом уровне цен с переводом в текущие цены в каждой расценке. Без лимитированных затрат и НДС.

итого по разделу:

С индексацией по статьям затрат - итоговые начисления по разделу с индексацией по статьям затрат.

Со средним индексом - итоговые начисления по разделу, составленному в базовом уровне цен. Перевод в текущие цены одним индексом на СМР.


Округление результатов вычислений и итоговых данных

В ПК «ГСС-3» можно задать необходимую точность расчетов – округление.

Округление значений в ячейках одного типа:

Выделить любую ячейку - на вкладке Главная на панели Число использовать кнопки «Увеличить разрядность» или «Уменьшить разрядность». При нажатии на кнопку, появляется возможность выбора изменения разрядности на один знак только для данной ячейки, либо для всех ячеек данного поля (например: Количество, Итого и т.д).

Для изменения разрядности на несколько знаков нажмите на стрелку в правом нижнем углу панели Число и укажите нужное количество знаков после запятой.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Округление значений во всех нужных ячейках:

Для того, чтобы настроить одинаковое округление всех необходимых показателей стоимости расценки (например, округление расчетов до целых значений в соответствии с МДС) нажмите в окне «Количество знаков после запятой» кнопку «Больше» и выберите все необходимые показатели. При этом округление для таблицы расценок и для итогов сметы настраивается каждое в своем окне.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Округление с помощью формулы

Для того, чтобы произвести округление с помощью формулы, выделите нужную ячейку, перейдите в функциональную строку, после знака “=”, перед исходным значением или формулой напишите “ОКР”, откройте круглые скобки, после исходного значения или формулы поставьте знак “ ; ”, проставьте необходимое количество знаков после запятой и закройте скобки.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Данную формулу можно использовать в любой ячейке ПК ГСС-3, включая итоговые начисления.

Округление по МДС

Все расценки в смете будут округлены в соответствии с правилами к МДС 35.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Просмотр сводки по смете

Для просмотра сводной информации по смете:

1. Выделите строку Итого по смете.

2. Перейдите на вкладку Расценка и выберите команду Детализация позиции.

Щелкните для увеличения / уменьшения
Детализация позиции

либо выберите аналогичную команду в контекстном меню.

Щелкните для увеличения / уменьшения
Детализация позиции

В результате будет открыто окно со сводной информацией по смете Детализация позиции.

Щелкните для увеличения / уменьшения
Окно "Детализация позиции"

3. Ознакомившись со сводкой по итогам сметы, щелкните значок Закрыть, расположенный в правом верхнему углу окна, или разверните ленту и выберите команду Закрыть.

important

Важно! Обратите внимание на следующее: если выделить раздел или расценку сметы, то у команды Детализация позиции на ленте и в контекстном меню будет дополнительное подменю, а в результате вызова данной команды будет открыта сводка по текущему объекту: расценке, разделу и т.д.


Пояснительная записка к смете

В программном комплексе ГСС-3 для ряда документов можно создать пояснительную записку. Пояснительная записка предусмотрена для локальной сметы, объектной сметы, сводного сметного расчета, акта, ресурсной ведомости, созданной на локальную смету и акт, компенсации, а также М29.

В локальной смете, акте, ресурсной ведомости, компенсации и М29 пояснительная записка создается с вкладки Документы, в объектной смете и сводном сметном расчете - с вкладки Главная.

Щелкните для увеличения / уменьшения
Пояснительная записка к локальной смете

Щелкните для увеличения / уменьшения
Пояснительная записка к объектной смете

В окне пояснительной записки отображается стандартный текст для основных документов, в котором уже заданы ссылки на ячейки сметы и переменные для загрузки значений из документа. При необходимости текст пояснительной записки можно отредактировать. Для этого в программный комплекс встроен текстовый редактор с возможностью форматирования текста записки.

Щелкните для увеличения / уменьшения
Окно "Пояснительная записка"

В пояснительной записке можно использовать ссылки на начисления, переменные пользователя, а также на реквизиты документа. Для вставки переменных в документ необходимо воспользоваться командой Переменная на вкладке Главная.

Щелкните для увеличения / уменьшения
Вставка переменной

Далее в окне Пояснительная записка | Вставка переменной необходимо выделить начисление, переменную или реквизиты и нажать кнопку Вставить. Для просмотра результирующих значений предназначена команда Предпросмотр, расположенная на вкладке Главная окна Пояснительная записка.

yski

Дополнительная информация Обратите внимание на следующие возможности:

·Пояснительную записку можно привязать к какому-либо документу (к смете, акту и т.д.) на вкладке Связи.

·Пояснительную записку можно загрузить из внешнего RTF-файла (команда Открыть из файла), сохранить в RTF-файл (команда Сохранить в файл).

·Стандартные шаблоны пояснительных записок в формате RTF расположены в папке ...ГСС-3\Шаблоны\Пояснительные записки.

·Для пользовательских шаблонов пояснительных записок предназначена папка ...ГСС-3\Шаблоны\Пояснительные записки\users. Отредактировав стандартный шаблон, его необходимо сохранить под тем же именем в данную папку. При обновлении ГСС-3 файлы в этой папке затираться не будут.

·Текст пояснительной записки можно отредактировать в окне Пояснительная записка.

·Принцип форматирования текста в окне Пояснительная записка аналогичен работе в WordPad и MS Word.

·На вкладке Настройка печати можно задать поля для вывода документа на печать.


Условные фильтры

В программном комплексе ГСС-3 предусмотрена специальная функция выбора позиций сметы по предварительно заданным условиям. Условные фильтры доступны в локальных сметах, объектных сметах, а также в сводных сметных расчетах. Условные фильтры позволяют специалисту быстро выбрать из сметы те позиции, которые удовлетворяют выбранным критериям, например: самые дорогие позиции, позиции с нулевым количеством, расценки на которые применены поправочные коэффициенты и т.д.

Чтобы применить условный фильтр:

1. Перейдите на вкладку Инструменты.

2. Щелкните Условные фильтры и в меню выберите необходимый фильтр (условия выборки фильтра соответствуют его названию).

Щелкните для увеличения / уменьшения
Применить условный фильтр

В результате будет открыта новая вкладка на ленте Условные фильтры. На ней будут отображаться текущий условный фильтр, а также команды для отмены текущего и применения нового условного фильтра. На экран будет выведен список позиций сметы, удовлетворяющих условиям выборки фильтра.

Щелкните для увеличения / уменьшения
Вкладка "Условные фильтры"

3. Чтобы отменить (снять) фильтр, щелкните Отменить. В результате условный фильтр будет снят, вкладка Условные фильтры будет закрыта, а на экран будут снова выведены все позиции сметы.


Изменение режима нумерации позиций в смете

В программном комплексе ГСС-3 предусмотрено несколько режимов нумерации позиций локальной сметы:

·Сквозная по документу - нумерация позиций по порядку следования в документе;

·Нарастающая по документу - нумерация позиций в порядке их добавления в документ;

·Сквозная по разделу - нумерация позиций в порядке их следования в разделе; в каждом разделе нумерация начинается заново с соответствующим префиксом;

·Нарастающая по разделам - нумерация позиций в порядке их добавления в разделы; в каждом разделе нумерация начинается заново с соответствующим префиксом.

·Отсутствует нумерация - нумерация для ресурсов за расценкой будет удалена и ручное изменение нумерации для ресурсов за расценкой будет невозможно вне зависимости от типа нумерации расценок.

·Стандартная нумерация - нумерация ресурсов за расценкой будет производиться по тем же правилам, что и нумерация самих расценок и свободных ресурсов.

·Подчиненная нумерация - нумерация ресурсов за расценкой будет производиться по порядку с добавлением префикса в виде номера связанной позиции. То есть, если позиция имела номер 2, то ресурсы за расценкой связанные с этой позицией будут иметь номера 2.1, 2.2 и т.д. (если номер расценки 2.3, то ресурсы за расценкой получат номера 2.3.1, 2.3.2 и т.д.). При этом ручное изменение нумерации для ресурсов за расценкой будет невозможно вне зависимости от типа нумерации расценок.

По умолчанию используется режим нумерации Нарастающая по документу. Чтобы изменить режим нумерации, на вкладке Главная необходимо выбрать команду Перенумерация и далее необходимый режим нумерации.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Так как при изменении режима нумерации предыдущая нумерация позиций сбрасывается, на экран выводится диалоговое окно для подтверждения выбора другого режима нумерации.

Щелкните для увеличения / уменьшения
Подтверждение перенумерации

Чтобы применить выбранный режим нумерации, нажмите кнопку Да.


Использование листов данных

В нижней части окна для работы с документами расположены вкладки активного документа: Смета и Лист. Вкладка Смета предназначена для работы со сметами, а вкладка Лист - для ведения данных, на основе которых можно рассчитывать количество и объемы работ в смете.

Щелкните для увеличения / уменьшения
Листы данных

В документ можно добавить любое количество вкладок Лист. Любую вкладку при необходимости можно переименовать и удалить, выбрав соответствующую команду в контекстном меню вкладки Лист.

Щелкните для увеличения / уменьшения
Контекстное меню вкладки "Лист"

Сразу же после создания нового документа вкладка Лист не заполнена. Чтобы начать работу по ведению данных на этой вкладке, необходимо перейти на данную вкладку, добавить необходимое количество строк и заполнить их. Для добавления строк используется команда Добавить строку, расположенная на ленте. Добавить новую строку можно также при помощи клавиши <Стрелка вниз>. В результате на вкладку Лист будет добавлена одна новая строка. Для удаления строк данных с вкладки Лист используется команда Удалить строку на ленте.

Далее необходимо перейти в соответствующую ячейку, щелкнув ее левой кнопкой мыши, ввести числовое значение и нажать <Ввод>. Значение можно также рассчитать по формулам, в том числе ссылающимся на другие ячейки вкладки Лист / других листов с данными. Чтобы ввести в ячейку формулу расчета, необходимо щелкнуть ячейку левой кнопкой мыши, перейти в строку формул, ввести знак "=" и далее формулу расчета. Ссылки на другие ячейки текущего / какого-либо другого листа с данными можно ввести либо с клавиатуры, либо щелкнув необходимую ячейку левой кнопкой мыши (аналогично MS Excel). Ссылку на текущую ячейку можно посмотреть слева от строки формул.

Щелкните для увеличения / уменьшения
Ссылка на текущую ячейку

Щелкните для увеличения / уменьшения
Формула со ссылками на ячейки с другого листа

Аналогичным образом ссылки на любую ячейку любого листа данных можно использовать в смете для ввода количества и для расчета значений по формулам.

Щелкните для увеличения / уменьшения
Ссылка в смете на ячейку листа данных

note

Примечание Ведение данных на вкладке Лист не обязательно. Это дополнительная возможность, никак не ограничивающая основную работу со сметной документацией.


Работа с ресурсами расценки

Ресурсы расценки скрыты внутри неё. Для отображения ресурсов и выполнения различных операций с ними, необходимо нажать на «+» или стрелку слева у расценки. В ПК «ГСС-3» для удобства работы каждый тип ресурса имеет свою цветовую маркировку:

·Трудозатраты – желтый цвет;

·Машины и механизмы – зеленый цвет;

·Материалы, учтенные в расценке - фиолетовый;

·Материалы, неучтенные в расценке - розовый;

·Материалы, замененные с изменение единичной стоимости – фиолетовые с синей точкой.

Для того, чтобы развернуть/свернуть ресурсную часть одновременно у всех расценок раздела или всей сметы:

Лента инструментов - вкладка Вид - кнопки Развернуть и Свернуть

Замена, удаление, добавление ресурса

Расчет стоимости материала, оборудования и эксплуатации машин и механизмов

Создание пользовательского ценника на основе прайс-листа

Создание ресурсной ведомости

Разделение ресурсов

Создание сводной ресурсной ведомости


Замена, удаление, добавление ресурса

Замена неучтенного ресурса

Выбрать неучтенный ресурс - ПКМ - Заменить ресурс - Из справочника.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Откроется окно «Замена ресурса» с ССЦ, который выбран в Свойствах документа на закладке «Привязка». Если в Свойствах документа на закладке «Привязка» было выбрано два ССЦ на ресурсы в базисном и текущем уровне цен, тогда в окне «Замена ресурса» стоимость каждого ресурса будет отображаться в двух уровнях цен, дальнейший расчет ресурса будет зависеть от выбранного метода расчета.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Поиск ресурса в окне «Замена ресурса» осуществляется аналогично поиску в СНБ (см. главу «Сметно-нормативная база» раздел «Панель «Поиск»). После того, как нужный ресурс найден, нажать на кнопку «Заменить», либо двойной щелчок ЛКМ по выбранному ресурсу.

Неучтенный ресурс будет удален из списка ресурсов расценки, а новый добавлен новой строкой в смету.

Если в Свойствах документа на закладке «Настройки документа» установлена галочка «Отображать ресурсы по проекту при замене/удалении», то удаленные при замене неучтенные ресурсы будут отображаться как в смете, так и в сформированных печатных формах. В списке ресурсов расценки удаленный неучтенный ресурс будет зачеркнут. Данная настройка доступна также на уровне программного комплекса: вкладка Файл -Настройки - закладка «Общие» - галочка «Отображать ресурсы по проекту при замене/удалении».

Замена учтенного ресурса

Существует два варианта замены учтенного ресурса: с изменением единичной расценки и без изменения.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Не изменять единичную расценку – помимо нового ресурса, будет добавлен заменяемый ресурс в расценку или за расценкой (в зависимости от опции «Отвязать ресурс») со знаком «-» в ячейке «Количество» (с отрицательным объемом).

Изменять единичную расценку – единичная стоимость расценки будет пересчитана с учетом нового ресурса. В этом случае рекомендуется в названии расценки вывести формулу расчета значения единичной стоимости материальных ресурсов (МР): Свойства документа - закладка«Дополнительно» - галочка «Отображать в названии расценки формулы расчета» - кнопка «Выбрать поля» - отметить галочкой «МР».

Учтенные и неучтенные ресурсы могут быть также заменены на Пустые ресурсы, например, если цены на материалы берутся из прайс-листов. Все ячейки строки «Пустой ресурс» заполняются вручную.

Замененные/удаленные ресурсы можно отображать в ресурсной части расценки, на одном уровне с расценкой и отдельной позицией. Для настройки нужно использовать контекстное меню, открывающиеся через ПКМ: вынести ресурс из расценки, отвязать ресурс от расценки, внести ресурс в расценку(настроить отображение можно как для одного ресурса, так и для группы).

Удаление ресурса

При удалении учтенного ресурса также можно изменять или не изменять единичную расценку, отвязывая или не отвязывая удаленный ресурс. При выборе изменять единичную расценку удаленный ресурс будет зачеркнут в списке ресурсов, единичная стоимость пересчитана (нажав ПКМ на ресурс, можно выбрать отмену удаления ресурса). Если выбрать не изменять единичную расценку в сметубудет добавлен заменяемый ресурс в расценку или за расценкой (в зависимости от опции «Отвязать от расценки») со знаком «-» в ячейке «Количество» (с отрицательным объемом). Можно удалять не только один ресурс, но и группу ресурсов, предварительно выделив их с помощью «Ctrl» или «Shift»(сформировать группу ресурсов можно как в одной расценке, так и сразу в нескольких).

Индексация ресурсов при замене

При выносе ресурса за расценку (Замена ресурса с галочкой «Отвязать от расценки») индексация ресурса зависит от настройки, установленной в Автопривязке индексов. Если установлена галочка «Индексировать ресурсы», тогда вынесенные ресурсы будут проиндексированы с собственными индексами из выбранного на закладке «Настройки документа» каталога Индексов. При снятой галочке «Индексировать ресурсы» к ресурсам будут применены индексы расценки.

Индексация ресурсов при удалении

При удалении ресурса с выносом за расценку (Удаление ресурса с галочкой

«Отвязать от расценки») индексация ресурса зависит от настройки, установленной в Автопривязке индексов. Если установлена галочка «Индексировать ресурсы», то вынесенный ресурс будет проиндексирован с собственным индексом из выбранного на закладке «Настройки документа» каталога Индексов. Если поставить галочку «Удаленный ресурс с индексом от расценки» к ресурсу будет применен индекс расценки.

Расчет расхода ресурса

Для любого ресурса можно открыть окно расчета расхода, ПКМ - в контекстном меню выбрать Расчет расхода ресурса. В окне нужно задать количество ресурса на единицу измерения расценки.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Добавление свободных ресурсов в смету

ПК «ГСС-3» позволяет добавлять в локальную смету свободные ресурсы из ССЦ и из прайс-листов.

Процедура добавления ресурса из ССЦ аналогична процедуре добавления расценки: вкладка Главная (или Справочники) - Открыть СНБ - ФЕР (ТЕР,ГЭСН) - Ценники - Ценник на материалы( есть возможность выбрать ценник как со сметной ценой так и оптовой “опт”) - найти нужный ресурс - ПКМ - Перенести. При добавлении в смету оптовых цен на ресурсы необходимо дополнительно учесть ЗСР и ТР путем применения функционала “Расчет стоимости материала”.

Для добавления в смету материала из прайс-листа необходимо добавить пустой свободный ресурс: вкладка Главная - стрелка на кнопке «Добавить расценку» - Свободный ресурс (Материальные ресурсы) или Свободный ресурс (Оборудование) и заполнить добавленную пустую строку данными из прайс-листа.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Расчет стоимости материала, оборудования и эксплуатации машин и механизмов

В ПК «ГСС-3» автоматизирован расчет сметной стоимости материалов и оборудования.

Добавить Свободный ресурс (МАТ/Оборудование) - ПКМ - в контекстном меню выбрать Расчет стоимости материала/Расчет стоимости оборудования.

Расчет стоимости материала позволяет автоматически исключить НДС, конвертировать стоимость в рубли, перевести стоимость материала в базисный уровень цен и учесть транспортные расходы; затраты на тару, упаковку, реквизит и заготовительно-складские расходы. Все дополнительные затраты можно учитывать, как в процентах от стоимости материала, так и в рублях. После заполнения необходимых параметров рассчитывается итоговая сметная стоимость материала, а также отображается формула расчета, которая автоматически заносится в смету.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Расчет стоимости оборудования позволяет автоматически исключить НДС, конвертировать стоимость в рубли, перевести стоимость материала в базисный уровень цен и учесть стоимость запасных частей; транспортные расходы; расходы на комплектацию оборудования; затраты на тару, упаковку, реквизит; снабженческо-сбытовую наценку и заготовильно-складские расходы. Все дополнительные затраты можно учитывать как в процентах от стоимости материала, так и в рублях. После заполнения необходимых параметров рассчитывается итоговая сметная стоимость оборудования, а также отображается формула расчета, которая автоматически заносится в смету.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Расчет стоимости эксплуатации машин и механизмов позволяет конвертировать стоимость в рубли, автоматически перевести стоимость в базисный уровень цен и учесть расходные материалы; переменно-эксплуатационные материалы. Все дополнительные затраты можно учитывать по деталям, для этого ставим галочку «Расчет по деталям». После заполнения необходимых параметров рассчитывается итоговая сметная стоимость, а также отображается формула расчета, которая автоматически заносится в смету.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Расчет стоимости материала/Расчет стоимости оборудования запоминает пользовательские настройки относительно выставленных галочек, что позволяет пользоваться настроенным расчетом для новых Свободных ресурсов

(МАТ/Оборудование) не настраивая их каждый раз.


Создание пользовательского ценника на основе прайс-листа

(Импорт прайс-листов)

В ПК «ГСС-3» также реализована возможность загрузки данных из прайс-листов.

Исходные данные: прайс-лист в формате Excel. Например, «Прайс-лист.xls».

"Открыть файл в приложении Excel - Сохранить как «Текстовый файл (с разделителями табуляции) (*.txt) Пример: Прайс-лист.txt

"В ПК «ГСС-3» вкладка Файл - Импорт и Экспорт -Импорт из файла с разделителями - выбрать Прайс-лист.txt

"Откроется окно импорта:

Сущность: Смета

Целевой документ: Новая смета

(можно выбрать текущую смету, тогда данные будут импортированы непосредственно в раздел текущей сметы, где находится курсор)

Символ разделитель: знак табуляции

Название колонок содержится в строке №: 1

Галочка «Автоматическая ширина колонок»

В поле Применить для всех позиций тип..выбрать соответствующий :

единичная расценка или свободный ресурс (оплата труда, машины и механизмы, материальные ресурсы, оборудование)

В табличной части выбрать названия ячеек сметы, куда будут записаны данные из прайс-листа.

"Нажать кнопку «Импорт»;

"Сохранить созданный файл локальной сметы, заполненный данными из прайс-листа. Пример: Прайс-лист.gslz


Создание ресурсной ведомости

Полную информацию о ресурсах локальной сметы можно получить сформировав "Ресурсную ведомость". Закладка документы- кнопка "Ресурсы документа"

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Ресурсная ведомость по умолчанию отображается в объединенном виде в текущем или базисном уровне цен. Ресурсы с одинаковыми шифрами и ценами суммируются, а в столбце “Вхождений” отображается количество расценок, в которых присутствует ресурс. Выбрать отображение цен можно на вкладке “Параметры”.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Чтобы настроить правила группировки ресурсов, необходимо выбрать на панели инструментов «Настройка группировки» и в открывшемся одноименном окне пометить флажками параметры группировки. Например, возможна группировка ресурсов по номеру расценки или разделам сметы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Ведомость ресурсов может состоять из следующих разделов:

-затраты труда;

-машины и механизмы;

-материальные ресурсы (учтенные); - оборудование;

-неучтенные ресурсы.

В поле разделение ресурсов есть возможность разделить ресурсы на ресурсы Заказчика и ресурсы Подрядчика (см. подраздел «Разделение ресурсов»).

В окне ресурсной ведомости возможно изменить стоимость ресурса. Для этого необходимо нажать на кнопку Настройка и поставить галочку “Редактировать данные” в ячейках отредактировать необходимое значение. После этого программа автоматически поменяет цену ресурса во всей смете.

Можно вывести на печать различные формы ведомости ресурсов: на панели инструментов Файл - «Печать» - выбрать печатную форму.

Замена и удаление ресурсов в смете производится аналогично локальной смете (см. раздел «Работа с ресурсами расценки»).

Другие настройки ресурсной ведомости:

1.Коэффициент к цене.

По умолчанию эта функция включена, вы видите стоимость ресурсов с учетом примененного в смете коэффициента к цене. Для того, чтобы посмотреть стоимость ресурсов без учета коэффициента снимите активность с кнопки “Коэффициент к цене”.

2.Показывать нулевые ресурсы.

По умолчанию вы в ресурсной ведомости не видите ресурсы с нулевой ценой, чтобы их отобразить поставьте галочку Настройка - “Показывать нулевые ресурсы”.

Глобальная замена ресурса в смете

Найти в ведомости ресурс, который требуется заменить во всех расценках сметы. Нажать по нему правой клавишей мыши и в появившемся меню выбрать «Заменить ресурс». Откроется сборник сметных цен на ресурсы из СНБ или каталог текущих цен. Найти требуемый новый ресурс, дважды нажать по ресурсу левой клавишей мыши. Если необходимо выполнить замену с отвязкой ресурса от расценок, то в окне замены поставить галочку «Отвязать ресурс от расценки». Ресурс будет заменен на новый во всех позициях сметы, в которых он встречается.

Глобальное удаление ресурса из сметы

Найти в ведомости ресурс, который требуется удалить из всех расценок сметы, в которых он встречается. Нажать по нему правой клавишей мыши и в меню выбрать «Удалить ресурс»:

-в открывшемся окне указать «Не изменять единичную расценку» и «Отвязать от расценки» - удаление по всей смете произойдет за расценкой и ресурс.

-в открывшемся окне снять галочку «Не изменять единичную расценку», тогда ресурс будет удален внутри расценок (станет серым зачеркнутым), что приведет к пересчету расценки. В ресурсной ведомости этот ресурс отображаться не будет.

Глобальный поиск ресурса в смете через ресурсную ведомость

Правой клавишей мыши нажать по выбранному ресурсу и указать «Найти ресурс в смете». Ресурсная ведомость будет закрыта, и в локальной смете будут показаны только те расценки, в которых есть выбранный ресурс. Чтобы отобразить снова полную локальную смету, необходимо внизу окна перед названием закладок «Смета, Лист » закрыть условия фильтрации, нажав на крестик.


Разделение ресурсов

В ПК «ГСС-3» реализован механизм разделения ресурсов по типам. Типы разделения ресурсов позволяют создавать группы ресурсов локальной сметы (например, заказчик, генеральный подрядчик, подрядчик, субподрядчик и т.п.) и затем относить ресурсы сметы к одной из существующих групп (ресурсы заказчика, ресурсы подрядчика и т.д.). Это дает возможность видеть в смете, кто из участников строительного процесса какие ресурсы предоставляет. На основании разделения ресурсов по группам автоматически формируются печатные формы «Материалы заказчика» и «Ведомость разделения ресурсов».

Типы разделений ресурсов (группы) можно создавать и редактировать в одноименном справочнике.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В справочнике «Типы разделений ресурсов» по умолчанию отображаются 2 базовых типа - Заказчик и Подрядчик, которые удалять и редактировать запрещено.

Создание новой группы ресурсов:

На панели инструментов окна «Справочник типов разделений ресурсов» нажать кнопку «Добавить».

Откроется окно «Добавление типа разделений ресурсов»:

Ввести наименование и краткое наименование для группы ресурсов в соответствующие поля (например, Субподрядчик или наименование организации поставщика материальных ресурсов). Новая группа ресурсов будет добавлена в справочник в группу пользовательских.

При необходимости в группе Пользовательские можно редактировать наименование группы ресурсов, нажав кнопку «Править», а также удалять.

Группировка ресурсов по типам в локальной смете

Сформировать Ресурсную ведомость: вкладка Документы - Ресурсы документа.

Привязка ресурса к группе происходит в столбце «Разделение ресурсов» через раскрывающийся список в ячейке у каждого ресурса. Для привязки сразу нескольких ресурсов к определенной группе выделить несколько позиций с помощью клавиш «Shift» или «Ctrl» - ПКМ - Установить разделение ресурсов.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Для печати одной из форм, отображающих разделение ресурсов (формы

«Материалы заказчика» и «Ведомость разделения ресурсов») перейти на закладку Файл- Печать- Нужная печатная форма

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Сумма ресурсов заказчика и подрядчика по смете

Сумму ресурсов Заказчика/Подрядчика можно вывести в итог по смете, воспользоваться готовыми начислениями из Справочника начислений раздел Дополнительные начисления.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Создание сводной ресурсной ведомости

ПК «ГСС-3» позволяет сформировать Сводную ресурсную ведомость по нескольким локальным сметам.

Вкладка Файл - Создать - Сводная ресурсная ведомость.

Будет создана Сводная ресурсная ведомость. Для того, чтобы добавить в нее документы, нажимаем на кнопку «Состав»:

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

·В области Проводник выберите папку со сметами, которые необходимо пересчитать по новым индексам. Все сметы из выбранной папки отобразятся в области Файлы смет. Отметьте их флажками и нажмите кнопку «Добавить»;

·После того, как выбранные сметы будут добавлены в область «Документы, включенные в ресурсную ведомость», нажмите кнопку «ОК».

В результате будет сформирована общая ведомость ресурсов по выбранным сметам. Сводная ресурсная ведомость по умолчанию отображается в объединенном виде и со сметными ценами (цены, которые используются в сметах исходя из выбранного Метода расчета). Ресурсы с одинаковыми шифрами и ценами суммируются, а в столбце “Вхождений” отображается количество расценок, в которых присутствует ресурс. Выбрать отображение цен можно на вкладке “Главная”.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Чтобы настроить правила группировки ресурсов, необходимо выбрать на панели инструментов «Настройка группировки» и в открывшемся одноименном окне пометить флажками параметры группировки. Например, возможна группировка ресурсов по сметам.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Ведомость ресурсов может состоять из следующих разделов:

-затраты труда;

-машины и механизмы;

-материальные ресурсы (учтенные); - оборудование;

-неучтенные ресурсы.

Все данные загружаются в Сводную ресурсную ведомость в исходном виде и по умолчанию не подлежат корректировке. Для того, чтобы редактировать данные необходимо создать пользовательскую Сводную ресурсную ведомость на основе исходной, нажатием на кнопку Создать.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Пользовательская сводная ресурсная ведомость создается отдельной вкладкой рядом с исходной. Для того, чтобы вводить в нее какие-либо изменения, необходимо нажать на кнопку Настройка и поставить галочку “Редактировать данные”. На исходную Сводную ресурсную ведомость можно создавать неограниченное количество пользовательских сводных ресурсных ведомостей.

Вывести на печать различные формы: на панели инструментов Файл - Печать - выбрать печатную форму.

Другие настройки ресурсной ведомости

1.Коэффициент к цене

По умолчанию эта функция включена, вы видите стоимость ресурсов с учетом примененного в смете коэффициента к цене. Для того, чтобы посмотреть стоимость ресурсов без учета коэффициента снимите активность с кнопки “Коэффициент к цене”.

2.Показывать нулевые ресурсы

По умолчанию вы в ресурсной ведомости не видите ресурсы с нулевой ценой, чтобы их отобразить поставьте галочку Настройка - "Показывать нулевые ресурсы".


Пользовательский ценник

В программном комплексе ГСС-3 можно создавать пользовательские ценники с возможностью экспорта данных в СНБ типа "ценник" и их последующего подключения к смете в качестве ценников на ресурсы. С точки зрения программного комплекса ГСС-3, пользовательский ценник - это отдельный документ, предназначенный для работы с ресурсами и ценами на них, который сохраняется в отдельный файл с расширением ".gsup".

Общий порядок работы с пользовательским ценником:

·Сформировать таблицу ресурсов и цен (добавить виды цены, например, розничная цена, оптовая цена, цены от разных поставщиков и т.д.).

·Добавить ресурсы (вручную, загрузить из сметы, из буфера обмена, из MS Excel).

·Заполнить таблицу.

·Заполнить свойства ценника (указать категории для подключения к смете).

·Выгрузить данные в СНБ или электронную таблицу MS Excel.

Приведенный выше порядок работы с пользовательским ценником является рекомендуемым. Все операции до выгрузки данных в СНБ можно производить в произвольном порядке.

Смотрите также

·В рамках пользовательского ценника можно создать новый документ на основе исходного, наследующий шапку таблицы и перечень ресурсов (создание аналогичного ценника с новыми ценами, создание ценника с ценами от другого поставщика и т.д.).

·В пользовательских ценниках доступна панель Свойства. Если выделить несколько позиций ценника, с панели Свойства к ним можно применить групповые операции. Подробное описание смотрите в разделе Групповые операции.


Создание пользовательского ценника

Щелкните, чтобы развернуть / скрыть Создать пользовательский ценник

Данная функция позволяет создать новый пользовательский ценник - документ ГСС-3.

1.Запустите программный комплекс ГСС-3 любым из способов.

2.Выберите Файл / Создать / Пользовательский ценник.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Щелкните Создать или дважды щелкните значок Пользовательский ценник левой кнопкой мыши. В результате будет создан новый незаполненный документ "пользовательский ценник".

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Он будет по умолчанию назван Новый ценник. Наименование ценника будет отображаться на вкладке документа в нижней части окна. В него по умолчанию будет добавлена стандартная шапка таблицы ценника с одним блоком цен (Вид цены, содержащий 2 столбца: Цена и в т.ч. ОТМ). Наименование ценника можно изменить в любой момент в свойствах документа.

4.Сохраните новый пользовательский ценник. Для этого выберите Файл / Сохранить как. В окне Сохранить выберите папку, в которую необходимо сохранить ценник, введите имя файла и нажмите кнопку Сохранить.

Далее ценник необходимо отредактировать: добавить виды цены, ресурсы, заполнить данными таблицу ресурсов и задать свойства пользовательского ценника. С ценником можно работать как с любым документом / файлом программного комплекса ГСС-3: открывать, вносить изменения, сохранять и т.д.

Щелкните, чтобы развернуть / скрыть Создать новый документ на основе текущего ценника

Данная функция позволяет создать новый документ в рамках пользовательского ценника и автоматически скопировать свойства документа, шапку таблицы с готовыми видами цен, а также ресурсы ценника из исходного документа. Данный документ будет располагаться на отдельной вкладке.

1.Создайте или откройте пользовательский ценник.

2.На вкладке Главная выберите команду Создать. Аналогичную команду можно также выбрать в контекстном меню.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно Создание новой вкладки.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Введите наименование в одноименное поле.

4.Чтобы скопировать на новую вкладку шапку таблицы (виды цены) с исходной вкладки, пометьте флажок Использовать текущий документ.

5.Чтобы скопировать все ресурсы с исходной вкладки, пометьте флажок Скопировать все ресурсы из текущей вкладки.

6.Чтобы создать новый документ, нажмите на кнопку ОК. В результате на новой вкладке будет создан новый документ с заданными параметрами. Если в исходном документе были заданы какие-либо свойства, новый документ их также унаследует. Таблицу нового документа, состав ресурсов и свойства документа можно изменить в любой момент, отредактировав данный документ.

7.Сохраните внесенные в ценник изменения. Для этого выберите Файл / Сохранить.

Щелкните, чтобы развернуть / скрыть Удалить документ из ценника

1.Создайте или откройте пользовательский ценник.

2.Перейдите на вкладку документа, который необходимо удалить.

3.На вкладке Главная выберите команду Удалить документ. Аналогичную команду можно также выбрать в контекстном меню таблицы документа и вкладки документа.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно для подтверждения удаления документа.

4.Чтобы удалить документ из пользовательского ценника, нажмите кнопку Да. В результате документ с выбранной вкладки будет удален.

5.Сохраните внесенные в ценник изменения. Для этого выберите Файл / Сохранить.


Редактирование таблицы ценника

По умолчанию в новый пользовательский ценник добавляется стандартная шапка таблицы с одним блоком цен (Вид цены, содержащий 2 столбца: Цена и в т.ч. ОТМ). В таблицу ценника можно добавить дополнительный вид цены (блоки цен), переименовать существующий вид цены, а также удалить необходимый вид цены. В таблице всегда должен быть минимум один вид цены (любой). Удалить его нельзя - можно только переименовать.

Для удобства работы таблицу ресурсов можно отсортировать по любому столбцу. Для этого можно щелкнуть столбец, по которому необходимо задать сортировку, левой кнопкой мыши. Для группировки ресурсов по столбцу необходимо перетащить заголовок столбца в область, расположенную над таблицей.

Редактировать таблицу ценника можно в любой момент, не зависимо от наличия в ней ресурсов.

Щелкните, чтобы развернуть / скрыть Добавить вид цены

1.На вкладке Главная или в контекстном меню выберите команду Добавить вид цены.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате на экран будет выведено окно Добавление новой цены.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Введите наименование новой цены в поле Название и нажмите кнопку ОК. В результате окно Добавление новой цены будет закрыто, а в таблицу ценника будет добавлен новый блок цен.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Переименовать вид цены

1.На вкладке Главная или в контекстном меню выберите команду Редактировать вид цены и в открывшемся меню выберите вид цены, который необходимо переименовать.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате на экран будет выведено окно Редактирование цены.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Введите новое наименование цены в поле Название и нажмите кнопку ОК. В результате окно Редактирование цены будет закрыто, а в таблице ценника отобразится новое наименование вида цены.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Удалить вид цены

1.На вкладке Главная или в контекстном меню выберите команду Удалить вид цены и в открывшемся меню выберите вид цены, который необходимо удалить.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате на экран будет выведено диалоговое окно для подтверждения удаления цены.

2.Чтобы удалить выбранный вид цены, нажмите кнопку Да. В результате выбранный вид цены будет удален из таблицы ценника.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Добавление ресурсов и работа с ними

Ресурсы в таблицу ценника можно добавить следующими способами: добавить ресурсы вручную, загрузить из сметы, из буфера обмена и из MS Excel.

Добавленные вручную и/или загруженные ресурсы можно редактировать. Для этого необходимо перейти в ячейку ресурса и ввести необходимое значение. Тип ресурса выбирается из раскрывающегося списка. ОТМ редактируется только у машин и механизмов. Для редактирования ресурсов также доступны специальные функции Умножение цены ресурса и Расчет стоимости ресурса.

Ресурсы из пользовательского ценника можно удалять по одному или группами. Для этого необходимо выделить один или несколько ресурсов стандартным способом, выбрать команду Удалить на вкладке Главная или в контекстном меню и подтвердить удаление.

Щелкните, чтобы развернуть / скрыть Добавить ресурсы вручную

1.Откройте или создайте пользовательский ценник.

2.На вкладке Главная или в контекстном меню выберите команду Добавить ресурс.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате в таблицу ценника будет добавлена незаполненная строка.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Введите данные в ячейки ресурса. Выберите тип ресурса в соответствующей ячейке. Для этого щелкните ячейку Тип левой кнопкой мыши. В результате в правой части ячейки на экран будет выведен значок раскрывающегося списка (значок с треугольником). Щелкните значок треугольника и в раскрывающемся списке выберите необходимый тип ресурса.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

4.Заполните остальные ячейки. Для этого перейдите в ячейку и введите необходимое значение. Обратите внимание на то, что ячейка ОТМ редактируется только у машин и механизмов.

5.Чтобы добавить другие ресурсы, повторите шаги 2-4.

6.Сохраните пользовательский ценник. Для этого выберите Файл / Сохранить.

Щелкните, чтобы развернуть / скрыть Загрузить ресурсы из сметы

1.Откройте или создайте пользовательский ценник.

2.На вкладке Главная или в контекстном меню выберите команду Загрузить / Из сметы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно Настройки загрузки данных.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.В поле Путь к файлу откройте файл со сметой. Для этого щелкните значок папки левой кнопкой мыши.

4.В поле Выберите откуда загружать выберите из какого документа следует загрузить ресурсы (смета или один из актов).

5.В таблице ниже настройте соответствие полей для загрузки данных. В правом столбце в раскрывающихся списках ячеек выберите, в какие поля необходимо перенести данные из сметы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

6.Чтобы пронумеровать совпадающие шифры, пометьте одноименный флажок.

7.Для начала загрузки данных нажмите на кнопку ОК. В результате ресурсы будут загружены из выбранного документа в пользовательский ценник.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

8.Сохраните пользовательский ценник. Для этого выберите Файл / Сохранить.

Щелкните, чтобы развернуть / скрыть Загрузить ресурсы из буфера обмена

Данная функция работает аналогично загрузке данных из буфера обмена в Мастер переноса.

1.Откройте электронную таблицу, выделите и скопируйте ячейки с данными, которые необходимо перенести в пользовательский ценник. Можно выделять как непрерывную, так и произвольную последовательность ячеек.

2.Перейдите в окно пользовательского ценника.

3.На вкладке Главная или в контекстном меню выберите команду Загрузить / Из буфера обмена.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно Настройки загрузки данных.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

4.Настройте параметры загрузи данных из буфера обмена. Выберите разделитель, задайте соответствие полей.

5.При переносе ресурсов одного типа выберите тип ресурса в одноименном поле. Позже тип ресурса можно изменить, воспользовавшись функционалом групповых операций.

6.Чтобы пронумеровать совпадающие шифры, пометьте одноименный флажок.

7.Для начала загрузки данных нажмите на кнопку ОК. В результате ресурсы будут загружены из буфера обмена в пользовательский ценник.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

8.Отредактируйте ресурсы, загруженные из буфера обмена.

9.Сохраните пользовательский ценник. Для этого выберите Файл / Сохранить.

Щелкните, чтобы развернуть / скрыть Загрузить ресурсы из MS Excel

1.Откройте или создайте пользовательский ценник.

2.На вкладке Главная или в контекстном меню выберите команду Загрузить / Из Excel.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно Настройки загрузки данных.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.В поле Путь к файлу откройте файл MS Excel, из которого необходимо загрузить ресурсы. В результате файл MS Excel будет автоматически открыт для настройки параметров загрузки данных.

4.В поле Выберите откуда загружать выберите рабочий лист, а также диапазон строк, которые необходимо загрузить в пользовательский ценник.

5.В таблице ниже настройте соответствие полей для загрузки данных. В правом столбце в раскрывающихся списках ячеек выберите, в какие поля необходимо перенести данные из файла.

6.При необходимости выберите тип ресурса в одноименном раскрывающемся списке.

7.Чтобы пронумеровать совпадающие шифры, пометьте одноименный флажок.

8.Для начала загрузки данных нажмите кнопку ОК. В результате ресурсы будут загружены из выбранного документа в пользовательский ценник.

9.Отредактируйте ресурсы, загруженные из буфера обмена.

10. Сохраните пользовательский ценник. Для этого выберите Файл / Сохранить.

Щелкните, чтобы развернуть / скрыть Умножение цены ресурса

1.Выделите ресурс, цену которого необходимо домножить.

2.На вкладке Главная или в контекстном меню выберите команду Умножение цены ресурса.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно Умножение цены.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.В поле Цена введите коэффициент, на который необходимо домножить цену. При необходимости воспользуйтесь встроенным калькулятором для расчета коэффициента.

4.По умолчанию цена в колонке ОТМ будет также домножена на введенный коэффициент. Если ОТМ умножать не нужно, снимите флажок Умножать ОТМ.

5.Нажмите кнопку ОК. В результате цена выбранного ресурса будет домножена на введенный коэффициент.

Щелкните, чтобы развернуть / скрыть Расчет стоимости ресурса

1.Выделите ресурс, стоимость которого необходимо рассчитать.

2.На вкладке Главная или в контекстном меню выберите команду Расчет стоимости и в открывшемся меню выберите вид цены, для которого необходимо рассчитать стоимость ресурса.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно расчета стоимости ресурса для выбранного вида цены. Оно будет отличаться для разных типов ресурсов.

Расчет стоимости эксплуатации машин и механизмов

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Расчет оплаты труда

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Расчет стоимости материалов

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Рассчитайте стоимость выделенного ресурса. Подробное описание смотрите в разделе Расчет стоимости ресурса "Расчет стоимости ресурса".

4.По окончании нажмите нажмите на кнопку ОК. В результате окно расчета стоимости ресурса будет закрыто, новая стоимость ресурса отобразится в таблице. Расчет стоимости для данного ресурса / вида цены будет сохранен.

5.Сохраните изменения, внесенные в пользовательский ценник. Для этого выберите Файл / Сохранить.


Заполнение свойств ценника

Для того, чтобы созданную из ценника СНБ можно было полноценно подключать к смете в качестве ценника, рекомендуется заполнить свойства ценника. В свойствах ценника предусмотрен ряд стандартных категорий, часть из которых заполняется автоматически: тип СНБ и тип базы. Наименование и значение данных категорий изменить нельзя.

Остальные стандартные категории можно заполнить по желанию пользователя. У стандартных категорий редактируется только значение. При необходимости можно добавить пользовательские категории. У пользовательских категорий редактируется как наименование, так и значение. Пользовательские категории можно также удалять.

Щелкните, чтобы развернуть / скрыть Заполнение стандартных категорий

1.На вкладке Главная пользовательского ценника выберите команду Свойства документа. В результате будет открыто окно Свойства документа.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.В поле Наименование введите наименование для пользовательского ценника.

3.Заполните стандартные категории свойств. Для этого щелкните соответствующую ячейку в столбце значение и введите с клавиатуры необходимое значение. По окончании нажмите клавишу <Ввод>.

4.Сохраните внесенные изменения. Для этого щелкните значок Сохранить в строке Пользовательский ценник или на панели быстрого доступа окна Свойства документа. В первом случае изменения будут сохранены с возможностью продолжить работу в окне Свойства документа. Во втором случае изменения будут сохранены, окно Свойства документа будет закрыто.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Добавление пользовательских категорий

Если стандартных категорий для заполнения свойств ценника не хватает, добавьте пользовательские категории.

1.Щелкните область категорий правой кнопкой мыши и в контекстном меню выберите команду Добавить.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате в область категорий будет добавлена незаполненная строка.

2.Введите наименование и значение для пользовательской категории в соответствующие ячейки таблицы.

3.Добавьте аналогичным образом другие пользовательские категории.

4.Чтобы отредактировать какую-либо пользовательскую категорию, перейдите в соответствующую ячейку и введите с клавиатуры необходимое значение.

5.Сохраните внесенные изменения. Для этого щелкните значок Сохранить в строке Пользовательский ценник или на панели быстрого доступа окна Свойства документа. В первом случае изменения будут сохранены с возможностью продолжить работу в окне Свойства документа. Во втором случае изменения будут сохранены, окно Свойства документа будет закрыто.

Щелкните, чтобы развернуть / скрыть Удаление пользовательских категорий

Щелкните пользовательскую категорию правой кнопкой мыши и в контекстном меню выберите команду Удалить.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате пользовательская категория свойств будет удалена.


Экспорт ценника

Закончив работу над пользовательским ценником, его можно экспортировать в СНБ и/или в MS Excel для дальнейшей работы с ним.

Щелкните, чтобы развернуть / скрыть Экспорт пользовательского ценника в СНБ

1.Откройте или создайте пользовательский ценник.

2.На вкладке Главная или в контекстном меню выберите команду Экспорт в СНБ.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно Экспорт данных в СНБ. По умолчанию все документы с вкладок пользовательского ценника будут отмечены флажками для экспорта.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.Если какой-либо документ не нужно экспортировать в СНБ, снимите флажок напротив данного документа в столбце Экспортировать.

4.Введите имя файла в соответствующую ячейку одноименного столбца.

5.В столбце цена выберите вид цены, который необходимо экспортировать в СНБ.

6.Нажмите кнопку ОК.

7.Выберите папку для сохранения файлов СНБ и нажмите на кнопку ОК. В результате пользовательский ценник будет экспортирован с выбранными настройками.

Щелкните, чтобы развернуть / скрыть Экспорт пользовательского ценника в MS Excel

1.На вкладке Главная выберите команду Экспорт в Excel.

2.В стандартном окне Сохранить как выберите папку для сохранения файла.

3.В поле Имя файла введите имя файла.

4.Нажмите кнопку Сохранить. В результате таблица с текущей вкладки пользовательского ценника будет экспортирована в электронную таблицу MS Excel.


Выгрузка данных в пользовательский ценник

Данная функция позволяет выгрузить данные по ресурсам из сметы в сохраненный пользовательский ценник с настройкой параметров выгрузки.

1.Откройте или создайте локальную смету.

2.Перейдите на вкладку Инструменты и выберите команду Выгрузка данных в пользовательский ценник. В результате будет открыто окно Настройки загрузки данных.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.В поле Путь к файлу выберите сохраненный файл пользовательского ценника, в который необходимо выгрузить ресурсы из сметы.

4.В поле Выберите куда загружать отобразятся вкладки документов ценника. Выберите документ пользовательского ценника, в который необходимо загрузить ресурсы из сметы.

5.В таблице ниже настройте соответствие полей для загрузки данных.

6.Если необходимо пронумеровать совпадающие шифры, пометьте одноименный флажок.

7.Чтобы выгрузить данные, нажмите на кнопку ОК. В результате ресурсы будут выгружены из сметы в выбранный документ пользовательского ценника.


Печать и экспорт локальной сметы


Печать и экспорт

Для того чтобы вывести документ на печать необходимо перейти на вкладку

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В левой части окна из предложенного списка требуется выбрать вид документа, который вы хотите получить при печати. Ниже в поле «Параметры отчета» указать параметры печати. В параметрах отчетаможно настроить краткое или полное отображение наименования поправок и индексов, примененных к расценкам.

Нажать кнопку «Печать». Откроется окно «Предварительный просмотр», из которого можно либо напрямую произвести печать, либо экспортировать документ в другие приложения. Для этого необходимо нажать кнопку «Экспорт в Excel» или «Экспорт в PDF» на панели инструментов.


Копирование смет из Excel: Мастер переноса

Функция «Мастер переноса» предназначена для оперативной работы инженера-сметчика. Она ускоряет процесс переноса локальной сметы в ПК «ГСС-3» с бумажного носителя или из какого-либо электронного формата.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Чаще всего, инженер-сметчик располагает локальными сметами в формате программы MS Excel. С помощью функции «Мастер переноса» можно достаточно быстро перенести данные и получить почти готовую смету в формате ПК «ГСС-3».

Перенос локальной сметы из приложения MS Excel:

1.Создать новую локальную смету в ПК «ГСС-3» или открыть ранее созданную;

2.Вкладка Инструменты - Мастер переноса;

3.Открыть смету в формате MS Excel;

4.В открытой локальной смете выделить копируемые расценки, так, чтобы в область выделения попали шифр и количество (не нужные столбцы можно скрыть).

5.Скопировать выделенную область.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

6.Перейти в ПК «ГСС-3» и в открытом окне «Мастер переноса» раскрыть панель инструментов, нажать кнопку «Вставить из буфера обмена». Расценки по шифру будут опознаны и подгружены из подключенной СНБ (выбранной из выпадающего списка в поле СНБ).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

7.Для переноса расценок в смету нажать кнопку «Перенести».

Таким образом можно переносить готовую смету из MS Excel в программу. После переноса расценок требуется накрутить все поправочные коэффициенты, внести изменения в ресурсах из оригинала сметы. Итоговые начисления будут заранее заданы стандартные при создании локальной сметы в ПК «ГСС-3», при необходимости – отредактировать (см. подраздел «Итоговые начислении локальной сметы»).

Если локальная смета представлена только в печатном виде и нет возможности перенести её в электронный формат (MS Excel), то с помощью функции «Мастер переноса» можно ускорить процесс ввода расценок в смету в ПК «ГСС-3».

Запустить «Мастер переноса», ввести коды расценок и объем вручную: в ячейке «Шифр» указать шифр (код) расценки, в ячейке «Количество» - объем по расценке с учетом единицы измерения. После ввода шифра (кода), расценка будет автоматически подгружена из СНБ, т.е. поля «Наименование» и «Единица измерения» заполнятся.

Чтобы добавить пустые строки для ввода расценок в «Мастере переноса», необходимо нажать Insertили клавишу «в».

Когда таблица будет полностью заполнена, на панели инструментов окна «Мастер переноса» нажать «Перенести». Расценки будут добавлены в локальную смету.


Импорт из файла

ПК «ГСС-3» поддерживает импорт смет из файлов в формате XML и АРПС

Вкладка Файл - Импорт и Экспорт - Импорт из файла

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Откроется окно «Выбор файла для импорта». В поле Тип из выпадающего спискавыбрать тип файла, данные из которого требуется импортировать:

Гранд-Смета - *.xml

РИК, Гектор, Смета.ру, Арос, АВС, А0, Эстимейт, Турбо-сметчик - АРПС СметаВизард - *.sme, АРПС

Файлы формата АРПС могут иметь расширения *.arp, *.dat, *.txt.


Учет выполненных работ


Акт выполненных работ КС-2

Создание Акта выполненных работ

На вкладке Документы нажать кнопку «Создать Акт» или в файле с локальной сметой на вкладке «Смета» нажать правую кнопку мыши и выбрать «Создать акт».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В открывшемся окне создания акта задать необходимые параметры: номер акта, отчетный период, способ расчета. Далее нажать кнопку «Создать».

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Расчет акта можно производить:

·В процентном соотношении от полного объема работ по смете, тогда в поле «Процент выполнения» необходимо проставить нужное значение. Чтобы проставить процент выполнения по разделам, необходимо нажать кнопку «По разделам…». и задать проценты выполнения для каждого раздела.

·По фактически выполненным объемам, тогда в поле «Процент выполнения» необходимо проставить значение «0». В созданном акте проставить в позициях фактически выполненные объемы в ячейках «Количество». На строке состояния, для каждой позиции, в акте отражается информация о сметном объеме, о количестве, закрытом в данном периоде и остатке.

·% от остатка означает, что указанный процент объёма, будет посчитан не от исходного объёма в смете, а от остатка с учетом предыдущих актов.

·% задать формулой означает, что указанный процент объёма будет в акте заведен с помощью формулы. Таким образом, при изменении объёма по смете, объём в ячейках акта будет пересчитан

Акт выполненных работ в ПК «ГСС-3» представлен в виде аналогичном виду Локальной сметы. Ячейка «Количество» открыта для редактирования, для того чтобы пользователь мог установить нужное значение.

При вводе объема выполнения автоматически происходит проверка перевыполнения. Если количество в акте будет больше, чем количество в смете, программа сообщит об этом и предложит три варианта решения:

-Ввести максимально возможное количество (т.е. объем по смете или весь остаток);

-Разрешить ввод любого количества;

-Изменить объем в исходной смете на сумму всех количеств по предыдущим актам и вводимого сейчас.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

На основании Акта с перевыполнением по расценкам автоматически можно создать смету на дополнительные работы: вкладка Документы - Перевыполненные работы - ввести имя файла для сметы на дополнительные работы - Сохранить Для того чтобы удалить акт, необходимо перейти вкладку Документы - Удалить Актили на вкладке «Акт» - ПКМ - Удалить акт. Можно удалить все созданные акты одновременно, нажав на кнопку «Удалить все акты».


Справка о стоимости выполненных работ КС-З

Для создания Справки КС-3 на выбранный Акт выполненных работ: вкладка Файл - Печать.

Откроется окно «Печать документа».

В левой части из предложенного списка выбрать вид документа «Справка о стоимости выполненных работ и затрат КС-3». В нижней части проставить параметры печати и внести сумму предоплаты, если по договору был выплачен аванс. Нажать кнопку «Печать». Откроется окно «Предварительный просмотр». Далее распечатать Справку или экспортировать в другой формат.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Справка о стоимости выполненных работ КС-З по актам на несколько смет

ПК «ГСС-3» позволяет создать Справку КС-З на несколько актов выполненных работ, сформированным на основании разных смет. Сметы с актами должны быть предварительно сохранены.

Вкладка Файл - Создать - Форма КС-3 по сметам - Добавить документы - выбрать сметы с актами за один период - в области «Параметры КС-3» указать окончание отчетного периода.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Свойства КС-3

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Накопительная ведомость и Журнал КС-6А

ПК «ГСС-3» позволяет вывести на печать форму Накопительной ведомости на основании актов выполненных работ и Журнал выполненных работ КС-6а на основании сметы.

Накопительная ведомость

В рабочей области программы должна быть открыта вкладка Акт:

вкладкаФайл - Печать. Откроется окно «Печать документа». В левой части из предложенного списка выбрать вид документа «Накопительная ведомость». В параметрах печати указать календарный год, за который формируется Накопительная ведомость. Нажать кнопку «Печать». Откроется окно «Предварительный просмотр». Накопительная ведомость будет сформирована с учетом выполнений всех актов, созданных на смету. Далее распечатать Накопительную ведомость или экспортировать в другой формат.

Журнал выполненных работ КС-6а

В рабочей области программы должна быть открыта вкладка Смета:

Файл - Печать. Откроется окно «Печать документа». В левой части из предложенного списка требуется выбрать вид документа «Журнал выполненных работ КС-6а». В параметрах печати указать календарный год, за который формируется Журнал. Нажать кнопку «Печать». Откроется окно «Предварительный просмотр». Журнал выполненных работ КС-6А будет сформирован с учетом выполнений всех актов, созданных на смету. Далее распечатать Журнал выполненных работ КС-6а или экспортировать в другой формат.


Создание формы М-29

Для создания в ПК «ГСС-3» формы М-29 в файле со сметой в рабочей области должен быть открыт Акт: вкладка Документы и нажать на кнопку «Создать М-29», автоматически сформируется окно «Ведомость М-29».

Ведомость М-29 может быть представлена в двух видах: Объединенная: ресурсы с одинаковыми шифрами и ценами суммируются.

Подробная: выведены все ресурсы с шифром (кодом) расценки, которой они принадлежат.

На любой из вкладок в ячейке «Расход по факту» можно проставить фактический расход на ресурсы и программа посчитает экономию (-) или перерасход (+) по ресурсу.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Дополнительные возможности Ведомости М-29

1.Кнопка «Настройка вида таблицы» позволяет настраивать внешний вид таблицы.

2.Кнопки «Текущий уровень цен», «Базисный уровень цен» позволяют показать текущую или базисную стоимость ресурсов.

3.Кнопка «Фильтр по ресурсам» позволяет скрывать или отображать нужные ресурсы.

4.Поле «Виды поиска» позволяет осуществлять поиск по указанным параметрам: коду расценки, коду ресурса, наименованию ресурса, остатку по смете.


Создание объектной сметы


Настройка свойств документа

Объектные сметы в ПК «ГСС-3» создаются с вкладки Файл - Создать

Объектный сметный расчет.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В окне Свойства документа задаем начальные настройки создаваемой объектной сметы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

На Закладке «Настройки документа» заполняются: настройки для расчета Показателей единичной стоимости в объектной смете: Расчетный измеритель единичной стоимости (1 м куб. строительного объема, 1 м кв. общей площади, 1 м протяженности) и Количество расчетных единиц, на которое делится полная стоимость локальной сметы, выбирается производить расчет в рублях или в тысячах рублей, а также настроить округление.

На Закладке «Реквизиты документа» заполняются: наименование ОС, номер документа, наименования стройки и объекта, уровень цен, а также настройки для расчета Показателей единичной стоимости в объектной смете: Расчетный измеритель единичной стоимости (1 м куб. строительного объема, 1 м кв. общей площади, 1 м протяженности) и Количество расчетных единиц, на которое делится полная стоимость локальной сметы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

На Закладке «Итоги по разделам» можно выбрать итоги разделов, после которых будет добавлена новая строчка, отображающая сумму по всем предыдущим разделам. По мере добавления новых разделов в смету в этом окне буду добавляться новые итоги.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

После заполнения всех закладок в окне «Свойства документа» нажимаем кнопку «Сохранить»

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Любые данные, внесенные при создании, можно изменить в процессе работы с Объектной сметой: вкладка Главная - Свойства документа.


Заполнение объектного сметного расчета данными из локальных смет

Заполнение объектного сметного расчета данными из локальных смет

Вкладка Главная- Добавить документ

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

·Выбрать папку со сметами;

·Выделить те сметы, данные из которых требуется перенести в Объектный сметный расчет;

·Нажать кнопку «Открыть»

Сметы по умолчанию попадут в первый раздел. Вы всегда можете изменить расположение смет и начислений в ОС простым переносом мышью, либо кнопками Переместить вверх ; Переместить вниз на вкладке Главная.

Внесение в ЛС в составе ОС изменений

(например, изменить реквизиты документа):

Выбрать строку с ЛС - вкладка Главная - Редактировать документ. В программе будет открыт файл с выбранной ЛС. После внесения изменений необходимо сохранить ЛС, перейти в объектную смету и на вкладке Главная нажать Пересчитать документ.

Учет в ОС дополнительных сумм

(например, из локального сметного расчета, составленного не в ПК «ГСС-3»):

Выделить строку, перед которой требуется добавить данные - ПКМ - Добавить работы и затраты. Внести в соответствующую графу или графы суммы в рублях. Расчет будет произведен в соответствии с установленной настро йкой в Свойствах документа на закладке «Округление».

Данные из локальных смет могут быть сгруппированы по главам и по разделам внутри глав. Вкладка ССР и ОС - Добавить главу/Добавить раздел. Новая глава будет добавлена перед главой, любая строка которой выделена. Раздел будет добавлен непосредственно перед выделенной строкой. При этом глава и раздел создаются с Итогами по главе/разделу.

Также создание новых глав в ОС используется для учета лимитированных затрат.


Внесение в ЛС в составе ОС изменений

(например, изменить реквизиты документа):

Выбрать строку с ЛС вкладка Главная Редактировать документ. В программе будет открыт файл с выбранной ЛС. После внесения изменений необходимо сохранить ЛС, перейти в объектную смету и на вкладке Главная нажать Пересчитать документ.

Учет в ОС дополнительных сумм

(например, из локального сметного расчета, составленного не в ПК «ГСС-3»):

Выделить строку, перед которой требуется добавить данные ПКМ Добавить работы и затраты. Внести в соответствующую графу или графы суммы в рублях. Расчет будет произведен в соответствии с установленной настройкой в Свойствах документа на закладке «Округление».

Данные из локальных смет могут быть сгруппированы по главам и по разделам внутри глав. Вкладка ССР и ОС Добавить главу/Добавить раздел. Новая глава будет добавлена перед главой, любая строка которой выделена. Раздел будет добавлен непосредственно перед выделенной строкой. При этом глава и раздел создаются с Итогами по главе/разделу.

Также создание новых глав в ОС используется для учета лимитированных затрат.


Начисления в объектной смете

Начисления в объектной смете

Независимо от использованного при создании шаблона в ОС могут быть добавлены дополнительные начисления и/или изменены значения ставок лимитированных затрат, включенных в состав шаблона Объектный сметный расчет с начислениями.

Вкладка Справочники - Справочник Начислений

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Откроется окно Справочник начислений:

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Справочник начислений:

Начисления сгруппированы по виду лимитированных затрат. В колонке «Номер» указано обоснование, в соответствии с нормативной документацией.

Начисления, у которых не внесены значения ставок и формулы расчета, не имеют регламентированного порядка расчета. Они добавляются в ОС дополнительной строкой с Наименованием работ и затрат и обоснованием, а непосредственно в объектном сметном расчете уже указываются суммы затрат (в рублях) или формула расчета для конкретного случая.

В Справочник можно добавить новое начисление: нажать кнопку «Создать» - в группу Пользовательские начисления будет добавлена новая строка, в которую ввести обоснование, наименование, выбрать как будет указываться ставка: процент или коэффициент, указать ставку и формулы расчета в соответствующих графах.

Добавление начисления в ОС

В поле Начисления ОС и ССР выделить строку, перед которой нужно добавить дополнительное начисление в Справочнике начислений выбрать нужное начисление - нажать кнопку «Добавить».

Замена начисления в ОС

В поле Начисления ОС и ССР выделить начисление, которое нужно заменить - в Справочнике начислений выбрать нужное начисление - нажать кнопку «Заменить».


Создание сводного сметного расчета


Настройка свойств документа

Сводные сметные расчеты в ПК «ГСС-3» создаются на вкладке Файл - Создать - Сводный сметный расчет. Создается файл Новая ССР1.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В окне Свойства документа задаем начальные настройки создаваемого сводного сметного расчета.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

На Закладке «Настройки документа» задаются настройки для расчета Показателей единичной стоимости в сводном сметном расчете: Расчетный измеритель единичной стоимости (1 м куб. строительного объема, 1 м кв. общей площади, 1 м протяженности) и Количество расчетных единиц, на которое делится полная стоимость локальной сметы, выбирается производить расчет в рублях или в тысячах рублей, а также настроить округление.

На Закладке «Реквизиты документа» заполняются: наименование ОС, номер документа, наименования стройки и объекта, уровень цен, а также настройки для расчета Показателей единичной стоимости в объектной смете: Расчетный измеритель единичной стоимости (1 м куб. строительного объема, 1 м кв. общей площади, 1 м протяженности) и Количество расчетных единиц, на которое делится полная стоимость локальной сметы.

На Закладке «Набор глав» выбирается необходимый набор глав для сводного сметного расчета из представленных в списке, либо создается пользовательский.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Чтобы применить уже существующий набор глав, нажмите правой кнопкой на название и выберите "Применить к ССР".

При перевыборе набора глав уже добавленные сметы и начисления в ССР будут автоматически разноситься в соответсвующие главы в новом наборе.

Чтобы создать пользовательский набор глав, нажмите правой кнопкой мыши в любом месте окна Набора глав и выберете Добавить набор глав, задайте наименование вашему набору глав и нажмите ОК.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В правой части в окне Список глав в наборе добавьте необходимое

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Вы можете указать у каждой вашей главы из каких глав будут попадать сметы и начисления в вашу при перевыборе набора глав. Для этого нажмите правой кнопкой на нужную главу, выберете Изменить главу/Раздел и в правой части экрана выберете те главы, из которых хотите получить сметы и начисления в вашей главе.

Также есть возможность создавать пользовательский набор глав из уже существующего путем клонирования( ПКМ - Клонировать набор) и последующего редактирования.

На Закладке «Итоги по главам» можно добавить итоги глав, которые будут отображаться в виде новой строчки, показывающие сумму по всем предыдущим главам. По мере добавления новых глав в этом окне буду добавляться новые итоги.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

После заполнения всех закладок в окне «Свойства документа» нажмите кнопку «ОК». Любые данные, внесенные при создании, можно изменить в процессе работы с Сводного сметного расчета: вкладка Главная-Свойства документа.


Заполнение сводного сметного расчета данными из смет

Вкладка Главная Добавить документ

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

·Выбрать папку со сметами;

·Выделить сметы, данные из которых требуется перенести в Сводный сметный расчет;

·Нажать кнопку «Открыть».

Сметы попадут в соответствующие главы, указанные в их реквизитах. Если в добавленных сметах не была указанная глава ССР, то они по умолчанию попадают во вторую главу ССР.

Внесение в ЛС в составе ССР изменений

(например, изменить реквизиты документа):

Выбрать строку с ЛС - вкладкаГлавная - Редактировать документ. В программе будет открыт файл с выбранной ЛС. После внесения изменений необходимо сохранить ЛС, перейти в объектную смету и на вкладке Главная нажать Пересчитать документ.

Учет в ССР дополнительных сумм

(например, из локального сметного расчета, составленного не в ПК «ГСС-3»):Выделить строку, перед которой требуется добавить данные - ПКМ - Добавить работы и затраты. Внести в соответствующую графу или графы суммы в рублях. Расчет будет произведен в соответствии с установленной настройкой в Свойствах документа на закладке «Округление».


Начисления в сводном сметном расчете

Независимо от использованного при создании шаблона в ССР могут быть добавлены дополнительные начисления и/или изменены значения ставок лимитированных затрат, включенных в состав шаблона.

Вкладка Справочники - Справочник Начислений

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Откроется окно Справочник начислений:

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Справочник начислений:

Начисления сгруппированы по виду лимитированных затрат. В колонке «Номер» указано обоснование, в соответствии с нормативной документацией.

Начисления, у которых не внесены значения ставок и формулы расчета, не имеют регламентированного порядка расчета. Они добавляются в ОС дополнительной строкой с Наименованием работ и затрат и обоснованием, а непосредственно в объектном сметном расчете уже указываются суммы затрат (в рублях) или формула расчета для конкретного случая.

В Справочник можно добавить новое начисление: нажать кнопку «Создать» - в группу Пользовательские начисления будет добавлена новая строка, в которую ввести обоснование, наименование, выбрать как будет указываться ставка: процент или коэффициент, указать ставку и формулы расчета в соответствующих графах.

Добавление начисления в ССР

В поле Начисления ОС и ССР выделить строку, перед которой нужно добавить дополнительное начисление в Справочнике начислений выбрать нужное начисление - нажать кнопку «Добавить».

Замена начисления в ССР

В поле Начисления ОС и ССР выделить начисление, которое нужно заменить - в Справочнике начислений выбрать нужное начисление - нажать кнопку «Заменить».


Добавление коэффициентов к итогам

Добавление коэффициентов к итогу главы в сводном сметном расчете позволяет пересчитать любую графу с учетов введенного коэффициента. Для этого выделите итог нужной главы и нажмите на вкладке Главная-Добавить коэффициент к итогам.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Необходимые вам коэффициенты введите в соответствующие Графы ( Строительных работ; Монтажных работ; и т.д) или задайте общий на главу в графе Всего. Этим методом можно произвести индексацию главы в ССР из базисного уровня цен в текущий.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Пояснительная записка к ОС/ССР

К Объектной смете и Сводному сметному расчету может быть создана

Пояснительная записка. Шаблоны пояснительной записки к ОС/ССР находятся: вкладка Инструменты- команда Пояснительная записка.

Создание пояснительной записки можно посмотреть в п. «Пояснительная записка»


Сравнение документов

В программном комплексе ГСС-3 предусмотрена возможность автоматического сравнения смет: локальных смет (в том числе, акты), объектных смет и сводных сметных расчетов. Функция сравнения смет позволяет проверить смету, т.е. сравнить проверяемую смету с эталонной. Для сравнения можно выбрать две любых сохраненных на диске локальных сметы, объектных сметы или сводных сметных расчета.

В результате сравнения смет получается документ, в котором найденные различия выделены при помощи цвета, а ключевые расхождения по СНБ показаны в нижней части окна документа. Результаты сравнения документов (в ГСС-3 сравнение смет - это отдельный документ) можно сохранить в файл с расширением "gscpx" для дальнейшей работы с ним.


Методы сравнения документов

Сравнение документов выполняется одним из 3 методов:

·строгое сравнение по номеру — первый раздел сравнивается с первым разделом, первая расценка с первой расценкой, первая поправка в расценке – с первой поправкой в расценке и т.д.

·сравнение по наименованию и наличию — как было реализовано раньше: берется эталонная смета, первый раздел и первая расценка, в сравниваемой смете в первом разделе выполняется поиск расценки с таким же шифром, производится сравнение и т.д.

·сравнение по наименованию с учетом порядка — сравнение позиций смет по наименованию и по порядку.

Метод сравнения выбирается в свойствах документа.


Цветовая маркировка

Для повышения наглядности результаты сравнения выделяются цветом.

Зеленый — есть в эталонной, нет в сравниваемой.

Фиолетовый — нет в эталонной, есть в сравниваемой.

Красным цветом помечаются различия — есть и в первой и во второй, но разные.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Если позиция есть и в эталонной и в сравниваемой сметах, при этом по данной позиции в обоих документах нет различий, то в результаты сравнения такая позиция не выносится.


Сравнение двух документов

Так как сравнение документов работает аналогичным образом как для локальных, так и для объектных смет и сводных сметных расчетов, рассмотрим порядок сравнения документов на примере сравнения двух локальных смет.

Чтобы сравнить 2 документа:

1.Выберите Файл / Создать и в окне Создание нового документа выберите необходимый вид сравнения документов, в данном случае, Сравнение локальных смет.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Чтобы создать документ Сравнение документов, нажмите кнопку Создать или дважды щелкните необходимый вид сравнения левой кнопкой мыши. В результате будет создан документ Сравнение документов с индивидуальной лентой и панелью быстрого запуска. Одновременно будет открыто окно Свойства документа для выбора сравниваемой и эталонной сметы.

3.Выберите сравниваемый и эталонный документы, а также метод сравнения, который будет использоваться при сравнении смет. Для этого в группе Эталонная смета щелкните значок Открыть, откройте папку со сметой и выберите файл эталонной сметы.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

4.При необходимости выберите, какой из документов локальной сметы необходимо сравнить, смету или акт. Если в выбранной смете есть хотя бы один акт, он будет отображаться в поле со списком Выберите что сравнивать.

5.Аналогичным образом выберите сравниваемую смету в группе Сравнимая смета.

6.В раскрывающемся списке Метод сравнения выберите необходимый метод сравнения.

7.Чтобы сравнить выбранные документы, щелкните Сохранить на панели быстрого доступа окна Свойства документов. В результате сравниваемая смета будет сравнена с эталонной, а найденные различия будут отображены в результирующем документе.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Для повышения наглядности результаты сравнения выделяются цветом. Подробное описание смотрите в разделе Цветовая маркировка.

8.Чтобы открыть для редактирования какой-либо из сравниваемых документов, щелкните на ленте Редактировать документ и в меню выберите необходимый документ.

9.Чтобы снова сравнить документы после редактирования, выберите команду Пересчитать документ.

10.Чтобы сохранить результаты сравнения (документ Сравнение документов), выберите Файл / Сохранить как.

11.В окне Сохранить выберите папку, в которую необходимо сохранить документ.

12.В поле Имя файла введите имя файла для данного документа.

13.Нажмите на кнопку Сохранить. В результате сравнение документов будет сохранено в файл с расширением "gscpx".

Аналогичным образом можно сравнить 2 объектных сметы или 2 сводных сметных расчета.


Администрирование программного комплекса

Программный комплекс ГСС-3 предусматривает ряд задач, которые необходимо выполнять в рамках его установки и эксплуатации.

Административные задачи:

·Установка программного комплекса

·Поддержка работоспособности технических и программных средств

·Создание резервных копий файлов смет

·Обновление программного комплекса и установленных компонентов

·Удаление программного комплекса


Требования к аппаратно-программным средствам

Рекомендуемое аппаратное обеспечение:

·Двухъядерный процессор с тактовой частотой 3 ГГц или выше

·2 Гб оперативной памяти или выше

·Графическая плата с поддержкой Windows Aero

·128 Мб видеопамяти и выше

·Свободное место на жестком диске 4 Гб в разделе с файловой системой NTFS

·Внутренний или внешний DVD-дисковод

·1 порт USB 2.0 или более

·Сетевой адаптер

·Два монитора разрешением 1024х768 или выше

·Клавиатура, мышь

Требования к программным средствам

Системные программные средства, используемые программным комплексом ГСС-3, должны быть представлены лицензионной локализованной версией операционной системы Windows XP, Windows Vista, Windows 7 или 8.


Аппаратный защитный ключ

Перед началом работы с программным комплексом ГСС-3 (в том числе перед его первым запуском) необходимо убедиться в том, что аппаратный защитный ключ подключен к USB-порту Вашего ПК.

Аппаратный защитный ключ - это интеллектуальное устройство защиты программного комплекса ГСС-3, внешне похожее на обычный флэш-диск. Установленный программный комплекс может работать только в том случае, если к USB-порту Вашего ПК подключен защитный ключ, поставляемый в комплекте с программным комплексом.

Во время запуска программный комплекс проверяет наличие подключенного аппаратного ключа защиты и выполняет его инициализацию - обменивается с ключом информацией, при помощи которой ключ распознается. Если аппаратный ключ защиты отсутствует или отвечает неправильно, программный комплекс выводит на экран сообщение о том, что ключ не найден и сразу же прекращает работу.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения


Установка программного комплекса

1.Запустите программу установки ГСС-3 из меню установочного компакт-диска или запустите установочный файл setup.exe, сохраненный с сайта компании-разработчика. В результате будет открыто окно Мастера установки.

2.В окне приветствия Мастера установки нажмите кнопку Далее.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

3.В окне Лицензионное соглашение установите переключатель в положение Я принимаю условия соглашения и нажмите на кнопку Далее.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

4.В окне Выбор папки установки будет отображаться путь к папке, в которую будет установлен программный комплекс. Папку, в которую будет установлен программный комплекс, можно изменить. Для этого необходимо нажать кнопку Обзор и выбрать новую папку стандартным для операционной системы Windows способом. Чтобы принять предлагаемую по умолчанию Мастером установки папку, оставьте путь к папке установке без изменений и нажмите кнопку Далее для продолжения.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

5.Если выбранная папка уже существует (например, в случае обновления ГСС-3 без удаления предыдущей версии), то на экран будет выведено соответствующее сообщение.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

6.Чтобы установить ГСС-3 в выбранную папку, нажмите на кнопку Да. Чтобы выбрать другую папку, нажмите на кнопку Нет и выберите другую папку стандартным для Windows способом.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

7.В окне Выбор компонентов выберите компоненты программного комплекса, которые необходимо установить. Предусмотрено несколько стандартных вариантов установки: полная установка, компактная установка или выборочная установка. Их можно выбрать в раскрывающемся списке. По умолчанию предлагается выполнить полную установку ГСС-3 (рекомендуется). Для продолжения установки нажмите кнопку Далее.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

8.В окне Выберите папку в меню "Пуск" выберите папку в меню Пуск, в которой будут созданы ярлыки для запуска программного, и нажмите кнопку Далее. Чтобы не создавать папку в меню Пуск, пометьте одноименный флажок.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

9.В окне Выберите дополнительные задачи задайте дополнительные параметры установки. Если в процессе установки необходимо создать ярлыки для запуска программного комплекса на Рабочем столе и/или на уровне установочной папки, пометьте соответствующие флажки. По умолчанию данные флажки сняты - Мастер установки по умолчанию не создает дополнительных ярлыков для запуска программного комплекса. Для того, чтобы не связывать расширения файлов ГСС-3 с программным комплексом, снимите флажки напротив расширений файлов (при такой настройке файлы ГСС-3 автоматически запускаться из Проводника не будут). Настройки ассоциации файлов можно изменить и после установки программного комплекса в окне настроек в группе Интеграция. По умолчанию все расширения файлов ГСС-3 связаны с программным комплексом, т.е. будут запускаться из Проводника. Для продолжения установки нажмите на кнопку Далее.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

10.В окне Все готово к установке будут приведены выбранные параметры для установки программного комплекса. Если необходимо изменить какой-либо из параметров установки, нажмите кнопку Назад. Для начала установки нажмите кнопку Установить. Во время установки ГСС-3 в окне Мастера установки будет отображаться ход выполнения установки.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

11.Если на ПК не установлены драйверы для ключа аппаратной защиты, они будут автоматически установлены в процессе установки ГСС-3. Если во время установки программного комплекса ключ аппаратной защиты не был подключен к ПК, установка драйверов ключа аппаратной защиты будет автоматически завершена после подключения ключа аппаратной защиты к USB-порту.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

5.Нажмите кнопку Завершить для завершения работы программы установки.

yski

Дополнительная информация

·Во время установки программной части подключать ключ аппаратной защиты к компьютеру не обязательно. Для первого запуска программного комплекса, подключения СНБ (сметно-нормативных баз) и дальнейшей работы аппаратный ключ необходим.

·Если после запуска программы установки на экран выведено сообщение о необходимости завершить работу с ГСС-3, необходимо завершить работу программного комплекса и нажать на кнопку Да. Установка будет продолжена.


Установка драйверов Guardant

Во время установки программного комплекса драйверы для ключа аппаратной защиты устанавливаются автоматически. При этом дополнительных действий со стороны администратора / пользователя не требуется.

Установочный файл содержит как драйверы для 32-, так и для 64-разрядных операционных систем. Если поставляемые в комплекте с установочным файлом драйверы по какой-либо причине не подходят, нужно загрузить соответствующий пакет драйверов с сайта компании-разработчика. Для этого можно воспользоваться следующей ссылкой: раздел Загрузка сайта компании-разработчика.

Процесс установки драйверов Guardant также прост и не требует специальных знаний: необходимо запустить установочный файл и следовать инструкциям Мастера установки.


Проверка работоспособности

Для проверки работоспособности программного комплекса ГСС-3 рекомендуется:

1.Запустить программный комплекс любым из способов. В результате должно быть открыто главное окно программного комплекса.

2.Поочередно перейти на каждую вкладку программного комплекса. В результате на экране должна отобразиться панель инструментов, индивидуальная для каждой вкладки.

3.На вкладке Главная или вкладке Справочники щелкнуть нижнюю часть значка Открыть СНБ и проверить, что все подключенные СНБ отображаются в меню. Для этого необходимо поочередно навести курсор мыши на пункты открывшегося меню. Рекомендуется также открыть один или несколько справочников - по умолчанию справочники должны быть открыты в отдельном окне, расположенном в нижней части экрана под главным окном ГСС-3.

4.Перейти на вкладку Справочники и выбрать Справочник методов расчета. В открывшемся одноименном окне проверить, что все подключенные методы расчета отображаются в данном справочнике.

5.Завершить работу программного комплекса.


Просмотр сведений о программном комплексе

1. Запустите программный комплекс одним из способов, описанных в разделе Запуск ГСС-3.

2. Перейдите на вкладку Файл, в меню выберите О программе.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

или перейдите на вкладку Помощь и выберите Инфо.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате будет открыто окно О программе. Здесь можно уточнить установленную версию программного комплекса, номер ключа аппаратной защиты, контактные данные компании-разработчика, посмотреть перечень изменений в текущей версии, настроить систему обновления, проверить наличие, загрузить и установить обновления.


Обновление программного комплекса

Любая редакция программного комплекса ГСС-3 поставляется с предварительно заданным набором сметно-нормативных баз (определяется ключом аппаратной защиты). В программном комплексе ГСС-3 предусмотрена возможность обновления программной оболочки, установленных компонентов, СНБ (сметно-нормативных баз), индексов пересчета, ценников на ресурсы и т.д.

Обновление программного комплекса может быть выполнено как в ручном, так и в автоматическом режимах. При отсутствии подключения к сети Интернет программный комплекс ГСС-3 можно также обновить из локального каталога. При наличии подключения к сети Интернет рекомендуется использовать автоматическое обновление, при котором загрузка обновлений для программного комплекса производится автоматически с сервера компании-разработчика.

Перед тем, как приступить к обновлению программного комплекса, рекомендуется:

·Создать резервные копии файлов с рабочей сметной документацией

·Уточнить редакцию и версию установленного программного комплекса

Перед началом обновления программного комплекса необходимо завершить его работу. Если этого не сделать и запустить программу установки, на экран будет выведено соответствующее сообщение.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните, чтобы развернуть / скрыть Настройка системы обновлений

По умолчанию автоматическое обновление программного комплекса отключено. При этом ГСС-3 можно обновить вручную в любое удобное время. По умолчанию обновления загружаются из сети Интернет с сайта компании-разработчика.

Параметры обновлений можно настроить по желанию пользователя: включить автоматическое обновление, выбрать частоту проверки наличия обновлений и выбрать источник для из загрузки. Чтобы настроить систему обновления ГСС-3:

1.Откройте окно Настройки программы в группе Обновления. Для этого выберите Файл / Настройки и в открывшемся окне Настройки программы перейдите в группу Обновления.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Можно также выбрать Файл / О программе / Настройка обновлений.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

2.Чтобы включить автоматическую проверку обновлений, в раскрывающемся списке Периодичность автоматической проверки обновлений выберите необходимую частоту автоматической проверки обновлений: каждый день, каждую неделю или каждый месяц.

3.Чтобы автоматически загружать все доступные обновления, пометьте одноименный флажок.

4.В группе Расположение обновлений выберите источник для загрузки обновлений. Для этого установите переключатель в положение Интернет (задано по умолчанию) или Локальная сеть.

При необходимости задайте дополнительные настройки соединения. Для этого нажмите одноименную кнопку и в группе Настройка сети задайте необходимые настройки прокси-сервера или импортируйте их из Internet Explorer.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

При выборе локальной сети необходимо также указать путь к папке программного комплекса на сервере. Для этого необходимо нажать на кнопку Обзор и выбрать папку стандартным для ОС Windows способом.

5.Чтобы сохранить заданные настройки, нажмите на кнопку ОК. В результате окно Настройки программы будет закрыто, а настройки сохранены.

Щелкните, чтобы развернуть / скрыть Обновление программного комплекса

Рассмотрим порядок обновления программного комплекса ГСС-3 на примере настроек системы обновления, заданных по умолчанию:

1.Выберите Файл / О программе / Проверка и загрузка обновлений.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

На экран будет выведено сообщение о подтверждении проверки наличия обновлений.

2.Чтобы проверить наличие обновлений, нажмите кнопку Да. В результате в области уведомлений отобразится значок системы обновления ГСС-3.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В случае отсутствия обновлений, на экран будет выведено сообщение о том, что обновления не найдены.

Если обновления будут найдены, на экран будет выведено окно с соответствующим сообщением.

3.Чтобы просмотреть список найденных обновлений и выбрать те из них, которые необходимо загрузить и установить, нажмите кнопку Выбрать. В результате будет открыто окно Выбор элементов для обновления.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

4.По умолчанию все найденные элементы будут выбраны для загрузки и установки. Чтобы не загружить какие-либо элементы, разврените древовидную структуру и снимите флажки напротив тех элементов, которые загружать не нужно.

5.Чтобы начать загрузку обновлений, нажмите на кнопку Загрузить. Во время загрузки обновлений на экране будет отображаться окно с индикатором прогресса загрузки. После окончания загрузки на экран будет выведено сообщение о завершении загрузки обновлений.

6.Чтобы установить загруженные обновления, нажмите на кнопку Установить. Все загруженные обновления будут автоматически установлены. На экран будет выведено соответствующее сообщение.

7.Для завершения процесса установки обновлений нажмите на кнопку Ок.


Удаление программного комплекса

Чтобы удалить программный комплекс ГСС-3, необходимо удалить папку с файлами ГСС-3 и ярлыки для запуска программного комплекса.

По умолчанию ГСС-3 установлен в папку:

C:\Program Files\ГСС-3 - в 32-разрядной операционной системе;

C:\Program Files (x86)\ГСС-3 - в 64-разрядной операционной системе.

Можно также предварительно отключить интеграцию файлов ГСС-3 с операционной системой. Для этого необходимо выбрать Файл / Настройки и в окне Настройки программы в группе Интеграция снять флажки для всех типов файлов.


Поддержка работоспособности технических и программных средств

Бесперебойное функционирование программного комплекса может быть обеспечено:

·надежной работой аппаратного обеспечения;

·надежной работой программного обеспечения;

·за счёт использования прогрессивных технологий защиты программных и аппаратных средств от различного рода вирусов и т.п.

Для надежного функционирования программного комплекса необходимо обеспечить выполнение следующих организационно-технических мероприятий:

1. Организовать бесперебойное питание технических средств.

2. Использовать лицензионное программное обеспечение.

3. Регулярно выполнять рекомендации Министерства труда и социального развития РФ (Российской Федерации), изложенные в Постановлении от 23 июля 1998 г. "Об утверждении межотраслевых типовых норм времени на работы по сервисному обслуживанию ПЭВМ (Персональная Электронно-Вычислительная Машина) и оргтехники и сопровождению программных средств".

4. Регулярно выполнять требования ГОСТ 51188-98 "Защита информации. Испытания программных средств на наличие компьютерных вирусов".

5. Регулярно создавать резервные копии смет.

6. Регулярно обновлять программный комплекс и установленные компоненты.


Создание резервных копий смет

Чтобы обеспечить сохранность рабочих файлов, содержащих сметную документацию, а также оперативное восстановление данных на случай отказа ПК, необходимо регулярно создавать резервные копии этих файлов. Резервные копии смет также рекомендуется создавать перед обновлением программного комплекса и установленных компонентов.

Резервное копирование можно выполнять как вручную, так и автоматически. Создание резервных копий в ручном режиме выполняется путем копирования необходимых файлов стандартными средствами операционной системы на любой сетевой или съемный диск.

При необходимости можно также настроить регулярное резервное копирование файлов и папок в автоматическом режиме, задав периодичность, время выполнения и месторасположение резервной копии. Подробнее об этом смотрите разделы документации на ОС Windows об архивации и восстановлении данных, а также о назначении задач.


Аварийные ситуации и способы их устранения

1. Программа установки не запускается автоматически после того, как я вставил установочный компакт-диск программного комплекса ГСС-3 в дисковод

·проверьте работоспособность дисковода;

·проверьте, поддерживает ли дисковод работу с компакт-дисками данного типа;

·проверьте пригодность компакт-диска к использованию;

·файл Autorun.inf и программы, для которых предназначен файл Autorun.inf, могут не запускаться, если Вы вошли в ОС (операционную систему) Windows XP в качестве пользователя без прав «Опытного пользователя» или «Администратора». Войдите в систему с правами "Опытного пользователя" или "Администратора", либо обратитесь к системному администратору;

·проверьте, не отключен ли Автозапуск в настройках операционной системы.

2. Программный комплекс ГСС-3 не запускается

·проверьте наличие аппаратного ключа защиты.

3. Не работает автоматическое обновление

·проверьте, включено ли автоматическое обновление;

·проверьте, подключен ли Ваш ПК к сети Интернет (для загрузки обновлений из сети Интернет);

·проверьте, есть ли у Вас доступ к сетевой папке с обновлениями (для загрузки обновлений из локальной сети);

·проверьте, есть ли у Вашей учетной записи права для установки программ и обновлений, либо обратитесь к системному администратору.

4. Исполняемый файл с обновлениями / новой версий ГСС-3 не запускается

·проверьте, есть ли у Вашей учетной записи права для установки программ и обновлений, либо обратитесь к системному администратору.


Техническая поддержка

При работе с программным комплексом ГСС-3 может возникнуть необходимость в поддержке со стороны технических специалистов компании-разработчика. На этот случай в программном комплексе ГСС-3 предусмотрены следующие возможности:

Щелкните, чтобы развернуть / скрыть 1. Перейти на сайт компании-разработчика в раздел "Техническая поддержка" и задать вопрос специалисту

Чтобы перейти на сайт компании-производителя в раздел "Техническая поддержка":

1. Перейдите на вкладку Помощь, щелкните нижнюю часть значка On-Line поддержка и в подменю выберите On-Line поддержка (или щелкните верхнюю часть значка).

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

В результате в отдельном окне будет открыта страница личного кабинета зарегистрированного пользователя.

2. Если авторизация не была выполнена автоматически, щелкните любой из пунктов в меню справа, введите имя пользователя и пароль для доступа к данному разделу сайта и щелкните Войти.

3. В меню щелкните ссылку Новое обращение.

4. Заполните форму и щелкните Сохранить.

Отслеживать ответы на сообщения можно в меню Мои обращения.

note

Примечание Если Вы забыли пароль, воспользуйтесь одним из предлагаемых вариантов восстановления забытого пароля.

Щелкните, чтобы развернуть / скрыть 2. Отправить письмо в службу Технической поддержки

Адрес электронной почты службы Технической поддержки: support@gosstroysmeta.ru

Щелкните, чтобы развернуть / скрыть 3. Перейти на форум сметчиков для самостоятельного поиска информации

Чтобы перейти на форум сметчиков:

1. Перейдите на вкладку Помощь и щелкните On-Line поддержка\Сообщество сметчиков.

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Будет открыта страница Национальной ассоциации сметного ценообразования и стоимостного инжиниринга.

2. В меню сайта щелкните Обращения / Форум.

3. Воспользуйтесь навигационными средствами страниц форума для самостоятельного поиска необходимой информации.

Щелкните, чтобы развернуть / скрыть 4. Обратиться в службу Технической поддержки по телефону

Телефон службы Технической поддержки: 8 (800) 700-23-16, 8 (495) 223-06-16


Модуль «Для определения затрат на ремонт энергетического оборудования»

Модуль «Для определения затрат на ремонт энергетического оборудования» к программному комплексу ГСС-3 позволит:

·формировать сметы и акты выполненных работ для определения затрат на ремонт энергетического оборудования всеми энергетическими компаниями используя сметно-нормативную базу разработанную ЗАО ЦКБ Энергоремонт;

·в автоматическом режиме применять доплаты, скидки, коэффициенты;

·вести планирование, учет, контроль и анализ затрат на ремонтные работы;

·импортировать из Excel прайс листы на оборудование и материалы в формат программного комплекса;

·в автоматическом режиме получать все обновления дополнений к сметно-нормативной базе , ценникам и калькуляциям;

·в автоматическом режиме учитывать все методологические требования по применению базовых цен, заложенные в нормативной базе;

·в автоматическом режиме учитывать материалы и оборудования заказчика/подрядчика

·повысить достоверность расчетов в аспекте ценообразования;

·осуществлять эффективное планирование, контроль и мониторинг ключевых показателей инвестиционно-строительной деятельности;


Установка дополнительного модуля

Для установки дополнительного модуля нужно открыть ПК ГСС-3, перейти на вкладку "Файл"- О программе- Проверка и загрузка обновлений

В открывшемся окне подтвердить проверку наличия обновлений, нажав кнопку ДА

В окне "Выбор элементов для обновления" выбрать "Плагины"- "Смета на Энергоремонт", установите флажок в поле "Установить обновления после загрузки" и нажмите на кнопку загрузить. После установки обновлений необходимо перезапустить программу.


Создание сметы на ремонт энергетического оборудования

·Создать смету на ремонт энергетического оборудования:

·вкладка Файл- Создать - Новый документ- Смета на Энергоремонт;

Сохранить смету: вкладка Файл- Сохранить как- выбрать папку для сохранения текущей сметы - ввести название файла, тип файла: Смета на Энергоремонт (*.gsex) - кнопка «Сохранить». В дальнейшей работе с данным документом достаточно нажимать «Сохранить» на панели быстрого доступа panel Bdostup

Открыть смету:

·вкладкаФайл- Открыть указать путь к папке с ранее сохранёнными сметами - выбрать файл(ы) кнопка «Открыть»;

·вкладка Файл- ПоследниеСметы - выбрать документ.

·Вкладка Вид - Проводник - выбрать документ. В области «Проводник» можно создавать папки, перемещать/удалять/копировать документы.


Поиск расценок

ВПК «ГСС-3» реализован поиск расценок по СНБ:

-по наименованию;

-по шифру.

В открытом окне расценок на ленте инструментов панель «Фильтр»:

Щелкните для увеличения / уменьшения
Щелкните для увеличения / уменьшения

Поиск по наименованию

В поле «по наименованию» вводятся корни ключевых слов в наименовании работ расценки или ресурса, без учета регистра (строчные или заглавные буквы), через пробел. Например, для поиска расценки на Замену пароперегревателей достаточно ввести «замена паропер» и нажать «Фильтр» или «Enter».

Поиск будет происходить по всем расценкам открытой СНБ. В области «Расценки» отобразится полный список расценок, удовлетворяющих введенному тексту. При этом в области «Структура» будут выделены (активны) только те части, в которых были найдены расценки по введенному тексту.Список найденных расценок можно уточнить, введя уточняющий текст, и снова нажать кнопку «Фильтр».

Чтобы увидеть все расценки сплошным списком нужно отключить структуру СНБ нажав на кнопку "Структура"

По каждому полю в таблице СНБ можно настроить сортировку или фильтр. Например включив сортировку по полю цена можно показать расценки в порядке возрастания или убывания. Чтобы произвести сортировку по всей СНБ нужно нажать на кнопку структура и убрать флажок "Отображать заголовки"

Поиск по шифру

В поле «по шифру» вводится код расценки без незначащих нулей полностью или только номер таблицы. В области «Расценки» будет найдена расценка с соответствующим шифром или таблица. Поиск происходит автоматически по мере ввода значений кода.

Добавить расценку в смету можно нажав на неё два раза левой кнопкой мыши или нажав кнопку enter на клавиатуре.


Скидки, Доплаты, Коэффициенты

В нормативной базе имеется большое количество понижающих (скидка) и повышающих (доплата) коэффициентов, которые приведены в общих частях справочников, в примечаниях к разделам, подразделам, таблицам и отдельным позициям. В электронном варианте нормативной базы все доплаты и скидки жестко привязаны в соответствии с методологией, рекомендованной разработчиком ОАО «ЦКБ Энергоремонт». При этом доплата просчитывается как абсолютная величина от расценки и прибавляется к ней, скидка – наоборот, вычитается.

Для того чтобы применить скидку, доплату или коэффициент нужно выбрать расценку перейти на вкладку главная и нажать на кнопку "Дополнительно"

Откроется окно применения скидок, доплат, коэффициентов.

Если удалить, скопировать, вырезать, вставить расценку к которой применены доплаты/скидки/коэффициенты она будет удалена, скопирована, вырезана или вставлена со всеми примененными доплатами/скидками/коэффициентами. При перемещении единичной расценки, к которой применены доплаты/скидки/коэффициенты/ресурсы за расценкой - производится так же их перемещение одним блоком. Перемещение Доплат/Скидок/МТР/Материал по прайсу/Оборудование – можно только в рамках их единичной расценки внутри их блока.

В окне применения скидок, доплат, коэффициентов можно использовать поиск по шифру или наименованию. Чтобы отобразить поле поиска нужно нажать на кнопку "Показать фильтр" Поиск работает аналогично поиску по СНБ.

Доплаты

По умолчанию в окне отображаются только привязанные к расценке доплаты. Если нужно посмотреть все имеющиеся доплаты нужно нажать на кнопку Подходящие.

Чтобы добавить доплату в смету нужно нажать на кнопку "Применить"

Доплата будет добавлена в смету как подчиненная строка выделенная зеленым цветом к основной расценке.

Скидки

В окне применения скидок, доплат, коэффициентов перейти на вкладку "Скидки". Выбрать нужную скидку и нажать на нее два раза левой кнопкой мыши.

Скидка будет добавлена в смету как подчиненная строка выделенная розовым цветом к основной расценке.

Коэффициенты

В окне применения скидок, доплат, коэффициентов перейти на вкладку "Коэффициенты". Выбрать нужный коэффициент и нажать на него два раза левой кнопкой мыши. Коэффициенты будут применены на выбранную расценку.

Чтобы увидеть добавленные коэффициенты нужно нажать на синий плюс в левой части расценки.

Коэффициенты могут быть двух видом: обычные (те, что на умножение) и «Суммарно-долевые». В случае, если коэффициент отмечен как «Суммарно-долевой» требуется сложить доли всех таких коэффициентов примененных на позицию, после чего умножить их на обычные коэффициенты и уже после использовать для увеличения стоимости. К примеру имеем два «Суммарно-долевых» коэффициента 1.3 и 1.4, а так же один обычный – 1.2; в этом случае получаем 1.2х(1.3+1.4)=1.2х1.7=2.04 – это и есть значение коэффициента.


Калькуляции

Если нужной расценки нет в СНБ Энергоремонт, то на неё составляется калькуляция. Чтобы добавить калькуляцию из СНБ нужно открыть СНБ калькуляций, найти калькуляцию и для добавления её в последнюю активную смету выбрать один и способов:

1.двойной клик ЛКМ: расценка будет добавлена после выделенной в смете строки;

2.удерживая ЛКМ «перетянуть» расценку в нужное место сметы (при отображении сметы и СНБ отдельными окнами);

3.нажать ПКМ - в контекстном меню выбрать «Перенести»: расценка будет добавлена после выделенной в смете строки;

4.на ленте инструментов нажать «Перенести»: расценка будет добавлена после выделенной в смете строки.

Добавление пустой калькуляции. Если у пользователя не подключен справочник калькуляций, то можно добавить пустую калькуляцию в смету и заполнить её в смете. Для этого нужно перейти на вкладку "Главная" нажать на кнопку "добавить позицию" и выбрать "калькуляция"

Будет добавлена пустая строка которую нужно заполнить. Калькуляцию можно привести к нужному уровню цен используя поле индекс.


Справочники материалов и оборудования

Импорт справочников материалов, МТР и оборудования из Excel в формат СНБ программного комплекса.

1. Создать пользовательский ценник

Вкладка Файл- Создать- Новый документ- Пользовательский ценник

2. Выбрать загрузить из Excel

3. В открывшемся окне настройки загрузки данных указать путь к ценнику в формате excel, выбрать тип переносимых ресурсов и нажать кнопку Ok.

4. Нажать на кнопку "Экспорт в СНБ". Экспортированный ценник будет добавлен в пользовательские ценники.

5. Открыть ценник можно нажав на кнопку Открыть СНБ- Пользовательские ценники

6. Работа со справочниками материалов и оборудования описан в разделе Поиск расценок


Итоги по смете и индексы пересчета в текущий уровень цен

В документе уже присутствуют базовые итоговые начисления, которые могут быть отредактирован. Настройка пользовательских итогов по смете описана в разделе Итоговые начисления в локальной смете

Индексы пересчета в текущий уровень цен, можно ввести в итогах сметы в поле индекс.


Реквизиты документа

Откройте окно свойства документа вкладка Документы- Свойства документа или кнопка свойства документа в строке состояния

В открывшемся окне перейдите на вкладку "Реквизиты документа".

Тип ремонта- предустановленный справочник, отображается выпадающим списком.

Объект- справочник наполняемый пользователем, отображается выпадающим списком.

Дата разработки- календарь.

Плановый год- календарь.

Краткое наименование- текстовая строка, заполняется пользователем.

Тип сметы- справочник наполняемый пользователем, отображается выпадающим списком.

Вид работ- справочник наполняемый пользователем, отображается выпадающим списком.

Разработчик сметы- справочник наполняемый пользователем, отображается выпадающим списком.

Дата утверждения- календарь.

Дата начала выполнения работ- календарь.

Дата окончания выполнения работ- календарь.


ПИР


Особенности представления СБЦ

Особенности представления СБЦ

В СБЦ для определения стоимости проектных и изыскательских работ присутствуют разнообразные расценки и поправочные коэффициенты. Представленные данные различаются по методу расчета, типу применения, заданию стоимости или значения, виду таблиц и т.д.
Выбор СБЦ

Вкладка Главная или Справочники- Открыть СНБ- Сметные нормативы по ПИР

При выборе «Сметные нормативы по ПИР» открывается полная база сборников и расценок ПИР.

Сборники сгруппированы:

- по уровню цен (в ценах 1991, 1995, 2001);

- по типу (проектные, изыскательские и др.)

При выборе папки сборников в левой части окна, например, по типу, в правой части будет показан состав папки с указанием шифра сборников, полного наименования, вхождения в федеральный реестр сметных нормативов и статус справочников (действующий или отмененный).

Шифр сборника

Шифр СБЦ представляет определенную последовательность букв и цифр, сформированную по следующему принципу:

{сокращенная аббревиатура – уровень цен в таблицах – год выпуска (приказа)}

Например, ГА-2001-2015, обозначает:

1.Объекты гражданской авиации;

2.Уровень цен 01.01.2001;

3.Приказ Минстроя России от 27.02.2015 № 140/пр.
Состав сборников

Справочник состоит из разделов, глав и таблиц. В таблицы входят расценки.

В таблице расценок отображается шифр, наименование работ и затрат, единица измерения, множитель стоимости и постоянные величины.

Через синий знак «+» открывается состав проекта (состав работ) в зависимости от стадии:

- наименование стадии;

- доля стоимости стадий от общей стоимости проектных работ.

Состав расценки обычно определяет относительную стоимость разделов и частей проектной документации от общей стоимости по стадиям проектирования. Кроме того, таблица состава может быть создана без таблицы стадий.

Обычно сумма значений для всех элементов состава одной расценки = 100%. Однако, для некоторых справочников это правило может не выполняться.

Одна позиция может представлять группу расценок, в которой объединены несколько строк из таблицы справочника. В таких расценках появляется второй «+».

При раскрытии группы отображаются входящие расценки в зависимости от показателя со значениями.

В смету по умолчанию добавляется первая расценка из группы. Изменение показателя в смете автоматически меняет расценку на соответствующую. Замена позиции с переходом в СНБ не требуется.

В состав расценки могут входить другие виды обязательных частей - параметры расценки, специфика задания которых определяется ее видом (например, таблицы натуральных показателей, показатели стоимости и тому подобное).

В некоторых видах расценок обязательная часть может представлять собой одно или несколько полей данных (например, стоимость).
Поиск расценок

Осуществляется с помощью постоянно отображаемого фильтра на закладке открытых сметных нормативов.

В поле «Фильтр» ввести искомую часть слова (слов) и нажать «Фильтр».

На экране появятся позиции, соответствующие критериям поиска. Возможен поиск с учетом состав работ, для этого необходимо предварительно активировать кнопку «С учетом состав работ».
Поправочные коэффициенты, Общие положения, Методические указания

Коэффициенты, применяемые при определении базовой цены по разделам сборника цен и справочникам базовых цен на проектные работы для строительства, подразделяются на ценообразующие и учитывающие усложняющие факторы.

К ценообразующим относятся коэффициенты, определяющие базовую цену по стадиям проектирования, видам строительства, а также установленные для определения цены отдельных объектов и видов работ. Ценообразующие коэффициенты при расчете цены перемножаются.

Факторы, усложняющие проектирование, учитываются повышающими коэффициентами на сейсмичность, вечномерзлые, просадочные набухающие грунты, карстовые и оползневые явления, а также и на другие условия, специально оговоренные во Временных рекомендациях и Практических пособиях к Справочникам базовых цен.

Поправочные коэффициенты представлены:

- в общих указаниях или основных положениях СБЦ;

- в разделах справочника;

- в примечаниях к таблицам, расценкам и тому подобное.

Тип задания поправок, способ и область применения различны и уникальны для каждого справочника.

Методические указания по применению СБЦ и Общие положения к сборникам открываются через вкладка Главная- Общие положения.


Смета ПИР

Создание, сохранение, открытие файлов смет ПИР

Создать новый документ «Смета ПИР»:

·вкладка Файл- Создать – Смета ПИР;

·на панели быстрого доступа выбрать пустой белый лист, далее Создать – Смета ПИР.

Сохранить смету ПИР: вкладка Файл- Сохранить как- выбрать папку для сохранения текущей сметы - ввести название файла,

тип файла: Смета ПИР (*.gspirsmet) - кнопка «Сохранить». В дальнейшей работе с данным документом достаточно нажимать «Сохранить» на панели быстрого доступа.

Открыть смету ПИР:

вкладка Файл- Открыть указать путь к папке с ранее сохранёнными сметами - выбрать файл(ы), кнопка «Открыть»;

вкладка Файл- Последние Сметы - выбрать документ.

Вкладка Вид - Проводник - выбрать документ. В области «Проводник» можно создавать папки, перемещать/удалять/копировать документы.

Настройка свойств документа

Открыть окно «Свойства документа» в Смете ПИР можно следующими способами:

в строке состояния справа значок Свойства документа

вкладка Главная - Свойства документа

Свойства документа включают разделы:

1. Настройки документа;

2. Реквизиты документа;

3. Индексы.

Настройки документа

В разделе «Настройки документа» представлено следующее:

Стадия (выбор стадии из выпадающего списка):

- Рабочая документация;

- Проектная документация;

- Рабочий проект;

- Эскизный проект;

- Проект.

Выбранная стадия является основной для всего документа.

При выборе варианта стадии, в позициях устанавливается процент от базовой цены в соответствии с действующими нормативными документами и СБЦ, а так же состав работ.

При несоответствии стадии в свойствах документа и расценках сметы, в шифре позиций появляются дополнительные обозначения (см. раздел «Смета ПИР/Несоответствие стадий»).

Дата создания: заполняется автоматически на момент создания файла;

Дата изменения: заполняется автоматически на момент открытия и сохранения изменений в созданном ранее файле;

Показывать формулу расчета в наименовании позиций: в позициях сметы под наименованием расценки будет отображаться формула расчета стоимости работ в зависимости от метода расчета, примененных коэффициентов, стадии проекта, множителя стоимости и т.д.

В подразделе «Расчет ПИР» представлены следующие настройки:

Множитель стоимости (выбор множителя из выпадающего списка):

- рублях;

- тысячах рублей;

- миллионах рублей.

Параметр округления (выбор количества знаков после запятой):

- до целого;

- от 2-х до 8-ми знаков после запятой.

Параметр округления стоимости не действует на начисление типа НДС, которое всегда отображается с точностью до копеек.

Показывать незначащие нули: включение опции приведет к отображению нулей, при параметре округления от 2-х знаков после запятой

Формулы использующие ссылки на не активные позиции считать ошибочными включение опции приведет к отображению ошибок в ячейках, в которых есть ссылки на неактивные позиции или начисления. При отключенной опции (по умолчанию), значения неактивных ячеек заменяются в расчете на ноль.

Реквизиты документа

Позволяет заполнить все необходимые данные по создаваемому документу, которые необходимы в отчетных формах или дальнейшей работе: шифр сметы, наименование работ, уровень цен, ссылки на договоры, реквизиты сторон и т.д.

Автоматизировать заполнение части реквизитов позволяет использование Справочника организаций (см. справку ГСС-3 раздел «Интерфейс и начальные настройки программы/Справочник организаций»).

Справочник организаций можно открыть и заполнить через вкладку «Справочники».

Реквизиты документа можно импортировать/экспортировать с помощью кнопок в верхней части поля «Реквизиты документа».

Индексы

В свойствах документа в разделе «Индексы» можно настроить применение индексов изменения сметной стоимости проектных и изыскательских работ в каждой позиции сметы или в итогах.

(см. раздел «Смета ПИР/Применение индексов изменения сметной стоимости).

Расчет в зависимости от методики и СБЦ

При добавлении расценки в смету из СНБ программа автоматически распознает тип расценки и способ расчета. Пользователю предлагается ввести данные в соответствующие поля и таблицы для определения стоимости требуемого объекта.

Основные способы расчета:

1.Расчет от натуральных показателей объекта, в зависимости от основного показателя объекта (мощности, протяженности, площади и т.д.), в т.ч. расчет расценок с полным X (линейные объекты);

2.Расчет расценок с заданной стоимостью;

3.Расчет от общей стоимости строительства, по капиталовложениям;

4.Расчет по форме 3-П (калькуляция затрат), в зависимости от планируемой себестоимости проводимых работ;

5.Простая позиция, заданная ценой

Добавление расценки в смету ПИР

Добавление расценок из СНБ

Открыть СНБ, найти расценку и для добавления её в последнюю активную смету выбрать один и способов:

1. двойной клик ЛКМ: расценка будет добавлена после выделенной в смете строки;

2. нажать ПКМ - в контекстном меню выбрать «Перенести в смету»: расценка будет добавлена после выделенной в смете строки;

3. на ленте инструментов нажать «Перенести в смету»: расценка будет добавлена после выделенной в смете строки.

Пустую строку для последующего ввода шифра (кода) расценки можно также добавить, нажав ПКМ - Добавить -Добавить позицию.

Восстановление значений расценки из СНБ

Если в расценку были внесены изменения - изменены наименование, шифр, состав проекта – добавлены или удалены работы, и так далее, а требуется расценка без изменений, для этого:

выделить расценку - ПКМ – Восстановить расценку.

Нормативный показатель объема (НПО)

Базовая цена разработки проектной документации в зависимости от натуральных показателей объекта определяется по формуле:

C = (a+bx)*Kст*Ki

где:

"а" и "b" — постоянные величины для определенного интервала основного показателя проектируемого объекта, в тыс. руб.;

x — основной показатель проектируемого объекта (нормативный показатель объема (НПО));

Kст — коэффициент на стадийность проектирования;

Ki — коэффициент, отражающий инфляционные процессы в проектировании на момент определения цены проектных работ для строительства объекта.

Для расчета базовой цены разработки документации на проектирование объекта, в зависимости от натуральных показателей, создаем смету ПИР, выполняем общую настройку свойств документа и добавляем соответствующую расценку (группу расценок) из СНБ в смету.

В правой части окна сметы автоматически открывает окно «Свойства» (F11): полная информация по позиции сметы, в том числе с учетом свойств документа. Поля «Стадия» и «СтадияПроц» выбираются в соответствии с указанной стадией в свойствах документа

В разделе «Расчет НПО» (Свойства) показаны данные из СНБ и поле для ввода натурального показателя объекта (Х) в соответствии с заданной единицей измерения (ЕдИзмНПО)

В расценках с параметром значения «А» и «В» зависят от значения натурального показателя «Х». С учетом введенного показателя Х автоматически выполняется расчет и изменение формулы расчета под наименованием расценки

Такие расценки представляют группу расценок, например, три показателя стоимости для гостиницы по числу мест (Х) до 100, от 100 до 500 и более 500, то изменение показателя Х автоматически подберет соответствующую расценку из группы, без дополнительного выбора пользователем расценки из СНБ. В расчет строки попадут соответствующие значения «А» и «В»

Если проектируемый объект имеет значение основного показателя (Х) меньше минимального или больше максимального показателей, приведенных в таблицах цен справочников, цена разработки документации определяется путем экстраполяции в соответствии с формулами, приведенными в приложениях действующим Методическим указаниям по применению СБЦ. Указанное положение распространяется и на позиции, когда в таблице цен перед минимальным и после максимального показателя стоят соответственно слова "до" и "свыше"

В случаях, когда принятый показатель Х меньше половины минимального или больше удвоенного максимального показателя, приведенных в таблице, базовая цена проектных работ может определяется по специальным формулам экстраполяции, если стоимость объекта может быть принята по выбранному объекту-аналогу.

Пример формулы расчета при X<0.5Xmin

При выполнении условия, Х<0.5Хmin, автоматические выполняется умножение на К=0,7 (понижающий коэффициент, учитывающий разницу в трудоемкости работ по проектируемому объекту и объекту-аналогу». Разъяснения по применению СБЦ, 2014 год, ЦентрИнвестПроект).

Примененный коэффициент можно изменить (см. раздел «Смета ПИР/Применение поправочных коэффициентов»).

Пример формулы расчета при X>2Xmax

Согласно Методических указаний, цена разработки проектной и рабочей документации на строительство объектов, для которых цены в справочниках не приведены и не могут быть приняты по аналогии, определяются расчетом стоимости в соответствии с калькуляцией затрат (форма 3-П). См. раздел «Смета ПИР/ Расчет в зависимости от методики и СБЦ/Калькуляция затрат (форма 3-П)».

Если в группе расценок приведено только значение "А" и проектируемый объект имеет значение показателя Х, не совпадающее с приведенными, базовая цена определяется путем интерполяции или экстраполяции. При экстраполяции в сторону уменьшения или увеличения величина поправки к цене уменьшается на 40% (вводится понижающий коэффициент К=0,6). Расценкам, к значениям показателей которых Х находится ближе всего присваиваются индексы "min" и "max" соответственно.

Пример формулы расчета с одним показателем «А» и Х совпадает с одним из показателей группы расценок

Пример формулы расчета с одним показателем «А» и Х не совпадает с показателями группы расценок

При изменении значения Х формула будет автоматически пересчитываться в пределах заданной группы расценок.

Расчет линейных объектов

Если линейный объект разбивается на участки, с разными техническими характеристиками или по разным категориям сложности, для расчета проектирования объекта в целом применяется особая формула расчета.

Подобные расценки встречаются, например, в справочнике «Автомобильные дороги общего пользования».

Базовая цена проектирования автомобильной дороги, состоящей из участков, имеющих различную категорию дороги или сложности проектирования, определяется суммированием цен проектирования участков, рассчитанных по формуле:

Ц=(a/L)*lx+bxlx

где:

L - протяженность дороги или этапа строительства;

lx - протяженность участка различной категории дороги или сложности проектирования;

a, b - показатели, приведенные в таблице справочника, для дороги или этапа строительства.

При добавлении расценок для определения базовой стоимости проектирования линейных объектов в Свойствах позиции включить опцию «Линейный» и ввести полную протяженность объекта. В поле Х вводится протяженность участка объекта с заданной категорией сложности проектирования

Сумма двух расценок из примера определяет общую стоимость проектирования автомобильной дороги длиной 7 км.

Расчет расценок с заданной стоимостью

В подобных расценках приводится только одно значение – стоимость, которое не зависит от натурального показателя.

В примере, формула расчета: Итого=50,82*60%= 30,492 тыс. руб.

Изменение стоимости зависит только от стадии проектирования, поправочных коэффициентов и индексации.

Расчет от общей стоимость строительства (ОСС)

Порядок определения базовой цены от общей стоимости строительства приведен согласно действующих Методических указаний применения СБЦ.

1.Пример расчета базовой цены при исходной общей стоимости строительства
в текущем уровне цен

Цена2001=(Cстр.2001хα)/100

где:

Cстр.2001 – общая стоимость строительства объекта на 01.01.2001, млн. руб.;

α – процент базовой цены от общей стоимости строительства в ценах на 2001 год (таблица СБЦ) или определяется интерполяцией по таблице СБЦ, %;

Cстр.2001 = Сстр.2000хК2001

где:

Cстр.2000 – общая стоимость строительства объекта на 01.01.2000, млн. руб.;

К2001 – коэффициент пересчета стоимости строительства объектов из уровня цен по состоянию на 01.01.2000 в уровень цен по состоянию на 01.01.2001, принимается равным 1,25;

Cстр.2000 = ОСС/К2000

где:

ОСС – общая стоимость строительства объекта в текущих ценах (определяется по объекту-аналогу; по укрупненным показателям; по видам или комплексам работ), млн. руб.;

К2000 – коэффициент пересчета стоимости строительства объектов из текущего уровня цен в уровень цен по состоянию на 01.01.2000 (ежеквартальные письма соответствующего Министерства РФ);

Исходные данные:

ОСС = 251 млн. руб.

К2000 = 7,3

В свойствах позиции в разделе «Расчет ОСС» указываем:

УровеньЦен- Текущие цены;

ОСС- 251

К_2000- 7,3.

Расчет от текущих цен:

Cстр.2000 = ОСС/К2000 = 251/7,3=34,38356 млн. руб.

Cстр.2001 = Сстр.2000хК2001 = 34,3835х1,25=42,97945 млн. руб.

По таблице сборника СБЦ Cстр.2001 находится между показателями 36 млн. руб. и 55 млн. руб., следовательно, процент α определяется по формуле интерполяции. Расценкам, между значениями показателей которых находится Cстр.2001 присваиваются индексы «min» и «max»

Цена2001=(Cстр.2001хα)/100

Цена2001=42,97945*((8,82-8,44)/(55-36)*(42,97945-36))/100

1.Пример расчета базовой цены при исходной общей стоимости строительства в базовом уровне цен

Цена2001=(Cстр.2001хα)/100

Cстр.2001 = ОССхК2001

где:

ОСС – общая стоимость строительства объекта на 01.01.2000 (определяется по объекту-аналогу), млн. руб.

Исходные данные:

ОСС = 34,38356 млн. руб.

В свойствах позиции в разделе «Расчет ОСС» указываем:

УровеньЦен- В ценах 2000г;

ОСС- 34,38356

Расчет от текущих цен:

Cстр.2001 = Сстр.2000хК2001 = 34,3835х1,25=42,97945 млн. руб.

Цена2001=(Cстр.2001хα)/100

Цена2001=42,97945*((8,82-8,44)/(55-36)*(42,97945-36))/100

Калькуляция затрат (форма 3-П)

Расчет стоимости проектных работ по форме 3-П выполняется в 2 этапа:

1.Добавляется позиция «Калькуляция затрат (форма 3-П)»;

2.Определяется стоимость работы с учетом дополнительных затрат.

Главное отличие такого расчета: расценка, состав работ, единичная стоимость разрабатываются пользователем без обращения к СНБ.

Расчет по форме 3-П:

1.Создать документ «Смета ПИР»

2.Открыть «Свойства документа». В настройках документа выбрать «Множитель стоимости: рублях», «параметр округления: До 2-х знаков»

3.Добавить в смету позицию «Калькуляция затрат (форма 3-П)»

4.В новой позиции ввести шифр, наименование и ед. измерения объекта проектирования

5.ПКМ по позиции выбрать «Детализация позиции» или нажать F5

6.Откроется окно «Свойства позиции» на вкладке «Ресурсы»

7.Для наполнения ресурсной части (исполнители работ) на закладке «Главная» выбрать «Справочник ресурсов» или «Добавить ресурс»

В справочнике представлены для выбора должности исполнителей работ. Для добавления ресурса из справочника кликнуть двойным щелчком ЛКМ по выбранной позиции.

8.После появления ресурсов в свойствах позиции заполнить поля: наименование работ, количество ресурсов, норма трудозатрат (чел.-день), цена текущая за 1 чел.-день одного специалиста данной должности.

Для выбора наименования работ кликнуть двойным щелчком ЛКМ по выбранной ячейке, откроется в виде выпадающего меню содержание из «Справочника наименований работ».

9.После добавления ресурсов и указания оплаты труда в позиции сметы появится соответствующий через «+» состав работ и итоговая стоимость

10.Для определения полной стоимости работ с учетом дополнительных затрат перейти к «Всего по смете» и добавить необходимые начисления самостоятельно или «из Справочника».

В справочнике начислений в разделе «ПИР» представлены готовые шаблоны итогов по смете, в том числе для расчета по форме 3-П

В справочнике Выбрать шаблон- ПКМ- Применить шаблон

Список дополнительных затрат для расчета по форме 3-П, принятый по шаблону итогов, может быть изменен. К дополнительным затратам относятся расходные материалы, транспортные расходы, аренда основных средств, командировочные расходы, ЕСН и т.п. По усмотрению пользователя начисляются налоги, определяются накладные расходы и прибыль.

Простая позиция, заданная ценой

В смету ПИР можно добавить пользовательскую позицию для расчета по итоговой стоимости.

Вкладка Главная- Добавить позицию- Простая позиция, заданная ценой

В созданной позиции заполняются шифр, наименование, единица измерения.

В свойствах позиции:

- в поле «МножительСтр» указывается в каких ценах приводится стоимость (руб., тыс. руб., млн. руб.). Необходимо обратить внимание на заданный множитель в «Свойствах документа». Как правило, они должны совпадать. При необходимости привести в соответствие;

- в поле «Тип» выбирается тип работ (проектные, изыскательские, обследование);

- поле «Стадия» заполняется автоматически в соответствии со стадией указанной в свойствах документа. В поле «СтадияПроц» вводится принятый процент от стоимости;

- в разделе «Расчет по итоговой стоимости» в поле «Цена» вводится базовая стоимость на единицу измерения

Состав проекта (состав работ)

В расценке через «+» отображается состав работ, который определяет относительную стоимость разделов и частей проектной документации (элементов состава) от общей стоимости по стадиям проектирования (или без учета стадий проектирования)

Также состав работ представлен в окне «Свойства позиции»:

ПКМ по позиции- Детализация позиции (F5)

В нижней части окна «Свойства позиции» отображается общее суммарное значение долей состава расценки. Как правило, равняется 100 %.

В данном окне и в смете допускается редактирование состава работ в полях «Наименование» и «Доля», а также удаление и добавление строк, применение коэффициента, изменение активности

Перечень состава работ может быть выбран из «Справочника составов работ».

На примере показано изменение активности у работы № 3 «Генпалан» (не активна), применение поправочного повышающего коэффициента к работе № 5 «Наружные сети водоснабжения и канализации»

Если суммарный состав работ не равен 100 %, предлагается выполнить автоматическое распределение долей в окне «Свойства позиции»

При изменении состава работ автоматически корректируется расчетная стоимость расценки и, соответственно, итоговая стоимость.

Не активные и удаленные работы не включаются в расчет итогов сметы (итого по разделу /всего по смете), а так же не входят в состав Проекта ПИР

Изменение процентного значения стадии

Если необходимо изменить процентное значение для заданной стадии проектирования, в окне «Свойства» вводим требуемое значение в поле «СтадияПроц»

После изменения появится сообщение, требующее подтверждения:

При положительном подтверждении текущий состав работ будет удален. В ином случае состав работ останется без изменений и при необходимости может быть изменен.

Создать пользовательский состав работ можно через Детализацию позиции (F5).

Свойства позиции

«Свойства» выбранной позиции открываются автоматически при создании сметы ПИР в левой части окна в виде панели. Отображение информации соответствует выделенной позиции в смете (расценка, работа, итого по разделу, всего по смете, начисление и т.п.)

Поле «МножительСтр» - показывает множитель исходных базовых показателей расценки из СНБ. В данном случае изменение запрещено. В случае добавления пользовательской позиции, можно изменить (руб., тыс. руб., млн. руб.);

Поле «Тип» - указывает к какому виду затрат отнесена стоимость строки. Вид затрат автоматически определяется при добавлении расценки из СНБ и может принимать следующие значения:

- Проектные работы;

- Полевые работы;

- Камеральные работы;

- Лабораторные работы;

- Изыскательские прочие работы;

- Обследовательские работы как проектные;

- Обследовательские работы как изыскательские.

Поле «Стадия» - устанавливает вид разрабатываемой документации. Как правило, определяется автоматически при добавлении расценки в смету в соответствии с заданной стадией в «Свойствах документа». Может быть изменено на предложенное значение в выпадающем списке;

Поле «СтадияПроц» - процент от базовой цен, определяется автоматически в соответствии со стадией. Может быть изменено на пользовательское значение;

Поле «ТипРасчета» - показывает установленный в строке порядок определения базовой цены. Возможные варианты: НПО – расчет в зависимости от натуральных показателей объекта проектирования; ОСС – от общей стоимости строительства объекта; 3-П – расчет стоимости в соответствии с калькуляцией затрат (форма 3-П); Простая – простая позиция, заданная ценой.

Поле «ГодБазовыхЦен» - указывает к какому уровню цен отнесены базовые показатели расценки. Автоматически определяется при добавлении расценки из СНБ или соответствует заданному значению в окне «Свойства документа/Ревизиты документа/ Базисные цены позиций на:…».

Поле «Источник» - полное наименование справочника базовых цен, из которого добавлена расценка в смету;

Раздел «Расчет…» - отображает расчет и исходные показатели в соответствии с установленным порядком определения базовой цены в поле «ТипРасчета». При «НПО» пользователю требуется ввести в поле «Х» натуральный показатель проектируемого объекта в соответствии с заданной единицей измерения в поле «ЕдИзмНПО». При «ОСС» пользователю требуется выбрать «Уровень Цен», ввести в «ОСС» стоимость строительства объекта, в «К_2000» - индекс изменения сметной стоимости из текущих в уровень цен 2000 года. При типе расчета «Простая» - в поле «Цена» ввести стоимость в соответствии со значением в поле «МножительСтр»;

Раздел «Линейный» - если объект проектирования относится к линейному, для правильного расчета необходимо отметить опцию и ввести общую протяженность на каждом участке проектирования.

Несоответствие стадий

Как правило, распределение базовой цены, согласно действующих Методических указаний по применению СБЦ, разделяется на разработку проектной и рабочей документации. Также в существующих СБЦ присутствуют другие виды документации (рабочий проект, эскизный проект, проект и т.п.) с указанием процентов от базовой цены.

Настройка общей стадии сметы ПИР выполняется в окне «Свойства документа» (см. раздел «Настройки документа»).

В свойствах позиции сметы, при добавлении расценки из СНБ, стадия устанавливается в соответствии с общими настройками документа.

Стадия позиции может быть изменена в отличии от установленной в свойствах документа.
В таком случае в графе «№ п.п.» появится предупреждение в виде маркера (желтый квадрат). При наведении на него указателем мыши всплывет сообщение «Стадия работ позиции отличается от стадии, заданной для всего документа»

Для устранения данного несоответствия необходимо изменить стадию в свойствах документа или в позиции сметы.

Если в свойствах документа выбрать стадию, отсутствующую у расценки, то в графе «№ п.п.» появится предупреждение в виде маркера (красный квадрат). При наведении на него указателем мыши всплывет сообщение «В привязке отсутствует стадия, заданная для документа»

Для устранения данного несоответствия необходимо изменить стадию в свойствах документа.

Применение поправочных коэффициентов

Поправочные коэффициенты могут применяться автоматически или выбираться пользователем самостоятельно из справочника коэффициентов

Применение коэффициентов к расценке

ЛКМ по расценке– Справочник коэффициентов- окно Коэффициенты

На вкладке «Справочники» представлены поправочные коэффициенты из нормативных документов в группе «СНБ» и пользовательские.

Выбрать раздел коэффициентов- ПКМ по строке коэффициента- Применить на позиции

Для редактирования примененного коэффициента: Документ- Коэффициенты документа- ПКМ по строке коэффициента- Изменить коэф. документа.

Для удаления: ПКМ по строке коэффициента- Удалить коэф. документа

Поправочный коэффициент Пользовательский

В открытом окне «Коэффициенты» перейти на закладку Справочники- группа «Пользовательские»- Раздел (или добавить группу)

В появившемся окне, ввести все необходимые параметры (обоснование, наименование, значение) и выбрать тип применения коэффициента: Ценообразующий или Усложняющий фактор.

После заполнения необходимых полей нажмите ОК.

Тип применения коэффициента

Коэффициенты, применяемые при определении базовой цены, подразделяются на ценообразующие и учитывающие усложняющие факторы.

К ценообразующим относятся коэффициенты, определяющие базовую цену по стадиям проектирования, видам строительства, а также установленные для определения цены отдельных объектов и видов работ. Ценообразующие коэффициенты при расчете цены перемножаются.

Факторы, усложняющие проектирование, учитываются повышающими коэффициентами на сейсмичность, вечномерзлые, просадочные набухающие грунты, карстовые и оползневые явления, а также и на другие условия, специально оговоренные во Временных рекомендациях и Практических пособиях к Справочникам базовых цен.

При наличии нескольких усложняющих факторов и применении в связи с этим нескольких коэффициентов, больших единицы, общий повышающий коэффициент определяется, как правило, путем суммирования их дробных частей и единицы.

При определении базовой цены с применением нескольких коэффициентов, меньших единицы, общий понижающий коэффициент определяется путем их перемножения.

В случае применения одновременно повышающих и понижающих коэффициентов сначала в указанном порядке определяется общий повышающий и общий понижающий коэффициенты, которые потом перемножаются.

Для редактирования пользовательского коэффициента: ПКМ– Редактировать коэффициент

Для комфортной работы с позициями сметы и коэффициентами на панели инструментов окна «Коэффициенты» можно включить команду «Поверх всех окон».

Отображение примененных коэффициентов к расценке

Если к расценке применен коэффициент(ы), то в её шифре появится соответствующее обозначение с количеством примененных и активных коэффициентов, например, «Коэф.:1».

Поправочные коэффициенты записываются в формулу расчета позиции, что приводит к изменению стоимости.

Всплывающее окно с полным обоснованием поправок при наведении указателем мыши на шифр.

Список примененных коэффициентов к позиции: Детализации позиции- вкладка «Коэффициенты».

В данном окне можно коэффициенты редактировать, деактивировать, удалить, добавлять новые.

Отмена применения поправочного коэффициента

выбрать позицию- ПКМ- Справочник коэффициентов- закладка «Документ»:

- полное удаление коэффициента из сметы: выбрать коэффициент в списке- ПКМ– Удалить коэф. документа;

-деактивировать коэффициент по всей смете: выбрать коэффициент в списке- ПКМ- Изменить коэф. документа- отключить «Активность» - коэффициент будет виден в списке, но применяться не будет

Применение индексов изменения стоимости

В свойствах документа в разделе «Индексы» можно настроить применение индексов изменения сметной стоимости проектных и изыскательских работ в каждой позиции сметы или в итогах.

В разделе две вкладки «Попозиционный индекс» и «Индекс на итог».

Для первого применения индексов нажать «Справочник индексов» на любой из вкладок. Откроется окно «Справочник индексов пересчета цен»

Если в справочнике индексы отсутствуют, то:

1.Выбрать ПКМ «Пересчет в текущие цены» или перейти на вкладку «Индексы»;

2.Для создания нового раздела выбрать «Добавить раздел»- заполнить наименование раздела- ОК;

3.Для редактирования наименования существующего раздела ПКМ- редактировать раздел;

4.Для создания индекса выбрать раздел, ПКМ по наименованию раздела- выбрать «Добавить индекс» или вкладка Индексы- Добавить индекс;

5. В окне «Индекс пересчета в текущие цены» ввести «Шифр» - это обозначение периода индекса, «Наименование» - обоснование индекса, значения индекса в зависимости от уровня цен и вида работ;

6. При одинаковом индексе на Полевые, Камеральные, Лабораторные, Изыскательские прочие работы ввести значение для работ «Изыскательские» и включить опцию «Единый индекс на изыскательские работы»;

7. С помощью команды «Добавить» в окне «Индекс пересчета в текущие цены» можно добавить строку индекса с новым уровнем цен. Уровень цен выбрать из выпадающего списка. Позиции автоматически сортируются по году;

8. С помощью команды «Удалить» можно удалить не используемые уровни цен: выбрать строку индекса- ПКМ - нажать «Удалить»;

9. После ввода всех данных и редактирования в окне «Индекс пересчета в текущие цены» - «ОК»

Индексы пересчета можно передать в виде файла с помощью команды «Экспорт» на вкладке «Индексы». Для загрузки готового файла индексов - команда «Импорт».

Применение индексов из справочника:

- выбрать в левой части требуемый пересчет- ПКМ- Применить попозиционно или Применить на итог;

- выбрать в левой части требуемый пересчет- вкладка Главная- нажать команды «Применить попозиционно» или «Применить на итог».

Закрыть справочник индексов.

Индексы будут добавлены в окно «Свойства документа» в соответствующую вкладку и автоматически применены к смете при отмеченной опции «Активность»

Для отмены применения индексов:

открыть «Свойства документа»- перейти в раздел «Индексы»- выбрать вкладку «Попозиционный индекс» или «Индекс на итог»

- деактивация: снять опцию «Активность» на вкладке (индексы неактивными, значения сохранены);

- полное удаление: нажать «Удалить» (индексы удалены из сметы и из свойств документа).

Выбор нового периода индексов:

- не удаляя примененные ранее индексы, повторно нажать «Справочник индексов»- выбрать новый период- Применить индексы.

В окне «Свойства документа» запрещено редактировать значения индексов, шифр и наименование.

Отображение примененных индексов в смете

Если индекс применен попозиционно, то в шифре расценки появится соответствующее обозначение с значением индекса, например, «Инд. : 3,99».

Индекс записывается в формулу расчета позиции, что приводит к изменению стоимости в графе «Стоимость итого». В графах «Стоимость на единицу в базисном» и «Стоимость итого в базисном» отображается расчет в базисном уровне цен (уровень цен справочника или пользовательский).

Всплывающее окно с полным обоснованием индекса при наведении указателем мыши на шифр

Примененный индекс к позиции: Детализации позиции- вкладка «Индекс пересчета».

В данном окне можно деактивировать индекс к текущей позиции или перейти к справочнику индексов для изменения

Отображение индексов в итогах сметы

При применении попозиционных индексов в итогах сметы в начислении «Итого по всем разделам» появляется справочная информация о примененных индексах с указанием в том числе изменения стоимости по типу работ в двух уровнях (базисном и текущем)

При применении индексов на итог в итогах сметы в начислениях после «Итого по всем разделам» добавляется пересчет в текущие цены в двух уровнях (базисном и текущем) с указанием общего наименования индекса и в том числе справочная информация в зависимости от года базовых цен, типа работ и значения индекса

Если в примененном индексе включена опция «Единый индекс на изыскательские работы» («Справочник индексов»),

то информация по индексации позиций в итогах сметы будет представлена в более кратком виде по типу работ: только проектные, изыскательские, обследование. Без уточнения видов изыскательских работ

Итоговые начисления

В каждом созданном документе уже присутствуют базовые итоговые начисления, которые могут быть отредактированы пользователем. В программе также существует «Справочник начислений», в который занесены различные виды начислений, доступные для использования в создаваемых сметах, а также полноценные шаблоны итоговых начислений, учитывающие особенности составления смет ПИР.

Начисления, создаваемые пользователем, могут быть сохранены в Справочнике начислений для дальнейшего использования в разделе «Пользовательские».

Стандартные функции работы с начислениями см. справке ГСС-3 в разделе «Создание локальной сметы/Итоговые начисления в локальной смете»

Печать сметы ПИР

Для формирования выходных документов по расчету стоимости проектно-изыскательских работ разработаны специальные формы: 2п и 3п, согласно действующих методических документов.

Форма 2п – для печати смет составленным по справочникам;

Форма 3п – для печати смет составленным в виде калькуляций по форме 3-П.

Особенности параметров отчета:

- печатать коэффициенты – при включенной опции под расценкой выводятся примененные к ней поправочные коэффициенты с полным обоснованием;

- печатать индексы – при включенной опции под расценкой выводятся примененные к ней попозиционные индексы с полным обоснованием.


Проект ПИР

 Top Previous

Проект ПИР может содержать данные из одной или нескольких смет ПИР.

Создать новый документ «Проект ПИР»:

·вкладка Файл- Создать – Проект ПИР;

·на панели быстрого доступа выбрать пустой белый лист, далее Создать – Проект ПИР.

Сохранить проект ПИР: вкладка Файл- Сохранить как- выбрать папку для сохранения проекта - ввести название файла,

тип файла: Проект ПИР (*.gspirpro) - кнопка «Сохранить». В дальнейшей работе с данным документом достаточно нажимать «Сохранить» на панели быстрого доступа.

Открыть проект ПИР:

вкладка Файл- Открыть указать путь к папке с ранее сохранённым проектов - выбрать файл(ы), кнопка «Открыть»;

вкладка Файл- Последние документы - выбрать документ.

Вкладка Вид - Проводник - выбрать документ. В области «Проводник» можно создавать папки, перемещать/удалять/копировать документы.

Создание проекта ПИР

Вкладка Файл- Создать- Проект ПИР

Проект ПИР состоит из основного раздела «Сметы ПИР» и Всего. В графах показывается итоговая стоимость работ, в том числе по проектным и изыскательским. Стоимость изыскательских работ указывается подробно, включая полевые, камеральные, лабораторные и изыскательские работы. Стоимость обследовательских работ включается в стоимость проектных или изыскательских прочих, в зависимости от настройки в добавленной смете.

При работе с проектом ПИР удобно смотреть дополнительную информацию на панели Свойства (F11).

Настройка свойств документа.

В окне «Свойства документа» задаем начальные настройки создаваемого Проекта ПИР

В разделе Настройки документа указывается общие данные для включаемых смет: наименование проекта, стадия работ, множитель стоимости, параметр округления.

В разделе Реквизиты документа заполняются: номер документа, номер приложения к договору, в каком уровне цен составлен проект, номер договора, дата составления и окончания, подписи для проектной организации и заказчика.

Заполнение проекта ПИР данными из Смет ПИР

Вкладка Главная- Добавить смету:

- выбрать папку со сметами;

- выделить сметы, данные из которых требуется перенести;

- нажать «Открыть».

Сметы автоматически попадут в раздел «Сметы ПИР».

Расчетные суммы из добавленных смет загружаются по умолчанию с учетом итоговых начислений, например, индексы к итогу, НДС, дополнительные затраты. Для корректного отображения сумм в графах, выполняется автоматическое распределение итоговых начислений по типам работ.

Для уточнения исходных сумм на панели Свойства приводится раздел «Итоги без учета начислений», в том числе по типам работ.

Рекомендация: если планируется объединение нескольких смет в Проект ПИР, то в сметах не добавлять общие итоговые начисления. Например, индексы применять попозиционно, начисление НДС деактивировать. Следовательно, в проекте ПИР данные из смет будут представлены в текущем уровне цен без учета НДС. Начисление НДС добавить в проекте в виде отдельной строки от общего итога по сметам (см. п. 4 «Учет в Проекте ПИР дополнительных сумм»).

При необходимости внести изменения в загруженные сметы:

- выбрать строку со сметой- вкладка Главная- Открыть смету (ПКМ по смете- Открыть смету);

- внести изменения в смету ПИР- Сохранить документ;

- в проекте ПИР вкладка Главная- Пересчет документа.

Учет в Проекте ПИР дополнительных сумм

вкладка Главная- Добавить раздел- Добавить затрату

В добавленной строке внести в соответствующие графы шифр, наименование, сумму или формулу расчета.

Например, для расчета НДС в добавленной строке, указать формулу следующим способом:

в ячейке «Итого проектные» - кликнуть ЛКМ по ячейке- ввести знак «=»- ЛКМ кликнуть по ячейке «Итого проектные» в строке «Итого по разделу: Сметы ПИР»- и описать «*0,18»- нажать «Enter» (749,436=4 163,533*0,18).

Печать Проекта ПИР

Для формирования общего выходного документа по расчету стоимости проектно-изыскательских работ разработана форма 1пс, согласно действующих методических документов

Для заполнения в Форме_1 пс колонки «Характеристика проектируемого объекта» необходимо в Проекте ПИР добавить примечание к наименованию Сметы ПИР.

ЛКМ выделить ячейку «Наименование»- ПКМ- Примечания- Добавить примечания

Стандартные функции печати документов см. в справке ГСС-3 в разделе «Печать и экспорт локальной сметы»